<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" prefix="og: http://ogp.me/ns">
	<head>
		<title>Дорожная полиция с сегодняшнего дня проводит профилактические рейды | Новости | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Дорожная полиция с сегодняшнего дня проводит профилактические рейды" />
						<meta property="fb:app_id" content="120993871264661" />
			<meta name="google-site-verification" content="jOaYLcEhczxjJSInKeJwpc4bfXex8am6HAHp0cKTH6E" />
			<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
			<meta name="dr:say:img" content="http://rus.uk.itvnet.lv/article/novosti/348069_506x285.jpg" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Дорожная полиция с сегодняшнего дня проводит профилактические рейды" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Дорожная полиция с сегодняшнего дня проводит профилактические рейды по контролю за дорожным движением, сообщили в Госполиции." />
		<meta property="article:section" content="Новости" />
		<meta property="article:tag" content="Проблемы и курьезы на дорогах" />
		<meta property="article:tag" content="Полиция" />
		<meta property="article:published_time" content="1482473700" />
		<meta property="og:image" content="http://rus.uk.itvnet.lv/article/novosti/348069_506x285.jpg" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_Rus" />
		<meta name="twitter:title" content="Дорожная полиция с сегодняшнего дня проводит профилактические рейды" />
		<meta name="twitter:description" content="Дорожная полиция с сегодняшнего дня проводит профилактические рейды по контролю за дорожным движением, сообщили в Госполиции." />
		<meta name="twitter:url" content="http://go.tvnet.lv/fwoqrg" />
		<meta name="twitter:image" content="http://rus.uk.itvnet.lv/article/novosti/348069_640x420.jpg" />
					<meta name="application-name" content="TVNET - Заметные новости" />
			<meta name="msapplication-tooltip" content="Заметные новости - TVNET" />
			<meta name="msapplication-starturl" content="http://rus.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#2C507B"/>
			<meta name="msapplication-task" content="name=Экономика;action-uri=http://rus.tvnet.lv/novosti/ekonomika;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Общество;action-uri=http://rus.tvnet.lv/novosti/obschjestvo;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Showbiz;action-uri=http://rus.tvnet.lv/showbiz;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Wo&Men;action-uri=http://rus.tvnet.lv/wo_men;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.rus.tvnet.lv/article/348069" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Дорожная полиция с сегодняшнего дня проводит профилактические рейды по контролю за дорожным движением, сообщили в Госполиции." />
		<meta name="keywords" content="Новости, Экономика, Общество, Showbiz, Wo&Men, Политика, Спорт, Комментарий, Галереи, Конкурсы, Афиша, Криминал, ЧП" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://rus.tvnet.lv/favicon.ico" />
			<link rel="apple-touch-icon" href="http://rus.tvnet.lv/favicon.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET Самые новые статьи" href="http://feeds.tvnet.lv/rustvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Топ статьи" href="http://feeds.tvnet.lv/rustvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Новости Самые новые статьи" href="http://feeds.tvnet.lv/rustvnet/novosti/latest" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic,latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:pied_idjei_dlja_podarkov_2016/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/views:pied_davanu_idejas_2016/v84" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/prod/bricks.js?v84"></script>
		<script src="http://a.tvn.lv/o/js/flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi';
			var APP_LANG = 'ru';
		</script>

					<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://rus.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
				<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>

					<script type="text/javascript">
				var avp_keywords = 'novosti,obschjestvo,arid_348069,grid_999,grid_486,foreign_user,';
			</script>
					<!-- BEGIN TVNET CODE BLOCK -->
			<script type="text/javascript">
				if (document.avp_ready) { avp_media({ base: 'a.tvn.lv/o/', type: 'banner', mid: 30794, pid: 0 }); }
			</script>
			<!-- END TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.rus.tvnet.lv/article/348069';
					}
				}
			</script>
					<script>(function() {
		  var _fbq = window._fbq || (window._fbq = []);
		  if (!_fbq.loaded) {
		    var fbds = document.createElement('script');
		    fbds.async = true;
		    fbds.src = '//connect.facebook.net/en_US/fbds.js';
		    var s = document.getElementsByTagName('script')[0];
		    s.parentNode.insertBefore(fbds, s);
		    _fbq.loaded = true;
		  }
		  _fbq.push(['addPixelId', '658002777604250']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
					<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-2', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

			<!-- Segment Pixel - Rus.tvnet_news - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4959742&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
				<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
			</script>

			<script>
				googletag.cmd.push(function() {
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-0').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['1']).addService(googletag.pubads());
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-1').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['2']).addService(googletag.pubads());
					googletag.defineSlot('/84367975/tvnet_lat/tvnet_raksti/tvnet_raksti_zem_infobloks', [[280, 420], [280, 560], [280, 280]], 'div-gpt-ad-tvnet_zem_infobloks-0-2').setTargeting('zone', ['zem_infobloks']).setTargeting('position', ['3']).addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.pubads().setTargeting('destination', ['novosti']);
					googletag.enableServices();
				});
			</script>


			</head>
		<body class="site-novosti ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'd1Y6QcuBS5aNrO7IuK0AN5R7LU8iGFthgqYYU4KRIb..q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Oksana Solovjova',
				'articleEditorialTeam': 'TVNET RU',
				'articleCategory': 'novosti',
				'articleCategory2': 'obschjestvo',
				'articleCategory3': 'Проблемы и курьезы на дорогах;Полиция',
				'articleTopics': '',
				'articleSource': 'news service',
				'articleLength': '71'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	
		<!-- remove after end of campaign -->
		<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><div class="banner" id="sponsora_super_div_ru">	<script type="text/javascript">
		if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 99, keywords: avp_keywords, pid: 0 }); }
	</script>
</div>		<div id="margins">

							<div id="header">
							<div id="monster-wrap" style="visibility:hidden; height:0;">
			<!-- MONSTER CPM - Zone #168 -->
			<!-- BEGIN TVNET CODE BLOCK -->
							<script type="text/javascript">
					if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 168, keywords: avp_keywords, pid: 0  }); }
				</script>
						<!-- END TVNET CODE BLOCK -->
		</div>
		


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language selected">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://rus.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Сделать домашней страницей">Сделать домашней страницей</a>
         <span id="homepage_ff" style="display: none;">
			Нажми на иконку TVNET и перетащи ее к иконке Домой, чтобы сделать TVNET стартовой страницей.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://rus.tvnet.lv/about/vacancy">Вакансии</a>				</li>
								<li>
					<a href="http://rus.tvnet.lv/horoscope">Гороскоп</a>				</li>
				<li>
					<a href="http://ruspoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
							    <li>
			        <a href="http://rus.tvnet.lv/games">Игры</a>			    </li>
			    			    <li>
			        <a href="http://rus.tvnet.lv/tv_program">ТВ программа</a>			    </li>
			    			    <li>
			        <a href="http://rus.tvnet.lv/veikali">Магазин</a>			    </li>
				<li>
					<a href="http://rus.tvnet.lv/archive" class="noBorder special">Архив</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="background-image:url('http://rus.tvnet.lv/assets/images/logo.png');">
			<a href="http://rus.tvnet.lv/">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<strong>Пятница</strong><span>, 23 декабря 2016 г.</span>			</div>

			<div>
				<span>Balva</span><span>, </span><span>Viktorija</span>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://rus.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://rus.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Искать" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Ищи новости здесь!" />
			</div>
		</form>
	</div>
					<div class="banner" id="super_ru">
						<div>
			<!-- Superbaneris - Zone #19 -->
			<!-- Keywords :novosti,obschjestvo,arid_348069,grid_999,grid_486,foreign_user, -->
				<script type="text/javascript">
					if(isMobile())
					{
						document.write('<a href="http://m.rus.tvnet.lv"><img src="http://b.itvnet.lv/rus-baneris-m.tvnet-2-.jpg" alt="" /></a>');
					}
					else
					{
						if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 19, keywords: avp_keywords, pid: 0 }); }
					}
				</script>
			</div>
				</div>
							</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalNovosti">
	<ul class="addClear">
					<li class="novosti selected">
				<a href="http://rus.tvnet.lv/">Rus.TVNET</a>			</li>
						<li class="ekonomika">
				<a href="http://rus.tvnet.lv/novosti/ekonomika">Экономика</a>			</li>
						<li class="obschjestvo">
				<a href="http://rus.tvnet.lv/novosti/obschjestvo">Общество</a>			</li>
						<li class="online_tv">
				<a href="http://rus.tvnet.lv/online_tv">Online TV</a>			</li>
						<li class="showbiz">
				<a href="http://rus.tvnet.lv/showbiz">Showbiz</a>			</li>
						<li class="hi_tech">
				<a href="http://rus.tvnet.lv/hi_tech">Hi-Tech</a>			</li>
						<li class="wo_men">
				<a href="http://rus.tvnet.lv/wo_men">Wo&Men</a>			</li>
						<li class="novosti">
				<a href="http://rus.tvnet.lv/archive">Все новости</a>			</li>
			<li class="novosti">
				<a href="http://rus.tvnet.lv/top">Топ новостей</a>			</li>
			<li class="novosti">
				<a href="http://ru.latauto.tvnet.lv/?utm_source=rus.tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Объявления</a>			</li>
				</ul>
	</div>
	<div id="local" class="addClear">
				<!-- SUB NAVIGATION START -->
		<ul id="subNavigation">
							<li class="first-child">
					<a href="http://rus.tvnet.lv/novosti/politika" itemprop="url"><span itemprop="title">Политика</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/ekonomika" itemprop="url"><span itemprop="title">Экономика</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/kriminal_i_chp" itemprop="url"><span itemprop="title">Криминал и ЧП</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom" itemprop="url"><span itemprop="title">За рубежом</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/kommjentariy" itemprop="url"><span itemprop="title">Комментарий</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/mobilniy_rjeportjor" itemprop="url"><span itemprop="title">Мобильный репортёр</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/tvoy_golos" itemprop="url"><span itemprop="title">Твой голос</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/sport" itemprop="url"><span itemprop="title">Спорт</span></a>				</li>
						</ul>
		<!-- SUB NAVIGATION END -->
	</div>
		<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://rus.tvnet.lv/" itemprop="url"><span itemprop="title">TVNET</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Дорожная полиция с сегодняшнего дня проводит профилактические рейды	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi">Статья</a></li><li class="comments_tab"><a href="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi/comments">Комментарии (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Увеличить</a>|<a rel="nofollow, noindex" href="#" id="reduce">уменьшить</a>
					</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi/contactform">Связаться</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi/print">Печатать</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
                        
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://rus.uk.itvnet.lv/article/novosti/348069_640x420.jpg" alt="Иллюстративное фото" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Дорожная полиция с сегодняшнего дня проводит профилактические рейды" />
	<meta itemprop="url" content="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi" />
	<meta itemprop="discussionUrl" content="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi/comments" />
	<meta itemprop="articleSection" content="Общество" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Иллюстративное фото. Фото: Edijs Pālens / LETA				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					<a href="http://www.leta.lv" rel="nofollow" target="_blank">LETA</a>				</p>
				<p>
					<time itemprop="datePublished" datetime="2016-12-23T08:15:00+02:00">Сегодня, 08:15</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/Tvnet_Rus" class="twitter-follow-button">Follow @Tvnet_Rus</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsOdnoklassniki">
					<div id="ok_shareWidget_top"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(function () {
								OK.CONNECT.insertShareWidget(id,did,st);
							}, 1000);
						}
					}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget_top","http://go.tvnet.lv/fwoqrg","{width:75,height:65,st:'straight',sz:20,ck:1,vt:'1'}");
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/fwoqrg" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/fwoqrg" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/fwoqrg"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/fwoqrg" data-via="Tvnet_Rus" data-text="Дорожная полиция с сегодняшнего дня проводит профилактические рейды" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Дорожная полиция с сегодняшнего дня проводит профилактические рейды по контролю за дорожным движением, сообщили в Госполиции.</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>Как свидетельствует статистика прошлых лет, все еще есть водители, которые не думают ни о собственной, ни о чужой безопасности и садятся за руль пьяными, заявил начальник управления безопасности движения Госполиции Нормунд Крапсис.</p>
<p>Полиция будет контролировать дорожное движение на магистральных и местных дорогах, в местах праздничных мероприятий и массового скопления людей.</p>
<p>Дорожная полиция будет проверять трезвость водителей, соблюдение правил дорожного движения и наличие светоотражателей у пешеходов.</p>
<p>Рейды продлятся до 2 января.</p>
<div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;">
	<span class="boxes_titles">Реклама</span>
	<div style="text-align: center; margin-left: 3px; margin-bottom: 3px;">
	<div class="banner_container">
			<!-- Ziņu baneris - Zone #78 -->
			<div class="ad" data-lazyad data-adwidth="500">
				<script type="text/lazyad">
					<!--
					<script type="text/javascript">
						if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 78, keywords:avp_keywords, pid: 0 }); }
					</script>
					-->
				</script>
			</div>
		</div>
	</div>
</div>
			</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi">Статья</a></li><li class="comments_tab"><a href="http://rus.tvnet.lv/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi/comments">Комментарии (0)</a></li></ul><div><ul class="articleTools">
			<li class="articleToolsOdnoklassniki">
					<div id="ok_shareWidget_bottom"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(function () {
								OK.CONNECT.insertShareWidget(id,did,st);
							}, 1000);
						}
					}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget_bottom","http://go.tvnet.lv/fwoqrg","{width:75,height:65,st:'straight',sz:20,ck:1,vt:'1'}");
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/fwoqrg" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/fwoqrg" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/fwoqrg"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/fwoqrg" data-via="Tvnet_Rus" data-text="Дорожная полиция с сегодняшнего дня проводит профилактические рейды" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Следи за нами на странице в Facebook</h2>
		</div>
					<div class="fb-page" data-href="https://www.facebook.com/Rus.Tvnet" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
         	<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Rus.Tvnet"><a href="https://www.facebook.com/Rus.Tvnet">Rus.Tvnet</a></blockquote></div>
         </div>
						<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/novosti/obschjestvo/348069-dorozhnaja_policija_s_sjegodnjashnjego_dnja_provodit_profilaktichjeskije_rjeydi/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://rus.tvnet.lv/top">популярные</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/obschjestvo/347986-grazhdanka_latvii_iz_londona_za_pomosch_sjemje_ja_poluchila_shtraf_ot_sgd_20_tis_jevro" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/347986_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/347986-grazhdanka_latvii_iz_londona_za_pomosch_sjemje_ja_poluchila_shtraf_ot_sgd_20_tis_jevro">Гражданка Латвии из Лондона: за помощь семье я получила штраф от СГД 20 тыс евро</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348050-eksprjezidjent_ilvjes_pokidajet_estoniju" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/348050_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348050-eksprjezidjent_ilvjes_pokidajet_estoniju">Экс-президент Ильвес покидает Эстонию</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/347978-v_prjedskazanijah_nostradamusa_obnaruzhili_prorochjestvo_o_buduschjem_putina" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/347978_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/347978-v_prjedskazanijah_nostradamusa_obnaruzhili_prorochjestvo_o_buduschjem_putina">В предсказаниях Нострадамуса обнаружили пророчество о будущем Путина</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348034-tjerrorist_izbjerlina_snjal_sjebja_navidjeo" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/348034_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348034-tjerrorist_izbjerlina_snjal_sjebja_navidjeo">Террорист из Берлина снял себя на видео</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/347966-vzriv_na_stancii_mjetro_v_moskvje_jest_postradavshije" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/347966_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/347966-vzriv_na_stancii_mjetro_v_moskvje_jest_postradavshije">Взрыв на станции метро в Москве: есть пострадавшие</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radioskontoplus_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radioskontoplus.lv/player/', '', 'width=500,height=120');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FJaunmarupe%2F4734072%3F%26utm_campaign%3Dlong%26utm_content%3D4734072%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_12_0.jpg?ctime=1482474069"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Дом, Jaunmārupe, 90000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F9170846%3F%26utm_campaign%3Dlong%26utm_content%3D9170846%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_18_0.jpg?ctime=1482474069"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Квартира, Rīga, 84900 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1175575%3F%26utm_campaign%3Dlong%26utm_content%3D1175575%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_13_0.jpg?ctime=1482474069"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Квартира, Rīga, 60000 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 --><iframe id="lr_4_inkl" src="http://www.latvijasradio.lsm.lv/lv/live-embed/?d[size]=1x1&d[addclass]=lr4tvnet&d[showCaptions]=0&d[autostart]=0&channel=4" style="display:block;overflow:hidden;border:none;width:156px;height:200px; margin-bottom:10px;"></iframe><!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://vesti.lv/?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://rus.uk.itvnet.lv/advert/vesti_rus/vesti_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://vesti.lv/news/shok-alla-pugacheva-vyglyadit-molozhe-docheri?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://rus.uk.itvnet.lv/advert/vesti_rus/0_0_0.jpg?ctime=1482474070" width="156">
							<br>
						</a>
						<a href="http://vesti.lv/news/shok-alla-pugacheva-vyglyadit-molozhe-docheri?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Шок: Алла Пугачева теперь «моложе дочери» (фото)						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://vesti.lv/news/seim-koshmarit-ohrannyi-biznes-neloyalynyh-von?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://rus.uk.itvnet.lv/advert/vesti_rus/0_1_0.jpg?ctime=1482474070" width="156">
							<br>
						</a>
						<a href="http://vesti.lv/news/seim-koshmarit-ohrannyi-biznes-neloyalynyh-von?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Сейм начал «кошмарить» бизнес: Нелояльных — вон!						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>reklama.vesti.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://reklama.vesti.lv/ru/contacts/acquaintances/man-seek-women/other/table.html?adv=10805790" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://rus.uk.itvnet.lv/advert/vesti_reklama_rus/0_0_0.jpg?ctime=1482474070" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;"></span>
							</a>
							
							<h4><a href="http://reklama.vesti.lv/ru/contacts/acquaintances/man-seek-women/other/table.html?adv=10805790" target="_blank" rel="nofollow">желаю познакомиться с девушкой для постоянных отношений.</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
<!-- col2_3_1 -->	<div class="fp_top_selfads">
					<div class="self_ad">
				<a  class="img" href="/wo_men/zhizn/348058-amjerikanka_prjevratila_svoje_rabochjeje_mjesto_v_rozhdjestvjenskuju_skazku" title="Американка превратила свое рабочее место в рождественскую сказку">
					<img src="http://rus.uk.itvnet.lv/self_ad/wo_men/44291.jpg" width="156" height="117" alt="Американка превратила свое рабочее место в рождественскую сказку" />
											<span class="selfAdEmblem" style="background-color:#d12d8e;">Wo&Men</span>
										</a>
				<h4>
					<a  href="/wo_men/zhizn/348058-amjerikanka_prjevratila_svoje_rabochjeje_mjesto_v_rozhdjestvjenskuju_skazku">Американка превратила свое рабочее место в рождественскую сказку</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/showbiz/muzika/348019-igor_nikolajev_pokazal_novuju_rusalku" title="Игорь Николаев показал новую «русалку»">
					<img src="http://rus.uk.itvnet.lv/self_ad/showbiz/44286.jpg" width="156" height="117" alt="Игорь Николаев показал новую «русалку»" />
											<span class="selfAdEmblem" style="background-color:#DE4810;">Showbiz</span>
										</a>
				<h4>
					<a  href="/showbiz/muzika/348019-igor_nikolajev_pokazal_novuju_rusalku">Игорь Николаев показал новую «русалку»</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/hi_tech/tjehnika/347996-v_juzhnoy_korjeje_sozdali_gigantskogo_chjelovjekopodobnogo_robota" title="В Южной Корее создали гигантского человекоподобного робота">
					<img src="http://rus.uk.itvnet.lv/self_ad/hi_tech/44279.jpg" width="156" height="117" alt="В Южной Корее создали гигантского человекоподобного робота" />
											<span class="selfAdEmblem" style="background-color:#669900;">Hi-Tech</span>
										</a>
				<h4>
					<a  href="/hi_tech/tjehnika/347996-v_juzhnoy_korjeje_sozdali_gigantskogo_chjelovjekopodobnogo_robota">В Южной Корее создали гигантского человекоподобного робота</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/hi_tech/tjehnika/347908-hor_domashnih_robotov_asus_ispolnil_rozhdjestvjenskuju_pjesnju" title="Хор домашних роботов Asus исполнил рождественскую песню">
					<img src="http://rus.uk.itvnet.lv/self_ad/hi_tech/44277.jpg" width="156" height="117" alt="Хор домашних роботов Asus исполнил рождественскую песню" />
											<span class="selfAdEmblem" style="background-color:#669900;">Hi-Tech</span>
										</a>
				<h4>
					<a  href="/hi_tech/tjehnika/347908-hor_domashnih_robotov_asus_ispolnil_rozhdjestvjenskuju_pjesnju">Хор домашних роботов Asus исполнил рождественскую песню</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/showbiz/tvpjersona/348014-panayotov_nazval_pobjeditjelja_shou_golos" title="Панайотов назвал победителя шоу «Голос»">
					<img src="http://rus.uk.itvnet.lv/self_ad/showbiz/44287.jpg" width="156" height="117" alt="Панайотов назвал победителя шоу «Голос»" />
											<span class="selfAdEmblem" style="background-color:#DE4810;">Showbiz</span>
										</a>
				<h4>
					<a  href="/showbiz/tvpjersona/348014-panayotov_nazval_pobjeditjelja_shou_golos">Панайотов назвал победителя шоу «Голос»</a>
				</h4>
			</div>
				</div>
			<div class="list fickle">
			<h2><a href="http://rus.tvnet.lv/novosti/+probljemi_i_kurjezi_na_dorogah">Проблемы и курьезы на дорогах</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/kriminal_i_chp/346485-za_zarjegistrirovannije_radarami_narushjenija_v_etom_godu_shtrafi_na_288_mln_jevro">За зарегистрированные радарами нарушения в этом году штрафы - на 2,88 млн евро</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/346465-csdd_obschjestvo_nastolko_bogato_chto_oplatit_za_narushjenija_fiksirujemije_fotoradarami">CSDD: общество настолько богато, что оплатит за нарушения, фиксируемые фоторадарами</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/346312-zachjem_rd_ustanovila_v_ljesu_36_odinakovih_dorozhnih_znakov">Зачем РД установила в лесу 36 (!) одинаковых дорожных знаков</a></h4>
						</div>
					</li>
								</ul>
		</div>
				<div class="list fickle">
			<h2><a href="http://rus.tvnet.lv/novosti/+policija">Полиция</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/kriminal_i_chp/348031-vvjazalsja_v_draku_ili_sbila_mashina_zagadochnaja_smjert_muzhchini_na_ulicje_drustu">Ввязался в драку или сбила машина? Загадочная смерть мужчины на улице Друсту</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/347922-dorozhnaja_policija_na_rozhdjestvo_i_noviy_god_provjedjet_profilaktichjeskije_rjeydi">Дорожная полиция на Рождество и Новый год проведет профилактические рейды</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/kriminal_i_chp/347911-policjeyskije_zabrali_iz_pritona_polutoragodovalogo_malchika">Полицейские забрали из притона полуторагодовалого мальчика</a></h4>
						</div>
					</li>
								</ul>
		</div>
		

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>lsm.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://www.lsm.lv/ru/statja/ekonomika/novosti/kak-pobedit-ten-na-primere-anekdota-pro-moneti.a215923/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://rus.uk.itvnet.lv/advert/lsm_xml_ru/0_0_0.jpg?ctime=1482474065" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">lsm.lv</span>
							</a>
							
							<h4><a href="http://www.lsm.lv/ru/statja/ekonomika/novosti/kak-pobedit-ten-na-primere-anekdota-pro-moneti.a215923/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Как победить «тень» на примере анекдота про монеты
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/ru/statja/politika/novosti/nekotorie-politiki-gordjatsja-chto-ne-obschayutsja-s-biznesmenami--eks-ministr.a215941/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Некоторые политики гордятся, что не общаются с бизнесменами – экс-министр
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/ru/statja/obschestvo/novosti/v-seyme-planiruyut-uzhestochit-meri-protiv-semeynogo-nasilija.a215931/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">В Сейме планируют ужесточить меры против семейного насилия
</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>

<div style="clear: both;" ></div>		<style type="text/css">
			.fp_horiz_ads_150x150 div.ad_150x150{
				float:left;
				width:150px;
				font-size:100%;
			}
			/*
			.fp_horiz_ads_150x150 h2.block_title {
				font-size: 14px;
				border-top: 5px solid #2C507B;
				border-bottom: 1px dotted #CCC;
				color: #2C507B;
				padding: 5px 0 4px 0;
				text-transform: uppercase;
			}
			*/
			.fp_horiz_ads_150x150 div.ad_150x150 a.img{
				position: relative;
				display:block;
				width:154px;
				height:115px;
				border:1px solid #a9a9a9;
			}

			.fp_horiz_ads_150x150 div.ad_150x150 a {
				overflow: hidden;
			}

			.fp_horiz_ads_150x150{
				border-top: none;
				padding:0;
				margin-bottom:12px;
			}

			.fp_horiz_ads_150x150 .ad_150x150{
				border-right: 1px dotted #999999;
				margin-right: 13px;
				padding-right: 13px;
				width: 13em;
			}

			.fp_horiz_ads_150x150 .ad_150x150_last{
				border-right:0;
				margin-right:0;
				padding-right:0;
				width: 13em;
			}
		</style>

				
				<div class="fp_horiz_ads_150x150 section section--show-border" style="position: relative; width: 680px; height: 200px;" >	
			<h2 class="block_title section__title" >
				Реклама			</h2>
						<div id="ad_150x150_cid168744_p0" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168744_p1" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168744_p2" class="ad_150x150" style="position: absolute; display: none;"></div>
						<div id="ad_150x150_cid168744_p3" class="ad_150x150" style="position: absolute; display: none;"></div>
						<br class="clearFloat">
		</div>

		<script type="text/javascript">
		var ad_150x150_cid168744_mids = new Array(48965, 48715, 48561, 48781);
		var ad_150x150_cid168744_files = new Array('2016/12/07/pimgpsh_fullsize_distr.jpg', '2016/11/30/gif_4_ru.gif', '2016/11/25/tvnetbannersru150x150.jpg', '2016/12/01/autostarts_150__2.gif');
		var ad_150x150_cid168744_count = 4;
		var ad_150x150_cid168744_offset = -1;
		function ad_150x150_cid168744_move()
		{
			var show;
			var pos;
			var visible_items = 4;
			var elem_width = 176;	
			var elem_count = ad_150x150_cid168744_mids.length;
			var elem_current;

			ad_150x150_cid168744_offset++;
			if(ad_150x150_cid168744_offset > ad_150x150_cid168744_count - 1)
			{
				ad_150x150_cid168744_offset = 0;
			}

			for(var i = 0; i < ad_150x150_cid168744_count; i++)
			{
				show = false;
				pos = 0;
				elem_current = document.getElementById('ad_150x150_cid168744_p'+i);			

				if(ad_150x150_cid168744_offset + visible_items >= ad_150x150_cid168744_count)
				{
					if(i < (ad_150x150_cid168744_offset + visible_items - ad_150x150_cid168744_count))
					{
						show = true;
						pos = ad_150x150_cid168744_count + i - ad_150x150_cid168744_offset;
					}
				}		

				if(i >= ad_150x150_cid168744_offset && i < ad_150x150_cid168744_offset + visible_items)
				{
					show = true;
					pos = i - ad_150x150_cid168744_offset;
				}

				if(show == true)
				{
					if(elem_current.innerHTML == '')
					{
						/*
						elem_current.innerHTML = '<iframe scrolling="no" height="150" frameborder="0" width="150" src="http://a.tvn.lv/o/servlet/view/banner/html/media?mid='+ad_150x150_cid168744_mids[i]+'&pid=0&random=33216&millis=1482475500&redirect=" hspace="0" vspace="0" marginwidth="0" marginheight="0"><A href="http://a.tvn.lv/o/servlet/click/media?mid='+ad_150x150_cid168744_mids[i]+'&pid=0&random=33216&millis=1482475500&redirect=" target="_blank"><IMG src="http://a.tvn.lv/o/servlet/view/banner/image/media?mid='+ad_150x150_cid168744_mids[i]+'&pid=0&random=33216&millis=1482475500&redirect=" height="150" width="150" hspace="0" vspace="0" border="0" alt=""></A></iframe>';
						*/
						
												elem_current.innerHTML = '<A href="http://a.tvn.lv/o/servlet/click/media?mid='+ad_150x150_cid168744_mids[i]+'&pid=0&random=33216&millis=1482475500&redirect=" target="_blank"><IMG src="http://b.itvnet.lv/'+ad_150x150_cid168744_files[i]+'" height="150" width="150" hspace="0" vspace="0" border="0" alt=""></A>';
											}

					elem_current.style.display = 'block';
					elem_current.style.left = (pos * elem_width) + "px";
					//console.log(elem_current.style.left);
					if(pos == (visible_items - 1))
					{
						elem_current.className = "ad_150x150 ad_150x150_last";
					}
					else
					{
						elem_current.className = "ad_150x150";
					}
				}
				else
				{
					elem_current.style.display = 'none';
				}
			}	
			setTimeout('ad_150x150_cid168744_move()', 7000);	
		}

		ad_150x150_cid168744_move();
</script>
	<div style="clear: both;" ></div>
	<div style="width: 680px; height: 205px; overflow: hidden; margin-top: 0px; margin-bottom: 8px;">
					<iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=7&annlist=10&project=autoplius&photo1=160x120&infoblock_id=1212" width="680" height="205" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
			</div>
	<div style="clear: both;" ></div>        <div class="banner">
        				<!-- Vidus otrais baneris   - Media #49226 -->
			   <!-- BEGIN TVNET CODE BLOCK -->
				<script type="text/javascript">
				if (document.avp_ready) { avp_media({ base: 'a.tvn.lv/o/', type: 'banner', mid: 49226, pid: 0 });} 
				</script>
				<!-- END TVNET CODE BLOCK -->			  
        </div>
<br class="clearFloat" /><div class="popular-block">
	<div class="list_v2">
	    <h2 class="block_title"><a href="/top">Самые популярные</a></h2>
	</div>
	<ul>
				<li>
				<h2><a href="http://rus.tvnet.lv/novosti/obschjestvo/347986-grazhdanka_latvii_iz_londona_za_pomosch_sjemje_ja_poluchila_shtraf_ot_sgd_20_tis_jevro">Гражданка Латвии из Лондона: за помощь семье я получила штраф от СГД 20 тыс евро</a> <a href="http://rus.tvnet.lv/novosti/obschjestvo/347986-grazhdanka_latvii_iz_londona_za_pomosch_sjemje_ja_poluchila_shtraf_ot_sgd_20_tis_jevro/comments" class="comment"><small>43</small></a></h2>				<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/obschjestvo/347986-grazhdanka_latvii_iz_londona_za_pomosch_sjemje_ja_poluchila_shtraf_ot_sgd_20_tis_jevro" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/347986_506x285.jpg" class="lazy" alt="Гражданка Латвии из Лондона: за помощь семье я получила штраф от СГД 20 тыс евро" width="506" height="285" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/347986_506x285.jpg" width="506" height="285" /></noscript></a>					<div class="popular-pos">1</div>
					<a href="http://rus.tvnet.lv/novosti/obschjestvo/347986-grazhdanka_latvii_iz_londona_za_pomosch_sjemje_ja_poluchila_shtraf_ot_sgd_20_tis_jevro">Со Службой государственных доходов (СГД) могут столкнуться не только жители Латвии, но и латвийцы, которые живут за пределами государства. Об этом в своем письме к СМИ рассказала проживающая в Лондоне гражданка Латвии Светлана, которая регулярно отправляет деньги родственникам.</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348050-eksprjezidjent_ilvjes_pokidajet_estoniju" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/348050_240x135.jpg" class="lazy" alt="Экс-президент Ильвес покидает Эстонию" width="240" height="135" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/348050_240x135.jpg" width="240" height="135" /></noscript></a><h2><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348050-eksprjezidjent_ilvjes_pokidajet_estoniju">Экс-президент Ильвес покидает Эстонию</a> <a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348050-eksprjezidjent_ilvjes_pokidajet_estoniju/comments" class="comment"><small>20</small></a></h2>					<div class="popular-pos">2</div>
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348050-eksprjezidjent_ilvjes_pokidajet_estoniju">Бывший президент Эстонии Тоомас Хендрик Ильвес в январе приступает к работе приглашенного преподавателя в Стэнфордском у...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/347978-v_prjedskazanijah_nostradamusa_obnaruzhili_prorochjestvo_o_buduschjem_putina">В предсказаниях Нострадамуса обнаружили пророчество о будущем Путина</a> <a href="http://rus.tvnet.lv/novosti/za_rubjezhom/347978-v_prjedskazanijah_nostradamusa_obnaruzhili_prorochjestvo_o_buduschjem_putina/comments" class="comment"><small>24</small></a></h2>					<div class="popular-pos">3</div>
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/347978-v_prjedskazanijah_nostradamusa_obnaruzhili_prorochjestvo_o_buduschjem_putina">В Сети появился фрагмент, как утверждается, из трудов известного французского астролога и предсказателя Мишеля де Нострд...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/showbiz/muzika/347957-raspolnjevshjey_do_110_kilogrammov_coy_otkazali_v_scjenje">Располневшей до 110 килограммов Цой отказали в сцене</a> <a href="http://rus.tvnet.lv/showbiz/muzika/347957-raspolnjevshjey_do_110_kilogrammov_coy_otkazali_v_scjenje/comments" class="comment"><small>5</small></a></h2>					<div class="popular-pos">4</div>
					<a href="http://rus.tvnet.lv/showbiz/muzika/347957-raspolnjevshjey_do_110_kilogrammov_coy_otkazali_v_scjenje">От певицы потребовали срочно похудеть. Мол, иначе выгодного контракта она не увидит.</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348034-tjerrorist_izbjerlina_snjal_sjebja_navidjeo">Террорист из Берлина снял себя на видео</a> <a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348034-tjerrorist_izbjerlina_snjal_sjebja_navidjeo/comments" class="comment"><small>2</small></a></h2>					<div class="popular-pos">5</div>
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/348034-tjerrorist_izbjerlina_snjal_sjebja_navidjeo">В социальной сети Facebook опубликован ролик, на котором, предположительно, запечатлен Анис Амри — главный подозреваемый...</a>				</div>
			</li>
				</ul>
</div>	<!--<br /><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FRus.Tvnet&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>-->
						</div>
				</div>

				<div id="column02">
					<div id="c02Content">
											</div>
				</div>

				<div id="column03">
					<div id="c03Content">
						
<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner"><div class="banner_container" style="display: inline-block; min-height: 423px;padding-top: 24px; background: url('/assets/images/pattern_stripes.gif');">
	<!-- ADX - Tvnet 1. tornis -->
	<div class="banner_container" id="adx_9574394814">
		<script type="text/javascript">
			google_ad_client = "ca-pub-1569181218875254";
			google_ad_slot = "9574394814";
			google_ad_width = 250;
			google_ad_height = 360;
		</script>
		<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
		</script> 
	</div>
	</div>
				<div id="ad_450x280" style="height: 0px; position: relative; visibility: hidden; margin-bottom:5px; right:170px; ">
					<!-- move article speical ad over columns 2 and 3 -->
						<div style="position: absolute; z-index:5; ">
							<!-- Ziņu īpašais CPM - Zone #44 -->
							<!-- BEGIN TVNET CODE BLOCK -->
								<script type="text/javascript">
									var $mediaDiv = $('.article-main-media');
									if (document.avp_ready && $mediaDiv.length) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 44, pid: 0, keywords: avp_keywords  }); }
								</script>
							<!-- END TVNET CODE BLOCK -->
						</div>
					<!-- this css is to move down columns 2 and 3, and free space for article special -->
					<script type="text/javascript">
						$(document).ready(function() {
							var ad_450x280_height = parseInt($("#ad_450x280 div").css('height'));
							if(ad_450x280_height > 0){
								$("#ad_450x280").css('height', (ad_450x280_height)+'px');
																$("#articleC02").css('padding-top', (ad_450x280_height + 10)+'px');
								$("#ad_450x280").css('visibility', 'visible');
								$('.banner').css('overflow','visible');
								$("#articleC02").css('padding-top', (ad_450x280_height + 10)+'px');
							}
						});
					</script>
				</div>
<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #189 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 189, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #195 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 195, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #196 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 196, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #197 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 197, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #198 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 198, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #214 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 214, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div>

<div class="infoblock-ads" style="display: inline-block; margin-bottom:5px;">
		<!-- Zone #216 -->
		<!-- BEGIN TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 216, pid: 0, keywords: avp_keywords  }); }
			</script>
				<!-- END TVNET CODE BLOCK -->
</div></div><div id="right_html_new" style="width: 280px; margin-bottom: 5px; overflow: hidden;" >
<script type="text/javascript">
	if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="BPN_lt.BPN_LV.rus.tvnet.lv.280x280_titulinis" src="'+location.protocol+'//lt.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=.ielQ9a6TXLnimC0ctE2QOyf.OducfAM1PKWPqk2NP7.87/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
</script>
</div><!-- right_1_7 --><!-- right_1 starts -->		<div class="banner_container" id="adex-adex_atbalsta_baneris">
<a href="http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=48474&pid=0&random=67126&millis=1481753037&redirect=http://www.bilesuserviss.lv/rus/bileti/gimenei/muzika-un-teatris/junona-un-avoss-201582/" target="_blank"><img src="http://b.itvnet.lv/2016/11/22/juno_avos_tvnet_ru.gif" width="280" height="280" alt="" /></a>		</div>
		<div class="banner_container" id="adex-adex_atbalsta_baneris">
<div class="ad_fallback_container" cid="136059" bid="169270" id="IframeWrapper_136059_169270" style="position: relative;" align="center">
	<div id="iframeClicker_136059_169270" style="position: absolute; top: 0; left: 0; width:100%; height:100%;z-index:2; cursor:pointer;" onClick="javascript:window.open('http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=49317&pid=0&random=47040&millis=1482357808&redirect=http://www.bilesuserviss.lv/rus/bileti/muzika/roks-un-pops/scott-bradlees-postmodern-jukebox-vintage-twist-to-modern-pop-songs-197890/?&shop_provider=hdrLat&design=bilesuserviss');" ></div>
		<iframe id="iframe_136059_169270" name="iframe_136059_169270"  width="280" height="280" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://h.itvnet.lv/2016/12/21/280x280ru/index.html" style="overflow:hidden; border:0;"> </iframe>
</div>		</div>
<!-- right_1 -->	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2F%3Futm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnetru%26utm_campaign%3Dlong%26lang%3Dru');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://rus.uk.itvnet.lv/advert/city24_ru/c24-280x32rus.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FMarupe%2F4463854%3F%26utm_campaign%3Dlong%26utm_content%3D4463854%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_0_0.jpg?ctime=1482474075" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Mārupe</span><br />140 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FBalozi%2F4098002%3F%26utm_campaign%3Dlong%26utm_content%3D4098002%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_1_0.jpg?ctime=1482474075" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Baloži</span><br />89 500 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FKekavas-pag-%2F1813478%3F%26utm_campaign%3Dlong%26utm_content%3D1813478%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_2_0.jpg?ctime=1482474075" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Ķekavas pag.</span><br />100 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_3_0.jpg?ctime=1482474075" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />65 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fcity24.lv%2Fnovosti-forum');" rel="nofollow" target="_blank" >Новости недвижимости  »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.cv.lv');" rel="nofollow" target="_blank"><img alt="CV Online vakances" src="http://rus.uk.itvnet.lv/advert/cv_online/logo-cvlv-tvnet-280x32-transparent-ru.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fpardosanas-menedzeri-u-d3194352.html');" rel="nofollow" target="_blank" >
			<img alt="PĀRDOŠANAS MENEDŽERI/-U" src="http://rus.uk.itvnet.lv/advert/cv_online/0_0_0.png?ctime=1482474076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">PĀRDOŠANAS MENEDŽERI/-U</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fpardosanas-menedzeri-u-iepakojumu-produkcijai-d3194394.html');" rel="nofollow" target="_blank" >
			<img alt="PĀRDOŠANAS MENEDŽERI/-U IEPAKO ..." src="http://rus.uk.itvnet.lv/advert/cv_online/0_1_0.png?ctime=1482474076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">PĀRDOŠANAS MENEDŽERI/-U IEPAKO ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fmenedzhera-po-prodazham-upakovochnoj-produktsii-d3194422.html');" rel="nofollow" target="_blank" >
			<img alt="МЕНЕДЖЕРА ПО ПРОДАЖАМ  УПАКОВО ..." src="http://rus.uk.itvnet.lv/advert/cv_online/0_2_0.png?ctime=1482474076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">МЕНЕДЖЕРА ПО ПРОДАЖАМ  УПАКОВО ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fmenedzhera-po-prodazham-d3194428.html');" rel="nofollow" target="_blank" >
			<img alt="МЕНЕДЖЕРА ПО ПРОДАЖАМ" src="http://rus.uk.itvnet.lv/advert/cv_online/0_3_0.png?ctime=1482474076" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">МЕНЕДЖЕРА ПО ПРОДАЖАМ</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39629&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.prisma.lv');" rel="nofollow" target="_blank"><img alt="prisma.lv" src="http://rus.uk.itvnet.lv/advert/prisma_4b_xml_ru/PrismaWEB_w6_PrismaLogoTvnet.png"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39629&pid=0&random=33216&millis=1482475500&redirect=https%3A%2F%2Fwww.prisma.lv%2F');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/prisma_4b_xml_ru/0_0_0.png?ctime=1482474078" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39629&pid=0&random=33216&millis=1482475500&redirect=https%3A%2F%2Fwww.prisma.lv%2F');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/prisma_4b_xml_ru/0_1_0.png?ctime=1482474078" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39629&pid=0&random=33216&millis=1482475500&redirect=https%3A%2F%2Fwww.prisma.lv%2F');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/prisma_4b_xml_ru/0_2_0.png?ctime=1482474078" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=39629&pid=0&random=33216&millis=1482475500&redirect=https%3A%2F%2Fwww.prisma.lv%2F');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/prisma_4b_xml_ru/0_3_0.png?ctime=1482474078" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Falkoutlet.lv');" rel="nofollow" target="_blank"><img alt="http://alkoutlet.lv" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/new_AlkOutlet_280x32.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_0_0.jpg?ctime=1482474081" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_1_0.jpg?ctime=1482474081" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_2_0.jpg?ctime=1482474081" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_3_0.jpg?ctime=1482474081" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45131&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank"><img alt="Dr.Lensor" src="http://rus.uk.itvnet.lv/advert/drLensor_ru_2b/280x32_RU.PNG" width="280" height="32" /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45131&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/drLensor_ru_2b/0_0_0.png?ctime=1482474117" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=45131&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.lensor.eu');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/drLensor_ru_2b/0_1_0.png?ctime=1482474117" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>

	<!--	Tornis zem inkldēm - 1. CPM	--> <div class="banner">
		<!-- Tower - Zone #145 -->
		<!-- BEGIN TVNET CODE BLOCK -->
		<script type="text/javascript">
			if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 145, pid: 0, keywords: avp_keywords  }); }
		</script>
		<!-- END TVNET CODE BLOCK -->
 </div>


			<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Темы</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/novosti/+1_sjentjabrja">1 сентября</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+airbaltic">airBaltic</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+brexit">Brexit</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+knab">KNAB</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+tvnet_nav_ukrainje">TVNET на/в Украине</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+avtorskoje_pravo">Авторское право</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+akcii_protjesta">Акции протеста</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+bjezrabotica">Безработица</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+jevro2016">Евро-2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+khl">КХЛ</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latviyskorossiyskije_otnoshjenija">Латвийско-Российские отношения</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latvija_i_jes">Латвия и ЕС</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latvija_i_nato">Латвия и НАТО</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+nacmjenshinstva">Нацменьшинства</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+nashi_za_rubjezhom">Наши за рубежом</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+odin_iz_nas">Один из нас</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+pjerjehod_na_jevro">Переход на евро</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+prjedprinimatjel_dobroy_voli">Предприниматель доброй воли</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+rjefjerjendum">Референдум</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+riga">Рига</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+rio_2016">Рио 2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+russkiy_jazik">Русский язык</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+sjeym">Сейм</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+sirija">Сирия</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+spornaja_istorija">Спорная История</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+turcija">Турция</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+chm_po_hokkjeju">ЧМ по хоккею</a>
						</div>
					</li>
							</ul>
		</div>
				<div class="banner_container"  id="adex-tower_above_poster">
<a href="http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=49229&pid=0&random=52816&millis=1482444207&redirect=https://goo.gl/73bTN5" target="_blank"><img src="http://b.itvnet.lv/2016/12/16/tvnet_280x400_ru4.jpg" width="280" height="400" alt="" /></a>		</div>
		<div class="banner_container"  id="adex-tower_above_poster">
<div class="ad_fallback_container" cid="133402" bid="168547" id="box_168547" style="position: relative; width: 280px; height: 400px;"></div>
<script type="text/javascript" >
var ad_168547_img =[
'http://b.itvnet.lv/2016/12/05/tvnet_0_ru.jpg',
'http://b.itvnet.lv/2016/12/05/tvnet_1_ru.jpg',
'http://b.itvnet.lv/2016/12/05/tvnet_2_ru.jpg',
'http://b.itvnet.lv/2016/12/05/tvnet_3_ru.jpg',
];
var ad_168547_url =[
'http://komforts.net/produkti/index.php?skatijums=&kartot=&seciba=&gr_pr_sk=&search=Grohe&x=0&y=0',
'http://komforts.net/produkti/index.php?pr_id=92958',
'http://komforts.net/produkti/index.php?pr_id=88534',
'http://komforts.net/produkti/index.php?pr_id=87772',
];
///*-- NOUP --*///
var ad_168547_width = 280;
var ad_168547_height = 400;
var ad_168547_id = '168547';
var ad_168547_rand = (Math.floor(Math.random() * ad_168547_img.length));
var ad_168547_url_final;
var ad_168547_img_final;
if(!ad_168547_url[ad_168547_rand]) {
	ad_168547_url_final=ad_168547_url[0];
}else{
	ad_168547_url_final=ad_168547_url[ad_168547_rand];
}
if(!ad_168547_img[ad_168547_rand].match(/http/i)){
	ad_168547_img_final = 'http://b.itvnet.lv/'+ad_168547_img[ad_168547_rand]
}else{
	ad_168547_img_final = ad_168547_img[ad_168547_rand]; 
}
if( ad_168547_img_final.split('.').pop()== 'swf')
{
	box_168547.innerHTML = '<object height="' + ad_168547_height + '" width="' + ad_168547_width + '" id="' + ad_168547_id + '" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" ><param value="' + ad_168547_img_final + '" name="movie"><param value="autohigh" name="quality"><param value="always" name="allowscriptaccess"><param value="opaque" name="wmode"><param value="clickTAG=http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=48825&pid=0&random=33346&millis=1480937066&redirect=' + ad_168547_url_final + '" name="flashvars"><embed height="' + ad_168547_height + '" width="' + ad_168547_width + '" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="always" wmode="opaque" name="' + ad_168547_id + '" quality="autohigh" flashvars="clickTAG=http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=48825&pid=0&random=33346&millis=1480937066&redirect=' + ad_168547_url_final + '" src="' + ad_168547_img_final + '" ></object>';
}
else
{
	box_168547.innerHTML = '<a href="http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=48825&pid=0&random=33346&millis=1480937066&redirect=' + ad_168547_url_final + '" target="_blank" class="b280" rel="nofollow" ><img width="' + ad_168547_width + '" height="' + ad_168547_height + '" src="' + ad_168547_img_final + '" /></a>';
}
</script>		</div>
		<div class="banner_container"  id="adex-tower_above_poster">
<a href="http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=48962&pid=0&random=33278&millis=1481100869&redirect=https://www.gribuatpusties.lv/ru/otdyh/konkurs-vyjgraj-otdih-v-litve-trakaj-trasalis-resort-spa?a=158631&utm_source=tvnet.lv&utm_medium=banner&utm_campaign=161206emails" target="_blank"><img src="http://b.itvnet.lv/2016/12/07/280x420_3_ru.jpg" width="280" height="420" alt="" /></a>		</div>
		<div class="banner_container"  id="adex-tower_above_poster">
<div class="ad_fallback_container" cid="135908" bid="168602" id="IframeWrapper_135908_168602" style="position: relative;" align="center">
	<div id="iframeClicker_135908_168602" style="position: absolute; top: 0; left: 0; width:100%; height:100%;z-index:2; cursor:pointer;" onClick="javascript:window.open('http://a.tvn.lv/o/servlet/click/media?zid=0&cid=0&mid=48883&pid=0&random=15602&millis=1481321018&redirect=https://www.facebook.com/ptaveikals/?fref=ts');" ></div>
		<iframe id="iframe_135908_168602" name="iframe_135908_168602"  width="280" height="150" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" src="http://h.itvnet.lv/2016/12/05/pata_tvnet_280x150_rus/index.html" style="overflow:hidden; border:0;"> </iframe>
</div>		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-0'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-1'); });
				</script>
			</div>
		</div>
		<div style="margin-bottom: 5px;">
			<!-- /84367975/tvnet_lat/tvnet_1lpp/tvnet_1lpp_zem_infobloks -->
			<div id='div-gpt-ad-tvnet_zem_infobloks-0-2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-tvnet_zem_infobloks-0-2'); });
				</script>
			</div>
		</div>
	<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=7&annlist=10&project=autoplius&photo1=135x105&infoblock_id=1213" width="280" height="400" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div>    
	<div class="list customer">
		<h2>
			<a style="cursor: pointer; background: none; " onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv');" rel="nofollow" target="_blank"   ><img alt=""  src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/nash_gorod_tvnet.png"   /></a>
		</h2>
		<ul class="addClear" style="font-size: 0.917em;" >

							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276574-voditel-v-daugavpilse-predlozhil-politseiskim-100-evro">
							<img alt="Водитель в Даугавпилсе предложил полицейским 100 евро" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_0_0.jpg?ctime=1482474143" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276574-voditel-v-daugavpilse-predlozhil-politseiskim-100-evro');" rel="nofollow" target="_blank" >Водитель в Даугавпилсе предложил полицейским 100 евро</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276574-voditel-v-daugavpilse-predlozhil-politseiskim-100-evro');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276413-%F0%9F%8C%A0-uznaite-komu-segodnya-ulybnetsya-udacha-goroskop-na-23-dekabrya-2016-goda">
							<img alt="🌠 Узнайте, кому сегодня улыбнется удача: гороскоп на 23 декабря 2016 года" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_1_0.jpg?ctime=1482474143" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276413-%F0%9F%8C%A0-uznaite-komu-segodnya-ulybnetsya-udacha-goroskop-na-23-dekabrya-2016-goda');" rel="nofollow" target="_blank" >🌠 Узнайте, кому сегодня улыбнется удача: гороскоп на 23 декабря 2016 года</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276413-%F0%9F%8C%A0-uznaite-komu-segodnya-ulybnetsya-udacha-goroskop-na-23-dekabrya-2016-goda');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276542-tsigun-dlya-spiny-dlya-zdorovya">
							<img alt="Цигун для спины, для здоровья!" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_2_0.jpg?ctime=1482474143" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276542-tsigun-dlya-spiny-dlya-zdorovya');" rel="nofollow" target="_blank" >Цигун для спины, для здоровья!</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276542-tsigun-dlya-spiny-dlya-zdorovya');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276569-na-povyshenie-energoeffektivnosti-v-treh-daugavpilsskih-uchrezhdeniyah-potratyat-pochti-6-mln-evro">
							<img alt="На повышение энергоэффективности в трех Даугавпилсских учреждениях потратят почти 6 млн евро" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_3_0.jpg?ctime=1482474143" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276569-na-povyshenie-energoeffektivnosti-v-treh-daugavpilsskih-uchrezhdeniyah-potratyat-pochti-6-mln-evro');" rel="nofollow" target="_blank" >На повышение энергоэффективности в трех Даугавпилсских учреждениях потратят почти 6 млн евро</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F276569-na-povyshenie-energoeffektivnosti-v-treh-daugavpilsskih-uchrezhdeniyah-potratyat-pochti-6-mln-evro');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
			
		</ul>
	</div>
<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><div id="nasha_ifr" style="text-align: center;"><iframe name="rus_tvnet_nasha_iframe" src="http://nasha.lv/informers/b280x280.php" width="280" height="280" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div></div><div class="banner">
	<div style="width:260px; margin:0 auto;">
		<iframe width="260" height="360" scrolling="no" frameborder="0" src="http://www.grani.lv/informer.php?nset=7"></iframe>
	</div>
</div>					</div>
					<div id="ieClear">&nbsp;</div>
											<img src="http://d.itvnet.lv/pixel.png" alt="" />
										</div>

				
			</div>
			<div id="footer_banner">
	<div id="footer_banner_">
		<div class="piedavajumi_items">
			<div class="content">
			<a href="http://rus.tvnet.lv/prjedlozhjenija/15-idjei_dlja_podarkov_2016" class="read-more"><img src="/assets/images/piedavajumi/davanu_idejas_2016/visi_piedavajumi.gif" alt="" /></a><a href="http://rus.tvnet.lv/prjedlozhjenija/go/511" class="item" target="_blank"><i><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161129153825.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161129153825.jpg" width="300" height="180" /></noscript></i><span>Oтдых для двух, в спортивном комплексе "Ķeizarmežs’’</span><em>18 &euro;</em></a><a href="http://rus.tvnet.lv/prjedlozhjenija/go/528" class="item" target="_blank"><i><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161129161052.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161129161052.jpg" width="300" height="180" /></noscript></i><span>Стильные часы с фото рамками</span><em>21.80 &euro;</em></a><a href="http://rus.tvnet.lv/prjedlozhjenija/go/484" class="item" target="_blank"><i><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://uk.itvnet.lv/tenders/20161125151458.jpg" class="lazy" width="266" height="176" /><noscript><img src="http://uk.itvnet.lv/tenders/20161125151458.jpg" width="300" height="180" /></noscript></i><span>Oregon 700</span><em>449 &euro;</em></a>			</div>
		</div>
	</div>
</div>					<div id="footer_banner" class="banner-block">
	
	<style type="text/css">
	.jcarousel-city24-980 {
		width: 100%;
		position: relative;
		overflow: hidden;
		height: 330px;
		margin-bottom: 20px;
	}
	
	.jcarousel-city24-980 ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}
	
	.jcarousel-city24-980 li {
		float: left;
		margin: 0;
		padding: 0 2px 0 0;
	}
	
	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}
	
	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 4px 0 8px 0;
	}
	
	.c24-container{
		position: relative;
	}
	
	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}
	
	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}
	
	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 129px;
		left: 0;
		z-index: 2;
		background: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/arrow_left.png') 0 0 no-repeat;
	}
	
	.c24-right{
		background-image: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/arrow_right.png');
		right: 1px;
		left: auto;
	}
	</style>
	
	<div class="c24-box">
		<h5 id="city24_middle">Реклама</h5>
		<div class="jcarousel-city24-980">
			<div class="c24-logo">
				<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<a class="c24-left jcarousel-control-prev2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<ul class="jcarousel-list-city24-980">
								<li id="0" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Krasta-masivs%2F8458137%3F%26utm_campaign%3Dlong%26utm_content%3D8458137%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_0_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 55 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="1" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1175575%3F%26utm_campaign%3Dlong%26utm_content%3D1175575%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_1_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 60 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="2" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Purvciems%2F1751368%3F%26utm_campaign%3Dlong%26utm_content%3D1751368%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_2_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 26 500 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="3" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jugla%2F4689602%3F%26utm_campaign%3Dlong%26utm_content%3D4689602%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_3_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 45 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="4" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Agenskalns%2F7372982%3F%26utm_campaign%3Dlong%26utm_content%3D7372982%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_4_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 32 200 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="5" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Purvciems%2F8114921%3F%26utm_campaign%3Dlong%26utm_content%3D8114921%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_5_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 55 880 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="6" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Zolitude%2F1758613%3F%26utm_campaign%3Dlong%26utm_content%3D1758613%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_6_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 64 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="7" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5099396%3F%26utm_campaign%3Dlong%26utm_content%3D5099396%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_7_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 108 595 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="8" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Plavnieki%2F4801435%3F%26utm_campaign%3Dlong%26utm_content%3D4801435%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_8_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 45 500 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="9" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7218656%3F%26utm_campaign%3Dlong%26utm_content%3D7218656%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_9_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 55 900 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="10" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1611597%3F%26utm_campaign%3Dlong%26utm_content%3D1611597%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_10_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 73 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="11" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FAdazi%2F6417509%3F%26utm_campaign%3Dlong%26utm_content%3D6417509%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_11_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Ādaži, 64 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="12" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Imanta%2F2368046%3F%26utm_campaign%3Dlong%26utm_content%3D2368046%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_12_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 94 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="13" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_13_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="14" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Kengarags%2F4641654%3F%26utm_campaign%3Dlong%26utm_content%3D4641654%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_14_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 43 700 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="15" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F2873324%3F%26utm_campaign%3Dlong%26utm_content%3D2873324%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_15_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 34 800 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="16" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Imanta%2F1176484%3F%26utm_campaign%3Dlong%26utm_content%3D1176484%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_16_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 110 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="17" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Zolitude%2F5781212%3F%26utm_campaign%3Dlong%26utm_content%3D5781212%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_17_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 60 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="18" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Darzciems%2F2326165%3F%26utm_campaign%3Dlong%26utm_content%3D2326165%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_18_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 76 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="19" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ziepniekkalns%2F5812393%3F%26utm_campaign%3Dlong%26utm_content%3D5812393%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_19_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 110 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="20" class="20">
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Daugavgriva%2F2406663%3F%26utm_campaign%3Dlong%26utm_content%3D2406663%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_20_0.jpg?ctime=1482474150" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_20_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 37 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="21" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1166517%3F%26utm_campaign%3Dlong%26utm_content%3D1166517%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_21_0.jpg?ctime=1482474150" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_21_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
									<li id="22" >
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=33216&millis=1482475500&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2Fpc6esz%3F%26utm_campaign%3Dlong%26utm_content%3Dpc6esz%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_22_0.jpg?ctime=1482474150" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 98 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
							</ul>
		</div>
	</div>
	<script type="text/javascript" src="/assets/js/jquery.jcarousel2.min.js"></script>
	<script type="text/javascript"> 
	$(function() {
		$('.jcarousel-city24-980')
			.jcarousel({
				list: '.jcarousel-list-city24-980',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: false
			});
		
		$('.jcarousel-control-prev2')
			.jcarouselControl({
				target: '-=1'
			});
		
		$('.jcarousel-control-next2')
			.jcarouselControl({
				target: '+=1'
			});
	});
	var once = 0;
	function load_dellayed_imgs_980(){
		if (once==0){
			$('.city24_immages-980').each(function(){
				$(this).attr('src', $(this).attr('delayimmageload_980'));
			});	
		}
		once = 1;
	}
	setTimeout(function(){$('.jcarousel-city24-980').jcarousel('scroll', 20, false)},2000);
	</script>
						</div>



            <div id="footer" class="addClear">
                <div id="footerHeader">
	<div><a href="http://rus.tvnet.lv/">TVNET</a></div>
	<p>Заметные новости</p>
	<p class="mobile"><a href="http://rus.tvnet.lv/mobile">m.rus.tvnet.lv</a></p>
	<p>&copy; TVNET. Все права защищены.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>О портале</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/about/contacts">Наша команда</a></li>
			<li><a href="http://rus.tvnet.lv/about/requisites">Kонтакты</a></li>
					</ul>
	</li>
	<li>
		<h2>Правила</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/terms/copyright">Авторские права</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://rus.tvnet.lv/terms/comments">Комментарии</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://rus.tvnet.lv/browser_update">Oбновить броузер</a></li>
		</ul>
	</li>
	<li>
		<h2>Реклама</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/ads/prices">Расценки и образцы</a></li>
			<li><a href="http://rus.tvnet.lv/ads/specs">Технические требования</a></li>
			<li><a href="http://rus.tvnet.lv/ads/contacts">Контакты для рекламодателей</a></li>
			<li class="last-child"><a href="http://rus.tvnet.lv/ads/our_logo">Наши логотипы</a></li>
		</ul>
	</li>
</ul>

            </div>
        </div>
        		<!-- Yandex.Metrika counter -->
		<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
		    (w[c] = w[c] || []).push(function() {
		        try {
		            w.yaCounter12671293 = new Ya.Metrika({id:12671293, enableAll: true});
		        }
		        catch(e) { }
		    });
		})(window, "yandex_metrika_callbacks");
		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/12671293" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		    <div style="text-align: center; margin-top: 10px;">

		    <!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1003905"></script>
			<noscript>
			<img src="http://counter.rambler.ru/top100.cnt?1003905" alt="" width="1" height="1" border="0" />
			</noscript>
			<!-- end of Top100 code -->


	    </div>
    <!-- counter site_name:novosti gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/prod/core.js?v84"></script>
							<script defer="defer" src="http://rus.tvnet.lv/assets/js/tabs.js"></script>
								<script defer="defer" src="http://rus.tvnet.lv/assets/js/jquery.cycle2.min.js" ></script>
				<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/article.js?v3"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'ru'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
						<!-- Peldošais CPM - Zone #81 -->
		      <!-- BEGIN TVNET CODE BLOCK -->
				<script type="text/javascript">
				if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 81, pid: 0, keywords: avp_keywords  }); }
				</script>
				<!-- END TVNET CODE BLOCK -->
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = 'zPdFBiMt9Wap0zF2FcCFZZaEXhXFzm_exAb_Rwk8CY..v7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

	</body>
</html>
