<!DOCTYPE html>
<html lang="ru">





<head>
	<meta charset="utf-8">
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/9910/cc.js?ns=_cc9910" id="LOTCC_9910"></script>
    <script type="text/javascript" language="javascript">_cc9910.bcp();</script>
    
    
        <meta property="og:image" content="http://rus.itvnet.lv/article/novosti/374640_640x420.jpg" />
    

    
    <meta property="og:title" content="Минобороны подготовило новый план мобилизации армии" />

    
        <meta property="og:url" content="http://rus.tvnet.lv/novosti/obschjestvo/374640-minoborony_podgotovilo_novyy_plan_mobilizatsii_armii" />
    
    
        <meta property="og:site_name" content="Общество" />
    
    
    <meta property="og:description" content="Министерство обороны подготовило новый план мобилизации армии, он заменит план, утвержденный правительством в 2006 году." />

    
    <meta name="description" content="Министерство обороны подготовило новый план мобилизации армии, он заменит план, утвержденный правительством в 2006 году." />

    
    <meta name="keywords" content="" />


    <meta name="viewport" content="width=1140">
    <meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />

    <link rel="canonical" href="http://rus.tvnet.lv/novosti/obschjestvo/374640-minoborony_podgotovilo_novyy_plan_mobilizatsii_armii" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    <link rel="icon" type="image/gif" href="/public/img/favicon.ico">
	<title>Минобороны подготовило новый план мобилизации армии</title>
    <link href="/public/dist/app-e620782f8d886dcdcc7c.css" rel="stylesheet" type="text/css">
	<style>
		.article-related-articles-list .slick-arrow {
			border-color: #2C507B;
		    color: #2C507B;
		}

		.article-related-articles-list .slick-arrow:hover {
			background-color: #2C507B;
			color: #fff;
		}

        .related-stories.article-view .slick-prev--arrow:hover{
            background-color: #fff;
            color: #2C507B;
        }

        .article-body a,
		.section-font-color,
        .archive-content .section-header__main .section-header__subs a.section-header__subs-active,
		.section-font-color-hover:hover {
			color: #2C507B;
		}

        blockquote:before,
        .section-bg-color-before:before,
        .section-bg-color-hover:hover,
        .section-bg-color,
        .section-bg-color:after,
        .section-bg-color:before,
        .pattern-articles-list.pattern-articles-list--type-102 .article-list__item .article-list__count:before,
        .article-media-icons__flags {
			background-color: #2C507B;
		}

		.section-border-color-before:before,
		.section-border-color-hover:hover,
		.section-border-color,
        .article-media-choices__choice--active {
			border-color: #2C507B;
		}

        .article-list__item .article-list__headline:hover,
        .pattern-articles-list.pattern-articles-list--type-101 .article-list__item .article-list__headline:hover,
        .realted-article-list ul li:hover span {
            color: #2C507B;
        }

        .section-background-image {
            background-image: linear-gradient(to top, #2C507B 0%, rgba(0,0,0,0) 70%);
        }
	</style>

    <script type="text/javascript">
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

        // Listen to message from child window
        eventer(messageEvent,function(e) {
            if(e.origin != '//export.tvnet.lv') {
                return;
            }
            document.getElementById(e.data.iframe_id).height = e.data.target_height;
        },false);

        
            window.mobilecheck = function() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };

            
    
    if (window.mobilecheck()) {
        window.document.location = '//m.rus.tvnet.lv' + window.document.location.pathname;
    }

        
    </script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>
</head>

<body class="section-234 body--article">
    <header class="header header--container">
        <div class="header__top flex flex--align-items-stretch flex--justify-content-space-between flex--align-items-center">
            <div class="btn--contents-map flex flex--align-items-center flex--justify-content-center" id="btn--contents-map">
                <span class="burger"></span>
            </div>
            <div class="tv-logo">
                
    <a href="//rus.tvnet.lv" class="tv-logo__link">
        <img src="/public/img/logos/tvnet.svg" height="21" alt="logo" />
    </a>

            </div>

            
    <div class="top-menu flex flex--align-items-center">
        <a href="//www.tvnet.lv" class="top-menu__link">LAT</a>
    </div>

        </div>

        
            <div class="notification notification--warning" data-cookie-name="tvnetDismissBrowserNotification">
                <img class="notification__icon" src="/public/img/warning.png" width="33" height="30">
                <span class="notification__message">Ваш браузер устарел. Пожалуйста, обновите его..</span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>

            <div class="notification" data-cookie-name="tvnetAcceptCookies">
                <span class="notification__message">
                    Файлы cookie позволяют нам улучшать услуги для удобства пользователей. Продолжая использовать наш сайт, Вы соглашаетесь на использование нами этих файлов.
                    <a href="/" class="notification__more-info">БОЛЬШЕ ></a>
                </span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>
        

        <div class="header__bottom header__menus flex">
            <nav class="sections-menu flex flex--wrap flex--align-items-center flex--align-items-stretch flex--equal-width flex--justify-content-center">
                
    <style>

        .sections-menu__link--2C507B span:hover {
            background-color: #2C507B;
            color: #fff;
        }

        .sections-menu__link--669900 span:hover {
            background-color: #669900;
            color: #fff;
        }

        .sections-menu__link--d12d8e span:hover {
            background-color: #d12d8e;
            color: #fff;
        }

        .sections-menu__link--ff6600 span:hover {
            background-color: #ff6600;
            color: #fff;
        }
    </style>

    <a href="//rus.tvnet.lv" class="sections-menu__link sections-menu__link--2C507B flex flex--align-items-center"><span>Новости</span></a>
    <a href="//rus.tvnet.lv/showbiz" class="sections-menu__link sections-menu__link--ff6600 flex flex--align-items-center"><span>Звезды</span></a>
    <a href="//rus.tvnet.lv/hi_tech" class="sections-menu__link sections-menu__link--669900 flex flex--align-items-center"><span>Гибрид</span></a>
    <a href="//rus.tvnet.lv/wo_men" class="sections-menu__link sections-menu__link--d12d8e flex flex--align-items-center"><span>Красотка</span></a>

            </nav>
        </div>
    </header>

    
    <div class="menu">
        <div class="header--mask"></div>
        <nav class="sections-menu sections-menu--xl-menu flex flex--direction-column">
            <h1 class="menu__heading">Разделы</h1>

            <a href="//rus.tvnet.lv/novosti/" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">H</span> Новости</a>

            <a href="//rus.tvnet.lv/showbiz" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">З</span> Звезды</a>

            <a href="//rus.tvnet.lv/hi_tech" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">Г</span> Гибрид</a>

            <a href="//rus.tvnet.lv/wo_men" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">К</span> Красотка</a>

            <a href="//rus.tvnet.lv/galleries" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">Ф</span> Фото</a>

            <a href="//rus.tvnet.lv/online_tv" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">В</span> Видео</a>

            <a href="//ciklons.tvnet.lv/ru/forecasts" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">П</span> Погода</a>

            <h1 class="menu__heading menu__heading-border menu__padding-off"></h1>
            <a href="//rus.tvnet.lv/temas/ljeto" class="menu__link flex flex--align-items-center">Лето</a>
            <a href="//rus.tvnet.lv/temas/marshrut_na_vihodnije" class="menu__link flex flex--align-items-center">Маршрут на выходные</a>
            <a href="//rus.tvnet.lv/temas/provjerjeno_na_sjebje" class="menu__link flex flex--align-items-center">Проверено на себе</a>
            <a href="//rus.tvnet.lv/temas/spornaja_istorija" class="menu__link flex flex--align-items-center">Спорная история</a>
            <a href="//rus.tvnet.lv/temas/tjesti" class="menu__link flex flex--align-items-center">Тесты</a>

            <h1 class="menu__heading menu__heading-border menu__padding-off"></h1>
            <a href="//www.tvnet.lv" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">L</span> LAT</a>

            


            <h1 class="menu__heading menu__heading-border">Другое</h1>
            
                <a href="//rus.tvnet.lv/showbiz/afisa" class="menu__link flex flex--align-items-center">Афиша</a>
            
                <a href="//rus.tvnet.lv/games" class="menu__link flex flex--align-items-center">Игры</a>
            
                <a href="//rus.tvnet.lv/tv_program" class="menu__link flex flex--align-items-center">ТВ-программа</a>
            
                <a href="//rus.tvnet.lv/konkursi" class="menu__link flex flex--align-items-center">Конкурсы</a>
            
                <a href="//rus.tvnet.lv/archive" class="menu__link flex flex--align-items-center">Архив</a>
            
                <a href="//rus.tvnet.lv/search" class="menu__link flex flex--align-items-center">Поиск</a>
            
                <a href="//ruspoki.tvnet.lv" class="menu__link flex flex--align-items-center">Spoki.lv</a>
            
                <a href="//ru.latauto.tvnet.lv" class="menu__link flex flex--align-items-center">Latauto.lv</a>
            
                <a href="//rus.tvnet.lv/about/vacancy" class="menu__link flex flex--align-items-center">Вакансии</a>
            
        </nav>
    </div>

    <div id="empty-layer"></div>

    <div class="header header--mask"></div>
    <div>
        <fotorama></fotorama>
    </div>
    
    
        <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_monstrs" id="dfp-zt75xh2dhm" data-sizes="out-of-page"></div></div>
    

    
    
    <div class="header-banner">
        <div class="dfp-ad">
            <div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_fons" id="dfp-lnpc1xo17m" data-sizes="sitehat"></div>
        </div>
    </div>


    <main id="wrap" class="sitehat-main ">
        
    
    
    
    

    
        
            
        
            
        
            
        
    

    <div class="wrap">
        <div class="article-content-width">
            
    <div class="sub-menu">
        <div class="list list--sub-menu flex flex--wrap flex--align-items-center flex--align-items-stretch flex--equal-width flex--justify-content-start">
            <a href="/" class="list__item list__item--sub-menu flex flex--align-items-center">
                <span class="sub-section__link">
                    <i class="fa fa-home" aria-hidden="true"></i>
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                </span>
            </a>

            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/politika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Политика</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/ekonomika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Экономика</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/obschjestvo" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Общество</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/temas/ekskljuziv" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Эксклюзив</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/kommjentariy" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Комментарий</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/kriminal_i_chp" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Криминал и ЧП</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/sport" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Спорт</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/za_rubjezhom" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">За рубежом</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/showbiz/kultura" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Культура</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/showbiz/afisa" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Афиша</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://ciklons.tvnet.lv/ru/forecasts" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Погода</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/temas/ekzameny_na_latyshskom" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Экзамены на латышском</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/temas/drugaya_riga" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Другая Рига</span></a>
                
            
        </div>
    </div>

            <div class="dfp-ad dfp-ad--horizontal dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_giga" id="dfp-f0ihx6nhvb" data-sizes="giga_superbaneris"></div></div>
            <div class="spacer spacer--medium"></div>
        </div>
    </div>
    <div class="wrap">
        <div class="article-content-width">
        <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
            <div class="flex--equal-width">
                
                <h1 class="article-headline" itemprop="headline name">Минобороны подготовило новый план мобилизации армии</h1>

                
                

                <div class="spacer"></div>

                
                
                    <div class="flex flex--align-items-start flex--justify-content-start">
                        
                            <span class="article-lead-authors__text article-lead-authors__text--author">LETA</span>
                        

                        
    
        
            <span class="article-lead-authors__text article-lead-authors__text--published-date" itemprop="datePublished">сегодня 10:08</span>
        
    


                        
                            <a href="http://rus.tvnet.lv/novosti/obschjestvo/374640-minoborony_podgotovilo_novyy_plan_mobilizatsii_armii/comments" class="article-link"><span class="article-lead-authors__text article-lead-authors__text--comment-count">1</span></a>
                        
                    </div>
                
                </div>
                <div class="article-lead-image-ad"></div>
            </div>
        </div>
        <div class="article-content-width article-content__media-elements">
                
                
                
                

                
                    
                    
                        
                    
                    
                

                

                <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
                    <div class="flex--equal-width">
                        <ul class="list article-media-choices flex">
                            

                            

                            

                        </ul>

                
                    <div class="article-media-items" id="article-media-photos">
                        
                            

                            
                                <figure class="article-media-figure">
                                    <div class="article-media-figure__image" style="background-image: url('http://rus.itvnet.lv/article/novosti/374640_640x420.jpg');">
                                        
                                    </div>
                                     <figcaption class="article-media-figure__caption">Rezerves karavīru mācības Latgalē | <span>Фото:</span> <span class="media-author">Aizsardzības ministrija</span></figcaption>
                                </figure>
                                
                            
                        
                    </div>
                

                

                
            </div>
            <div class="article-lead-image-ad">
                
    <iframe style="margin-top: 20px" width="300" height="432" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/article_side_ru/" style="overflow:hidden; border:0;"> </iframe>

            </div>
        </div>
    </div>
        <div class="article-content-width flex">
            <article class="flex--equal-width article--short">
                
                

                <div class="spacer"></div>
                <div class="flex flex--no-wrap">
                    <div class="article-content-width__content flex--equal-width">
                        
                        
                            <section class="article-body article-body--lead" itemprop="articleBody">
                                
                                    <p>Министерство обороны подготовило новый план мобилизации армии, он заменит план, утвержденный правительством в 2006 году.</p>
                                
                            </section>
                        

                        
                        
                            <section class="article-body">
                                
                                

                                
                                    
                                        
                                    

                                    <p>Как сообщили агентству ЛETA в пресс-службе Минобороны, поданный в Кабинет министров план мобилизации Национальных вооруженных сил (НВС) Латвии подготовлен в соответствии с действующими документами оборонной политики, правилами Кабинета министров и документами операционного планирования НВС, а также с учетом изменений ситуации с безопасностью и структурных изменений НВС за последние годы.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>По закону, план готовится на случай чрезвычайного положения или войны. Он предусматривает развертывание НВС для частичной или полной боевой готовности, устанавливает руководство, обязанности, порядок и материально-техническое обеспечение мобилизации.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Правительство решит вопрос об утверждении нового плана 31 октября за закрытыми дверями.</p>

                                    
                                        <div class="dfp-ad dfp-ad--center dfp-ad--gray dfp-ad--3rd-party-content"><div class="dfp-ad__ad" data-path="tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_zinu_baneris_500x200" id="dfp-znz499huv5" data-sizes="article_banner"></div></div>
                                        
                                    

                                    

                                    

                                    
                                
                                <img id="stat_img"  width="1" height="1" />
                            </section>
                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        <div class="article-vertical-line"></div>
                        <related-articles id="374640"></related-articles>
                        <div class="spacer"></div>

                        <div class="ad__kvadrats">
                            <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_kvadrats" id="dfp-ilghdg5xyb" data-sizes="kvadrats"></div></div>
                        </div>

                        
    <section class="article-terms flex flex--wrap flex--align-items-start" itemprop="keywords">
        
    </section>


                        <div class="spacer"></div>
                            
                            <a href="http://rus.tvnet.lv/novosti/obschjestvo/374640-minoborony_podgotovilo_novyy_plan_mobilizatsii_armii/comments"
                               class="comment-link__in-article comment-box-border more-comments-btn section-font-color section-border-color section-bg-color-hover"><span>
                                    <svg fill="#2C507B" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon">
                                        <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                        <path d="M0 0h24v24H0z" fill="none"/>
                                    </svg>
                                    <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon-hover">
                                        <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                        <path d="M0 0h24v24H0z" fill="none"/>
                                    </svg>
                                    1
                                    Комментарии</span></a>
                            
                        </div>
                        <div class="article-content-width__ads flex">
                            <div class="article-content-width__sharing flex flex--direction-column flex--justify-content-start flex--align-items-start">
                                <div class="sticky" data-offset-top="120">
                                    <a href="//www.facebook.com/sharer/sharer.php?s=100&u=http://rus.tvnet.lv/novosti/obschjestvo/374640-minoborony_podgotovilo_novyy_plan_mobilizatsii_armii?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-facebook"></i></a>
                                    <a href="//twitter.com/share?text=Минобороны подготовило новый план мобилизации армии&url=http://rus.tvnet.lv/novosti/obschjestvo/374640-minoborony_podgotovilo_novyy_plan_mobilizatsii_armii?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-twitter"></i></a>
                                    <a href="mailto:?Subject=TVNET рекомендует%3A%20Минобороны подготовило новый план мобилизации армии&body=TVNET рекомендует http://rus.tvnet.lv/novosti/obschjestvo/374640-minoborony_podgotovilo_novyy_plan_mobilizatsii_armii"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-envelope-o"></i></a>
                                    
                                    <a href="http://rus.tvnet.lv/novosti/obschjestvo/374640-minoborony_podgotovilo_novyy_plan_mobilizatsii_armii/comments"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center">
                                        <span>
                                            <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg">
                                                <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                                <path d="M0 0h24v24H0z" fill="none"/>
                                            </svg>
                                        </span>
                                    </a>
                                    
                                </div>
                            </div>

                        <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                            <div class="flex--equal-width">
                                <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-hodiex4sag" data-sizes="tower"></div></div>
                            </div>
                        </div>
                    </div>
                </div>
            </article>
        </div>
        
    <div class="spacer spacer--medium"></div>
    <iframe height="300" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/mid/city24_article_1100x300_ru"></iframe>
    <iframe height="60" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/default/city24_1100x60_ru"></iframe>
    <div class="spacer spacer--medium"></div>

    </div>

    
        
        


    





    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="234" title="Общество" limit="5" color="#2C507B" link="//rus.tvnet.lv/novosti/obschjestvo" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="101" limit="1" color="#2C507B"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="301" limit="4" color="#2C507B" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="201" limit="6" color="#2C507B" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="103" limit="7" color="#2C507B" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="301" limit="9" color="#2C507B" skip="7" link="//rus.tvnet.lv/novosti/obschjestvo" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            <iframe id="right_xml_ru_1" height="725" width="100%" scrolling="no" frameborder="0" data-src="//export.tvnet.lv/export_advert/get_iframe/right_xml_ru_1?resize" src="//export.tvnet.lv/export_advert/get_iframe/right_xml_ru_1"></iframe>
                            <div class="spacer spacer--medium"></div>
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-pg9c7133dw" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-3ab29b6ykc" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-f26jtt0z00" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="231" title="Криминал и ЧП" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/kriminal_i_chp" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/kriminal_i_chp" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-riicxy4k4d" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-5bgkbj2q4k" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-b4498ugik7" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="232" title="Политика" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/politika" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/politika" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-thzr30t83y" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-6stxeteldk" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-jxn2157ed9" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="235" title="Экономика" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/ekonomika" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/ekonomika" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-k3f22tcir6" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-gpjvzh0hmx" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-udcudhehjz" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="14" title="За рубежом" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/za_rubjezhom" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/za_rubjezhom" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-p5cefdqzjk" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-fprhuqxdre" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-vbq67ij5ul" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="2" title="Звезды" limit="5" color="#DE4810" link="//rus.tvnet.lv/showbiz" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="101" limit="1" color="#DE4810"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="301" limit="4" color="#DE4810" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="201" limit="6" color="#DE4810" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="103" limit="7" color="#DE4810" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="301" limit="9" color="#DE4810" skip="7" link="//rus.tvnet.lv/showbiz" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-xc7tvwml0b" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-ksm05z4j4g" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-unrddyxfkb" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="71" title="Made in LV" limit="5" color="#DE4810" link="//rus.tvnet.lv/showbiz/made_in_lv" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="101" limit="1" color="#DE4810"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="301" limit="4" color="#DE4810" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="201" limit="6" color="#DE4810" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="103" limit="7" color="#DE4810" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="301" limit="9" color="#DE4810" skip="7" link="//rus.tvnet.lv/showbiz/made_in_lv" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-8bpo8jk5rz" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-iflq4ohwv2" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-r3ffikbm02" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="4" title="Красотка" limit="5" color="#d12d8e" link="//rus.tvnet.lv/wo_men" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="101" limit="1" color="#d12d8e"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="4" color="#d12d8e" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="201" limit="6" color="#d12d8e" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="103" limit="7" color="#d12d8e" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="9" color="#d12d8e" skip="7" link="//rus.tvnet.lv/wo_men" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-hk0t3hxgh8" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-sbphiyo5o1" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-1r90pg5lh5" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="3" title="Гибрид" limit="5" color="#690" link="//rus.tvnet.lv/hi_tech" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="101" limit="1" color="#690"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="4" color="#690" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="201" limit="6" color="#690" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="103" limit="7" color="#690" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="9" color="#690" skip="7" link="//rus.tvnet.lv/hi_tech" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-ed1ttu6msa" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-29vdbe1cpe" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-dphcsndtcs" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="45" title="Спорт" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/sport" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/sport" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-q792p65c6w" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-pp9di4i58p" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-336hhf5yxc" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="20" title="Культура" limit="5" color="#DE4810" link="//rus.tvnet.lv/showbiz/kultura" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="101" limit="1" color="#DE4810"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="301" limit="4" color="#DE4810" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="201" limit="6" color="#DE4810" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="103" limit="7" color="#DE4810" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="301" limit="9" color="#DE4810" skip="7" link="//rus.tvnet.lv/showbiz/kultura" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-c2vcuy2te8" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-usn3nt4f1i" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-ec1bvwc80m" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

        
        
    <div class="wrap">
        <iframe id="city24lv" height="350" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_ru"></iframe>
    </div>

    </main>

    <div id="fb-root"></div>
    <footer class="footer">
        <div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap">
            
    <div class="footer__sharing flex--equal-width">
        <div class="footer__section-heading"></div>
        <img src="/public/img/footHead.png" height="21" alt="logo" />
        <div class="spacer spacer--medium"></div>
        <div class="footer__share-icons flex">
            <a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a>
        </div>
        <div class="spacer spacer--xlarge"></div>
        <div class="footer__text">&copy; TVNET. Все права защищены</div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">О нас</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/about/contacts" target="_blank" class="footer__text">Команда</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/about/requisites" target="_blank" class="footer__text">Контакты</a>
        <div class="spacer spacer--medium"></div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">Правила</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/terms/copyright" target="_blank" class="footer__text">Авторское право</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/terms/comments" target="_blank" class="footer__text">Комментарии</a>
        <div class="spacer spacer--medium"></div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">Реклама</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/prices" target="_blank" class="footer__text">Расценки</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/specs" target="_blank" class="footer__text">Техническая спецификация</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/contacts" target="_blank" class="footer__text">Контакты для рекламодателей</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/our_logo" target="_blank" class="footer__text">Наше лого</a>
        <div class="spacer spacer--medium"></div>
    </div>

        </div>
    </footer>

    

    <script>
        
        window.language = "ru";
        window.sectionIds = "234";
        window.RESTapiEndpoint = "http://rus.api.tvnet.lv/rest/v1";
        window.urlScheme = "//";
        window.THUMBOR_KEY = "";

        
    window.ads = {
        bannerPack: "tvnet_rus",
        preRoll: "rus_tvnet_preroll",
        abouttext : "rus.tvnet.lv",
        allowed: true,
        targeting: {
            section: ["novosti","obschjestvo"],
            article_id: 374640,
            language: "ru"
        }
    };


        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().collapseEmptyDivs(true, true);
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableVideoAds();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

        
        window.dataLayer = window.dataLayer || [];
        
        

        
        
    var gemiusUID = 'nLFAgkCpz3FCAmhwY.FIFcQ6rhvyCY7eghKbUgp9qY7.a7';


        
    window['galleryGemiusId'] = 'zPdFBiMt9Wap0zF2FcCFZZaEXhXFzm_exAb_Rwk8CY..v7';

        var pp_gemius_identifier = gemiusUID;
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        }
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
    </script>

    <script type="text/javascript" src="/public/dist/bundle-e620782f8d886dcdcc7c.js"></script>

    <script>
        var hrefTarget = window.location.href + '/add_stats?' + new Date().getTime() + Math.random();
        $('#stat_img').attr('src', hrefTarget);
    </script>

    
    
</body>
</html>