<!DOCTYPE html>
<html lang="ru">






<head>
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
	<meta charset="utf-8">
    
    
        <meta property="og:image" content="http://rus.itvnet.lv/article/novosti/389367_640x420.jpg" />
    

    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="420">
    
    <meta property="og:title" content="В связи с открытием мотосезона в Риге ограничат движение" />

    
        <meta property="og:url" content="http://rus.tvnet.lv/novosti/obschjestvo/389367-v_svyazi_s_otkrytiem_motosezona_v_rige_ogranichat_dvizhenie" />
    
    
        <meta property="og:site_name" content="Новости" />
    
    
    <meta property="og:description" content="В связи с открытием мотосезона 28 апреля с 8:00 до 22:00 часов будет закрыто движение для транспортных средств на набережной 11 Ноября на участке от Каменного моста до улицы Муйтас." />

    
    <meta name="description" content="В связи с открытием мотосезона 28 апреля с 8:00 до 22:00 часов будет закрыто движение для транспортных средств на набережной 11 Ноября на участке от Каменного моста до улицы Муйтас." />

    
    <meta name="keywords" content="Вело и мото, Транспорт, Рига" />

    <meta property="fb:app_id" content="120993871264661" />

    <meta name="viewport" content="width=1140">

    <meta name="google-site-verification" content="N6wocPB3Lnn6wm4dgCXUpStkoZ5NJPBz0XcrU9Ym8dE" />

    <link rel="canonical" href="http://rus.tvnet.lv/novosti/obschjestvo/389367-v_svyazi_s_otkrytiem_motosezona_v_rige_ogranichat_dvizhenie" />
    <link rel="alternate" href="http://m.rus.tvnet.lv/novosti/obschjestvo/389367-v_svyazi_s_otkrytiem_motosezona_v_rige_ogranichat_dvizhenie" />

    <link rel="icon" type="image/gif" href="/public/img/favicon.ico">
	<title>В связи с открытием мотосезона в Риге ограничат движение</title>
    <link href="/public/dist/app-d066e8ba8a1d8bdc9355.css" rel="stylesheet" type="text/css">
        <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 48158 // ACCOUNT NUMBER
            _sf_async_config.domain = 'tvnet.lv'; // DOMAIN
            _sf_async_config.useCanonical = true;
            /** CONFIGURATION END **/
            var _sf_startpt = (new Date()).getTime();
            // Set a timeout event for 1 second that will remove the body hiding
            // tag from the document if it has not already been removed. This
            // gives the Headline Tester script a total of 1 second to load and run to limit
            // the potential for flicker of headlines.
            // The one second time limit can be adjusted to client preferences.
            
            window.setTimeout(function() {
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/9910/cc.js?ns=_cc9910" id="LOTCC_9910"></script>
    <script type="text/javascript" language="javascript">_cc9910.bcp();</script>
	<style>
		.article-related-articles-list .slick-arrow {
			border-color: #FF6600;
		    color: #FF6600;
		}

		.article-related-articles-list .slick-arrow:hover {
			background-color: #FF6600;
			color: #fff;
		}

        .related-stories.article-view .slick-prev--arrow:hover{
            background-color: #fff;
            color: #FF6600;
        }

        .article-body a,
		.section-font-color,
        .archive-content .section-header__main .section-header__subs a.section-header__subs-active,
		.section-font-color-hover:hover {
            color: #FF6600;
        }
        
        .white-icon i {
            color: #fff;
            border-color: #fff;
        }

        .white-icon .icon-background {
                fill: none;
                stroke: #fff;
                text: #fff;
        }

        .white-icon  text {
            fill: #fff;
        }

        .filled-icon i {
            background-color: #FF6600;
            color: #fff;
        }

        .filled-icon  .icon-background {
                fill: #FF6600;
        }
        
        blockquote:before,
        .section-bg-color-before:before,
        .section-bg-color-hover:hover,
        .section-bg-color,
        .section-bg-color:after,
        .section-bg-color:before,
        .pattern-articles-list.pattern-articles-list--type-102 .article-list__item .article-list__count:before {
			background-color: #FF6600;
        }
        
        .icon-background {
            fill: #FF6600;
        }

		.section-border-color-before:before,
		.section-border-color-hover:hover,
		.section-border-color,
        .article-media-choices__choice--active {
			border-color: #FF6600;
		}

        .article-list__headline:hover.own-color {
            color: #FF6600;
        }

        .article-list__headline:not(.own-color) a:hover {
            color: #FF6600;
        }

        .section-background-image {
            background-image: linear-gradient(to top, #FF6600 0%, rgba(0,0,0,0) 70%);
        }
	</style>

    <script type="text/javascript">
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

        // Listen to message from child window
        eventer(messageEvent,function(e) {
            if(e.origin != '//export.tvnet.lv') {
                return;
            }
            document.getElementById(e.data.iframe_id).height = e.data.target_height;
        },false);

        
            window.mobilecheck = function() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };

            
    
    if (window.mobilecheck()) {
        window.document.location = '//m.rus.tvnet.lv' + window.document.location.pathname;
    }

        
    </script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>
</head>

<body class="section-1 body--article">
    <header class="header header--container">
        <div class="header__top flex flex--align-items-stretch flex--judfp-ad--stickyfy-content-space-between flex--align-items-center">
            <div class="wrap flex flex--justify-content-space-between flex--direction-row " >
                <div class="flex flex--direction-row">
                    
    <div class="top-menu flex flex--align-items-start">
        Среда, 25 апреля
    </div>

                    


                </div>
               
                
    <div class="top-menu flex flex--align-items-center">
        <a href="//www.tvnet.lv" class="top-menu__link" style="font-size: 1.1em">LAT</a>
    </div>

            </div>            
        </div>

        
            <div class="notification notification--warning" data-cookie-name="tvnetDismissBrowserNotification">
                <img class="notification__icon" src="/public/img/warning.png" width="33" height="30">
                <span class="notification__message">Ваш браузер устарел. Пожалуйста, обновите его..</span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>

            <div class="notification cookies-notification" data-cookie-name="tvnetAcceptCookies">
                <span class="notification__message">
                    Файлы cookie позволяют нам улучшать услуги для удобства пользователей. Продолжая использовать наш сайт, Вы соглашаетесь на использование нами этих файлов.
                    <a href="//www.tvnet.lv/terms/cookies" class="notification__more-info">БОЛЬШЕ ></a>
                </span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>
        

        <div class="header__bottom header__menus flex flex--direction-column flex--align-items-center">
            <div class="menu-container wrap flex flex--justify-content-space-between flex--equal-width flex--align-items-stretch">
                <div class="tv-logo flex flex--align-items-center">
                    
    <a href="/" class="tv-logo__link">
        <img src="/public/img/logos/tvnet.svg" height="24" alt="logo" />
    </a>

                </div>
                <nav class="sections-menu flex flex--wrap flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                    
                        
                        <style>
                            
                                 .sections-menu__link--FF6600.active::after  {
                                    transition: background-color 0.3s 'linear';
                                    position: absolute;
                                    content: "";
                                    bottom: 0;
                                    width: 100%;
                                    margin-bottom: -1px;
                                    height: 5px;
                                    overflow: visible;
                                    background-color: #FF6600;
                                    
                                }

                            
                                 .sections-menu__link--FF6600.active::after  {
                                    transition: background-color 0.3s 'linear';
                                    position: absolute;
                                    content: "";
                                    bottom: 0;
                                    width: 100%;
                                    margin-bottom: -1px;
                                    height: 5px;
                                    overflow: visible;
                                    background-color: #FF6600;
                                    
                                }

                            
                                 .sections-menu__link--FF6600.active::after  {
                                    transition: background-color 0.3s 'linear';
                                    position: absolute;
                                    content: "";
                                    bottom: 0;
                                    width: 100%;
                                    margin-bottom: -1px;
                                    height: 5px;
                                    overflow: visible;
                                    background-color: #FF6600;
                                    
                                }

                            
                                 .sections-menu__link--FF6600.active::after  {
                                    transition: background-color 0.3s 'linear';
                                    position: absolute;
                                    content: "";
                                    bottom: 0;
                                    width: 100%;
                                    margin-bottom: -1px;
                                    height: 5px;
                                    overflow: visible;
                                    background-color: #FF6600;
                                    
                                }

                            
                        </style>
                        
                            <a href="http://rus.tvnet.lv/novosti" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                    active
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Новости</span>
                                </div></a>
                        
                            <a href="http://rus.tvnet.lv/showbiz" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Звезды</span>
                                </div></a>
                        
                            <a href="http://rus.tvnet.lv/hi_tech" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Гибрид</span>
                                </div></a>
                        
                            <a href="http://rus.tvnet.lv/wo_men" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Красотка</span>
                                </div></a>
                        
                    
                </nav>
                <div class="btn--contents-map flex flex--align-items-center" id="btn--contents-map">
                        <span class="burger"></span>
                    </div>
            </div>
          
        </div>
        
                <div class="menu">
                    <nav class="flex flex--direction-row flex--wrap">
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://rus.tvnet.lv/novosti"><span class="burger-section-header"> НОВОСТИ</span></a>
                            
                                <a href="http://rus.tvnet.lv/novosti/politika">Политика</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/ekonomika">Экономика</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/obschjestvo">Общество</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/za_rubjezhom">За рубежом</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/kriminal_i_chp">Криминал и ЧП</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/kommjentariy">Комментарий</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/tvoy_golos">Твой голос</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/sport">Спорт</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/daugavpils">Даугавпилс</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://rus.tvnet.lv/showbiz"><span class="burger-section-header"> ЗВЕЗДЫ</span></a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/zvjezdi">Звезды</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/made_in_lv">Made in LV</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/muzika">Музыка</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/novaja_volna">Новая волна</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/kino">Кино</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/tvpjersona">ТВ&amp;Персона</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/kultura">Культура</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/pikantno">Пикантно</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/afisa">Афиша</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/galleries">Галереи</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://rus.tvnet.lv/hi_tech"><span class="burger-section-header"> ГИБРИД</span></a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/hobbi">Хобби</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/it">IT</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/nauka">Наука</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/kosmos">Космос</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/avto">Авто</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/turizm">Туризм</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/istoriya">История</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://rus.tvnet.lv/wo_men"><span class="burger-section-header"> КРАСОТКА</span></a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/zhizn">Жизнь</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/moda">Мода</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/zdorovje">Здоровье</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/sjeks">Секс</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/pikantno">Пикантно</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/psihologija">Психология</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/dom_sjemja">Дом &amp; Семья</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/rjecjepti">Рецепты</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/zhivotnije">Животные</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/vesna">Весна</a>
                            

                            
                        </div>
 
                        
                        
                       
                        
                    </nav>
                    <div class="arrow-container">
                        <div class="arrowUp"></div>
                        <div class="arrowInner"></div>
                        </div>
                </div>
            
    </header>
   

    <div class="header header--mask"></div>
    <div>
        <fotorama></fotorama>
    </div>
    
    
        <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_monstrs" id="dfp-czc9eqkac4" data-sizes="out-of-page"></div></div>
    

    
    
    <div class="header-banner">
        <div class="dfp-ad">
            <div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_fons" id="dfp-2brbd32tyg" data-sizes="sitehat"></div>
        </div>
    </div>


    <main id="wrap" class="sitehat-main ">
        
    
    
    
    

    
        
            
        
            
        
            
        
            
        
    
    
    <div class="wrap">
        <div class="article-content-width">
           
            <div class="spacer spacer--small"></div>
            
<div class="sub-menu" style="background-color: #FF6600" >
    

    
    

        <div class="list list--sub-menu flex flex--wrap flex--justify-content-space-around  flex--equal-width">
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/politika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ПОЛИТИКА</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/ekonomika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ЭКОНОМИКА</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/obschjestvo" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ОБЩЕСТВО</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/za_rubjezhom" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ЗА РУБЕЖОМ</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/kriminal_i_chp" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">КРИМИНАЛ И ЧП</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/kommjentariy" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">КОММЕНТАРИЙ</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/sport" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">СПОРТ</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/daugavpils" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ДАУГАВПИЛС</span></a>
                
            
        </div>
    </div>

            <div class="spacer spacer--medium"></div>
        </div>
    </div>
    <div class="wrap">
        <div class="article-content-width flex flex--direction-row">
            <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch" style="min-width: 645px">
                <div class="article-headline-container flex--equal-width">
                
                <h1 class="article-headline" itemprop="headline name">В связи с открытием мотосезона в Риге ограничат движение</h1>

                
                

                <div class="spacer--small"></div>

                
                
                <div class="article-info-bar flex flex--align-items-start flex--justify-content-space-between flex--align-items-center">
                    
                        <div class="flex">
                                
                                
                                    <span class="article-lead-authors__text article-lead-authors__text--author">Riga.lv</span>
                                
    
                                
    
        
            <span class="article-lead-authors__text article-lead-authors__text--published-date" itemprop="datePublished">сегодня 18:23</span>
        
    


                        </div>
                    

                    </div>
                </div>
            </div>
            <div class="flex" style="width: 100%; margin: -20px -20px 0 0;  background-color: #fff; "></div>
        </div>
        

        <div class="article-content-width flex flex--direction-row">
                
            <div>
                    <div class="article-content-width article-content__media-elements">
                            
                            
                            
                            
            
                            
                                
                                
                                    
                                
                                
                            
            
                            
            
                            <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
                                <div class="flex--equal-width">
                                    <ul class="list article-media-choices flex">
                                        
            
                                        
            
                                        
            
                                    </ul>
                                    
                            
                                <div class="article-media-items" id="article-media-photos">
                                    
                                        
            
                                        
                                            <figure class="article-media-figure">
                                                <div class="article-media-figure__image" style="background-image: url('http://rus.itvnet.lv/article/novosti/389367_640x420.jpg');">
                                                    
                                                </div>
                                                <div class="flex flex--justify-content-space-between">
                                                    <div class="flex flex--align-items-center"  style="background-color: #FF6600">
                                                            
                                                    </div>
                                                    
                                                    <figcaption class="article-media-figure__caption"><span>Фото:</span> <span class="media-author">Evija Trifanova/LETA</span></figcaption>
                                                    
                                                </div>
                                            </figure>
                                            
                                        
                                    
                                </div>
                            
            
                            
            
                            
                            <div style="background: linear-gradient(180deg,transparent 0,rgba(6,6,6,0) 12%,hsla(0,0%,4%,0) 20%,rgba(32,32,32,.77) 63%,#272727 76%,#333);"></div>
                        </div>
                        
                    </div>
            

                <article class="flex--equal-width article--short">
                    
                    

                    
                    <div class="flex flex--no-wrap flex--direction-column" >
                        <div class="article-content-width__content">
                        
                        <div class="spacer"></div>
                        
                        
                        
                            <section class="article-body article-body--lead" itemprop="articleBody">
                                
                                    <p>В связи с открытием мотосезона 28 апреля с 8:00 до 22:00 часов будет закрыто движение для транспортных средств на набережной 11 Ноября на участке от Каменного моста до улицы Муйтас.</p>
                                
                            </section>
                        

                           
                            
                            
                            

                            
                                <section class="article-body">
                                    
                                    

                                    
                                        
                                            
                                        

                                        <p>Остановка и стоянка транспортных средств в указанном месте будет запрещена уже с 20:00 часов 27 апреля до 22:00 часов 29 апреля.</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Также с 8:00 часов 27 апреля до 22:00 часов 28 апреля будет запрещена остановка и стоянка транспортных средств на правой стороне набережной 11 Ноября на участке и в направлении от Бискапа гате до Полю гате.</p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>В субботу, 28 апреля, с 13:00 до 14:00 парад мотоциклистов пройдет по маршруту: начало заезда около т/ц Mols (ул. Краста, 46), затем поворот налево на ул. Краста, Южный мост, ул. Зиепниеккалнса, ул. Мукусалас, ул. Кугю, ул. Триядибас, Ранькя дамбис, Баласта дамбис, Вантовый мост, ул. Кр. Валдемара, бульв. Калпака, ул. Пулквежа Бриежа, ул. Ханзас, ул. Экспорта, набережная 11 Ноября.</p>

                                        
                                            <div class="dfp-ad dfp-ad--center dfp-ad--gray dfp-ad--3rd-party-content"><div class="dfp-ad__ad" data-path="tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_zinu_baneris_500x200" id="dfp-hggupvsfnf" data-sizes="article_banner"></div></div>
                                            
                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Во время парада будет закрыто движение для транспортных средств на указанном маршруте и на пересекающих маршрут улицах. В это время движение общественного транспорта будет регулироваться или закрываться по мере необходимости.</p>

                                        

                                        

                                        

                                        
                                    
                                    
                                </section>
                            
                            <img id="stat_img"  width="1" height="1" />
                            
                            

                            

                            

                            

                            

                            

                            

                            

                            
                            
                        <!--
                            
    <section class="article-terms flex flex--wrap flex--align-items-start" itemprop="keywords">
        
            <a href="http://rus.tvnet.lv/temas/velo_i_moto"
               class="article-terms__term">Вело и мото</a>
        
            <a href="http://rus.tvnet.lv/temas/transport"
               class="article-terms__term">Транспорт</a>
        
            <a href="http://rus.tvnet.lv/temas/riga"
               class="article-terms__term">Рига</a>
        
    </section>

                            -->
                            
                            <div class="spacer"></div>
                                
                                <a href="http://rus.tvnet.lv/novosti/obschjestvo/389367-v_svyazi_s_otkrytiem_motosezona_v_rige_ogranichat_dvizhenie/comments"
                                class="comment-link__in-article comment-box-border more-comments-btn section-font-color section-border-color section-bg-color-hover">
                                    <span>
                                        <svg fill="#FF6600" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon">
                                            <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                            <path d="M0 0h24v24H0z" fill="none"/>
                                        </svg>
                                        <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon-hover">
                                            <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                            <path d="M0 0h24v24H0z" fill="none"/>
                                        </svg>
                                        0
                                        

                                        Комментарии
                                        
                                    </span>
                                </a>
                                
                                <div class="spacer spacer--medium"></div>
                                <related-articles id="389367"></related-articles>
                            <div class="spacer"></div>
                            
                            </div>
                        </div>
                        </div>
                </article>
            </div>

            <div class="article-content-width__ads flex flex--direction-column">
                <div class="ad__kvadrats">
                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_kvadrats" id="dfp-p1z3dto41u" data-sizes="kvadrats"></div></div>
                </div>
                <div class="spacer spacer--medium"></div>
                <div class="article-content-width__ads flex flex--direction-row">
                    <div class="article-content-width__sharing flex flex--direction-column flex--justify-content-start flex--align-items-start">
                        <div class="share-container sticky " data-offset-top="120">
                            <a href="//www.facebook.com/sharer/sharer.php?s=100&u=http://rus.tvnet.lv/novosti/obschjestvo/389367-v_svyazi_s_otkrytiem_motosezona_v_rige_ogranichat_dvizhenie?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                        class="fa fa-facebook"></i></a>
                            <a href="//twitter.com/share?text=В связи с открытием мотосезона в Риге ограничат движение&url=http://rus.tvnet.lv/novosti/obschjestvo/389367-v_svyazi_s_otkrytiem_motosezona_v_rige_ogranichat_dvizhenie?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                        class="fa fa-twitter"></i></a>
                            <a class="share-block filled-icon flex flex--align-items-center flex--justify-content-center">

                                <share-link></share-link>
                            </a>
                            
                            <a href="http://rus.tvnet.lv/novosti/obschjestvo/389367-v_svyazi_s_otkrytiem_motosezona_v_rige_ogranichat_dvizhenie/comments"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center">
                                
                                
<span class="article-media-icons__flags comments inline-flex flex--align-items-center flex--justify-content-center">
        <svg viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid">
             <g class="icon-background">
              <path d="m14.5,0c-8,0 -14.5,6.5 -14.5,14.5c0,3 0.9,5.9 2.5,8.2l-0.9,4.7l4.8,-0.8c2.3,1.6 5.1,2.5 8.1,2.5c8,0 14.5,-6.5 14.5,-14.5s-6.5,-14.6 -14.5,-14.6z"/>
             </g>
             <text fill="#fff" stroke-width="0" x="14.5" y="20" id="svg_3" font-size="14" text-anchor="middle" xml:space="preserve" stroke="#000">0</text>
            </g>
           </svg>  
</span>
                            </a>
                            
                        </div>
                    </div>

                    <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column" style="margin-bottom: -15px;">
                        <div class="flex--equal-width">
                                <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-dubd9gdl4f" data-sizes="tower"></div></div>
                        </div>
                    </div>
                </div>    
            </div>
    </div>
    
    <div class="spacer spacer--medium"></div>
    <iframe height="300" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/mid/city24_article_1100x300_ru"></iframe>
    <div class="spacer spacer--small"></div>
    <iframe height="60" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/default/city24_1100x60_ru"></iframe>
    <div class="spacer spacer--medium"></div>

    
        
        


    





    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="1" title="Новости" limit="5" color="#FF6600" link="//rus.tvnet.lv/novosti" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="102" limit="1" color="#FF6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="301" limit="4" color="#FF6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="201" limit="6" color="#FF6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="102" limit="7" color="#FF6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="301" limit="10" color="#FF6600" skip="7" link="//rus.tvnet.lv/novosti" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            <iframe id="right_xml_ru_1" height="725" width="100%" scrolling="no" frameborder="0" data-src="//export.tvnet.lv/export_advert/get_iframe/right_xml_ru_1?resize" src="//export.tvnet.lv/export_advert/get_iframe/right_xml_ru_1"></iframe>
                            <div class="spacer spacer--small"></div>
                            <iframe height="300" width="300" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/default/seb_300x300_v_ru"></iframe>
                            <div class="spacer spacer--small"></div>
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-wfmohxl193" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-nqbfpij51y" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-o0cc7u41gu" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="234" title="Общество" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/obschjestvo" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/obschjestvo" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-0w9bjw4tpa" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-yjawu89d16" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-341r765nop" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="231" title="Криминал и ЧП" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/kriminal_i_chp" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/kriminal_i_chp" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-h0npw6cygv" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-wyss32tdft" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-r6b2308gi3" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="232" title="Политика" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/politika" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/politika" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-r5mqd1bjv5" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-kuw5a3fmjq" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-w7nvfz1s6h" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="235" title="Экономика" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/ekonomika" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/ekonomika" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-e5l9g57lip" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-tvcsljby06" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-dyt8rpgdlw" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="14" title="За рубежом" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/za_rubjezhom" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/za_rubjezhom" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-k0f5glhhte" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-cdrv8pls6s" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-ccbw11izrd" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="2" title="Звезды" limit="5" color="#ff6600" link="" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="102" limit="1" color="#ff6600" api="/sites/2/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="301" limit="4" color="#ff6600" skip="1" api="/sites/2/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="201" limit="6" color="#ff6600" skip="4" api="/sites/2/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="102" limit="7" color="#ff6600" skip="6" api="/sites/2/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="301" limit="10" color="#ff6600" skip="7" link="" api="/sites/2/editorsChoice/articles"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-4dxkoevxdh" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-o95i6mqszw" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-x5qyidhvm6" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="71" title="Made in LV" limit="5" color="#ff6600" link="//rus.tvnet.lv/showbiz/made_in_lv" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/showbiz/made_in_lv" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-bl73mvsbn1" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-mkxuchshd4" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-rgorumu01d" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="4" title="Красотка" limit="5" color="#ff6600" link="//rus.tvnet.lv/wo_men" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="102" limit="1" color="#ff6600" api="/sites/4/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="4" color="#ff6600" skip="1" api="/sites/4/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="201" limit="6" color="#ff6600" skip="4" api="/sites/4/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="102" limit="7" color="#ff6600" skip="6" api="/sites/4/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/wo_men" api="/sites/4/editorsChoice/articles"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-s3jeyxrkvt" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-1fe7q9kcrn" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-8qhupb7btm" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="3" title="Гибрид" limit="5" color="#ff6600" link="//rus.tvnet.lv/hi_tech" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="102" limit="1" color="#ff6600" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="4" color="#ff6600" skip="1" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="201" limit="6" color="#ff6600" skip="4" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="102" limit="7" color="#ff6600" skip="6" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/hi_tech" api="/sites/3/editorsChoice/articles"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-i0o1tepvqr" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-axl3p9ee7n" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-ai9xmvl4qi" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="45" title="Спорт" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/sport" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/sport" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-zeuka9708q" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-a7fss0cjh7" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-qiwztdjgrx" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="256" title="Культура" limit="5" color="#ff6600" link="//rus.tvnet.lv/showbiz/kultura" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/showbiz/kultura" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-3hwut65hzl" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-yziqp6lsws" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-t3vp4t0cn5" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

        
        
    <div class="wrap">
        <iframe id="city24lv" height="350" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_ru"></iframe>
    </div>

    </main>

    <div id="fb-root"></div>
    <footer class="footer">
        <div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap" style="background-color: #2b2b2b;">
            
    <div class="footer__sharing flex--equal-width">
        <div class="footer__section-heading"></div>
        <img src="/public/img/footHead.png" height="21" alt="logo" />
        <div class="spacer spacer--medium"></div>
        <div class="footer__share-icons flex">
            <a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a>
        </div>
        <div class="spacer spacer--xlarge"></div>
        <div class="footer__text">&copy; TVNET. Все права защищены</div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">О нас</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/about/contacts" target="_blank" class="footer__text">Команда</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/about/requisites" target="_blank" class="footer__text">Контакты</a>
        <div class="spacer spacer--medium"></div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">Правила</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/terms/copyright" target="_blank" class="footer__text">Авторское право</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/terms/comments" target="_blank" class="footer__text">Комментарии</a>
        <div class="spacer spacer--medium"></div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">Реклама</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/prices" target="_blank" class="footer__text">Расценки</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/specs" target="_blank" class="footer__text">Техническая спецификация</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/contacts" target="_blank" class="footer__text">Контакты для рекламодателей</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/our_logo" target="_blank" class="footer__text">Наше лого</a>
        <div class="spacer spacer--medium"></div>
    </div>

        </div>
    </footer>

    

    <script>
        
        window.language = "ru";
        window.sectionIds = "1";
        window.RESTapiEndpoint = "http://rus.api.tvnet.lv/rest/v1";
        window.urlScheme = "//";
        window.THUMBOR_KEY = "";


        
        

        
    window.ads = {
        bannerPack: "tvnet_rus",
        preRoll: "rus_tvnet_preroll",
        postRoll: "rus_tvnet_postroll",
        abouttext : "rus.tvnet.lv",
        allowed: true,
        targeting: {
            section: ["novosti","obschjestvo","velo_i_moto","transport","riga"],
            article_id: 389367,
            language: "ru"
        }
    };


        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().collapseEmptyDivs(true, true);
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableVideoAds();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

        
        window.dataLayer = window.dataLayer || [];
        
        

        

        
            var gemiusUID = 'bIrrq9AbQFO9L7_ulavOYPU2LaBdglrHr06iYzuQgcL.37';
        


        var pp_gemius_identifier = gemiusUID;
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        }
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
    </script>

    <script type="text/javascript" src="/public/dist/bundle-d066e8ba8a1d8bdc9355.js"></script>

    <script>
        var hrefTarget = window.location.pathname + '/add_stats?' + new Date().getTime() + Math.random();
        $('#stat_img').attr('src', hrefTarget);
    </script>

    
    
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = "Новости";
      _sf_async_config.authors =  "";
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>
    
</body>
</html>