<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" prefix="og: http://ogp.me/ns">
	<head>
		<title>Партия Бондарса не будет сотрудничать в Рижской думе с «Согласием»/ЧСР | Новости | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Партия Бондарса не будет сотрудничать в Рижской думе с «Согласием»/ЧСР" />
				<meta property="fb:app_id" content="120993871264661" />
	<meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />
	<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
	<meta name="dr:say:img" content="http://rus.uk.itvnet.lv/article/novosti/362554_506x285.jpg" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Партия Бондарса не будет сотрудничать в Рижской думе с «Согласием»/ЧСР" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Латвийское объединение регионов (ЛОР) и партия «Для развития Латвии» не готовы сотрудничать в Рижской думе с партиями «Согласие» и «Честь служить Риге» (ЧСР), заявил агентству ЛЕТА лидер списка ЛОР/«Для развития Латвии» Мартиньш Бондарс." />
		<meta property="article:section" content="Новости" />
		<meta property="article:tag" content="Выборы" />
		<meta property="article:published_time" content="1496568300" />
		<meta property="og:image" content="http://rus.uk.itvnet.lv/article/novosti/362554_506x285.jpg" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_Rus" />
		<meta name="twitter:title" content="Партия Бондарса не будет сотрудничать в Рижской думе с «Согласием»/ЧСР" />
		<meta name="twitter:description" content="Латвийское объединение регионов (ЛОР) и партия «Для развития Латвии» не готовы сотрудничать в Рижской думе с партиями «Согласие» и «Честь служить Риге» (ЧСР), заявил агентству ЛЕТА лидер списка ЛОР/«Для развития Латвии» Мартиньш Бондарс." />
		<meta name="twitter:url" content="http://go.tvnet.lv/gisemi" />
		<meta name="twitter:image" content="http://rus.uk.itvnet.lv/article/novosti/362554_640x420.jpg" />
					<meta name="application-name" content="TVNET - Заметные новости" />
			<meta name="msapplication-tooltip" content="Заметные новости - TVNET" />
			<meta name="msapplication-starturl" content="http://rus.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#2C507B"/>
			<meta name="msapplication-task" content="name=Экономика;action-uri=http://rus.tvnet.lv/novosti/ekonomika;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Общество;action-uri=http://rus.tvnet.lv/novosti/obschjestvo;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Showbiz;action-uri=http://rus.tvnet.lv/showbiz;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Wo&Men;action-uri=http://rus.tvnet.lv/wo_men;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.rus.tvnet.lv/article/362554" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Латвийское объединение регионов (ЛОР) и партия «Для развития Латвии» не готовы сотрудничать в Рижской думе с партиями «Согласие» и «Честь служить Риге» (ЧСР), заявил агентству ЛЕТА лидер списка ЛОР/«Для развития Латвии» Мартиньш Бондарс." />
		<meta name="keywords" content="Новости, Экономика, Общество, Showbiz, Wo&Men, Политика, Спорт, Комментарий, Галереи, Конкурсы, Афиша, Криминал, ЧП" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://rus.tvnet.lv/favicon.ico" />
			<link rel="apple-touch-icon" href="http://rus.tvnet.lv/favicon.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET Самые новые статьи" href="http://feeds.tvnet.lv/rustvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Топ статьи" href="http://feeds.tvnet.lv/rustvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Новости Самые новые статьи" href="http://feeds.tvnet.lv/rustvnet/novosti/latest" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic,latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/v95" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/prod/bricks.js?v95"></script>
		<script src="http://a.tvn.lv/o/js/flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr';
			var APP_LANG = 'ru';
		</script>

					<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://rus.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_zinu_baneris_500x200', [[500, 400], [500, 200]], 'tvnet_raksti_zinu_baneris_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_tornis', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_tornis_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_5').setTargeting('ad_position', ['5']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raskti_marketings', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_marketings_array_1').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_sadalu_baneris', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_sadalu_baneris', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_monstrs', 'tvnet_raksti_monstrs_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_giga', [[980, 300], [980, 400], [980, 200]], 'tvnet_raksti_giga_superbaneris_rus').addService(googletag.pubads());	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads()
	.setTargeting('article_id', ['article_id_362554']).setTargeting('section', ['novosti','novosti_politika','novosti_vibori'])		.setTargeting('environment', ['production'])
		.setTargeting('language', ['ru']);
	googletag.enableServices();
	});
</script>		<!--<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>-->

					<script type="text/javascript">
				var avp_keywords = 'novosti,politika,arid_362554,grid_28,themeid_1491,themeid_3,foreign_user,';
			</script>
					<!-- BEGIN TVNET CODE BLOCK -->
			<script type="text/javascript">
				if (document.avp_ready) { avp_media({ base: 'a.tvn.lv/o/', type: 'banner', mid: 30794, pid: 0 }); }
			</script>
			<!-- END TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.rus.tvnet.lv/article/362554';
					}
				}
			</script>
						<script>(function() {
			  var _fbq = window._fbq || (window._fbq = []);
			  if (!_fbq.loaded) {
			    var fbds = document.createElement('script');
			    fbds.async = true;
			    fbds.src = '//connect.facebook.net/en_US/fbds.js';
			    var s = document.getElementsByTagName('script')[0];
			    s.parentNode.insertBefore(fbds, s);
			    _fbq.loaded = true;
			  }
			  _fbq.push(['addPixelId', '658002777604250']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
				<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-2', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

		</head>

	<body class="site-novosti ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'd1Y6QcuBS5aNrO7IuK0AN5R7LU8iGFthgqYYU4KRIb..q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Aleksandrs Ovsjanņikovs',
				'articleEditorialTeam': 'TVNET RU',
				'articleCategory': 'novosti',
				'articleCategory2': 'politika',
				'articleCategory3': 'Выборы',
				'articleTopics': 'Нил Ушаков;Рига',
				'articleSource': 'news service',
				'articleLength': '156'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><script type="text/javascript">
$('#sponsora_super_div_lv').css('width','100%');
$('#sponsora_super_div_ru').css('width','100%');
	var adx_shown = false;

	if($(window).width()>= 1620){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_1"';
		var adOcean_left_script_id = 'CDDn.l6fd9hbioskZ8CkNuWKTC1dXxBssm.2h4mBEzP.t7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_2"';
		var adOcean_right_script_id = '2QjrlkD4iLCNnIOzScrRojT9.Cb9pPBcGYWWnlZnNP7.67/x';
		var loc_google_ad_width = 300;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 2153262294;
		var loc_google_ad_slot_right = 3629970174;
   }else if($(window).width()>= 1340){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_1"';
		var adOcean_left_script_id = '7qLhYtX.rMbHv7yQYqwE48wl3GWeiL.beBKcfHb73TH.67/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_2"';
		var adOcean_right_script_id = 'mGuQjH33N61mpXyWC5QLZK33QbtBCYcykLSqDaNjbEv.s7/x';
		var loc_google_ad_width = 160;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 4212335814;
		var loc_google_ad_slot_right = 5689043694;
   }else if($(window).width()>= 1260){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_1"';
		var adOcean_left_script_id = 'G9iXPmbCNz86CKrodUcOWhpgvPCbWIewKlFlfF7sYBL.d7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_2"';
		var adOcean_right_script_id = 'v5.hstj6rKdoJVEYaDWbSxMJAEqKkaN64e4Ag8TYmib.t7/x';
		var loc_google_ad_width = 120;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 8199846534;
		var loc_google_ad_slot_right = 9676554414;
   }

   var adx_container_width = (2 * loc_google_ad_width) + 1020;


   if($(window).width()> 1260){
		document.writeln('<div id="adx_container" style="position: relative; height: 0px; width: '+adx_container_width+'px; margin: 0px auto 0px auto;">');
			document.writeln('<div id="adx_left" style=" text-align: right; width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: left; ">');
				document.writeln('<div id="adx_branding_left" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: right top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+ \'script id= '+adOcean_left_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_left_script_id+'=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');

				document.writeln('</div>');
			document.writeln('</div>');

			document.writeln('<div id="adx_right" style="width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: right; ">');
				document.writeln('<div id="adx_branding_right" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: left top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+\'script id='+adOcean_right_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_right_script_id+'=%%CLICKLINK%%/x=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');
				document.writeln('</div>');
			document.writeln('</div>');
		document.writeln('</div>');

		adx_shown = true;
	}
	if(adx_shown === true){
		function margins_1000(){
			$('#margins').css('width','1000px');
	   }
		$( document ).ready(margins_1000());
		setTimeout(function(){ margins_1000() }, 500);
		setTimeout(function(){ margins_1000() }, 5000);
	}
	$(window).resize(function (){
		if(adx_shown === true){
			if($(window).width()>adx_container_width){
				$('#adx_container').show();
				$('#adx_branding_left').show().css('height',loc_google_ad_height+'px');
				$('#adx_branding_right').show().css('height',loc_google_ad_height+'px');
			}
			else{
				$('#adx_container').hide();
				$('#adx_branding_left').hide().css('height','0px');
				$('#adx_branding_right').hide().css('height','0px');
			}
		}
	});

</script>
		<div id="margins">
							<div id="header">
					<div class="dfp-ad-unit">
	<div id='tvnet_raksti_monstrs_rus' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_monstrs_rus'); });
		</script>
	</div>
</div>


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language selected">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://rus.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Сделать домашней страницей">Сделать домашней страницей</a>
         <span id="homepage_ff" style="display: none;">
			Нажми на иконку TVNET и перетащи ее к иконке Домой, чтобы сделать TVNET стартовой страницей.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://rus.tvnet.lv/about/vacancy">Вакансии</a>				</li>
								<li>
					<a href="http://rus.tvnet.lv/horoscope">Гороскоп</a>				</li>
				<li>
					<a href="http://ruspoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
							    <li>
			        <a href="http://rus.tvnet.lv/games">Игры</a>			    </li>
			    			    <li>
			        <a href="http://rus.tvnet.lv/tv_program">ТВ программа</a>			    </li>
			    			    <!--<li>
			        <a href="http://rus.tvnet.lv/veikali">Магазин</a>			    </li>-->
				<li>
					<a href="http://rus.tvnet.lv/archive" class="noBorder special">Архив</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="background-image:url('http://rus.tvnet.lv/assets/images/logo.png');">
			<a href="http://rus.tvnet.lv/">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<strong>Воскресенье</strong><span>, 4 июня 2017 г.</span>			</div>

			<div>
				<span>Elfrīda</span><span>, </span><span>Sindija</span><span>, </span><span>Sintija</span>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://rus.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://rus.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Искать" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Ищи новости здесь!" />
			</div>
		</form>
	</div>
	<div class="dfp-ad-unit">
	<div id='tvnet_raksti_giga_superbaneris_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_giga_superbaneris_rus'); });
		</script>
	</div>
</div>				</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalNovosti">
	<ul class="addClear">
					<li class="novosti selected">
				<a href="http://rus.tvnet.lv/">Rus.TVNET</a>			</li>
						<li class="ekonomika">
				<a href="http://rus.tvnet.lv/novosti/ekonomika">Экономика</a>			</li>
						<li class="obschjestvo">
				<a href="http://rus.tvnet.lv/novosti/obschjestvo">Общество</a>			</li>
						<li class="online_tv">
				<a href="http://rus.tvnet.lv/online_tv">Online TV</a>			</li>
						<li class="showbiz">
				<a href="http://rus.tvnet.lv/showbiz">Showbiz</a>			</li>
						<li class="hi_tech">
				<a href="http://rus.tvnet.lv/hi_tech">Hi-Tech</a>			</li>
						<li class="wo_men">
				<a href="http://rus.tvnet.lv/wo_men">Wo&Men</a>			</li>
						<li class="novosti">
				<a href="http://rus.tvnet.lv/archive">Все новости</a>			</li>
			<li class="novosti">
				<a href="http://rus.tvnet.lv/top">Топ новостей</a>			</li>
			<li class="novosti">
				<a href="http://ru.latauto.tvnet.lv/?utm_source=rus.tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Объявления</a>			</li>
				</ul>
	</div>
	<div id="local" class="addClear">
				<!-- SUB NAVIGATION START -->
		<ul id="subNavigation">
							<li class="first-child">
					<a href="http://rus.tvnet.lv/novosti/politika" itemprop="url" class="active"><span itemprop="title">Политика</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/ekonomika" itemprop="url"><span itemprop="title">Экономика</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/kriminal_i_chp" itemprop="url"><span itemprop="title">Криминал и ЧП</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom" itemprop="url"><span itemprop="title">За рубежом</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/kommjentariy" itemprop="url"><span itemprop="title">Комментарий</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/mobilniy_rjeportjor" itemprop="url"><span itemprop="title">Мобильный репортёр</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/tvoy_golos" itemprop="url"><span itemprop="title">Твой голос</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/sport" itemprop="url"><span itemprop="title">Спорт</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/hokkjey_2017" itemprop="url" class="fresh"><span itemprop="title">Хоккей 2017</span></a>				</li>
						</ul>
		<!-- SUB NAVIGATION END -->
	</div>
		<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://rus.tvnet.lv/" itemprop="url"><span itemprop="title">TVNET</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Партия Бондарса не будет сотрудничать в Рижской думе с «Согласием»/ЧСР	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr">Статья</a></li><li class="comments_tab"><a href="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr/comments">Комментарии (1)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Увеличить</a>|<a rel="nofollow, noindex" href="#" id="reduce">уменьшить</a>
					</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr/contactform">Связаться</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr/print">Печатать</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
						
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://rus.uk.itvnet.lv/article/novosti/362554_640x420.jpg" alt="Мартиньш Бондарс" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Партия Бондарса не будет сотрудничать в Рижской думе с «Согласием»/ЧСР" />
	<meta itemprop="url" content="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr" />
	<meta itemprop="discussionUrl" content="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr/comments" />
	<meta itemprop="articleSection" content="Политика" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Мартиньш Бондарс. Фото: Ieva Čīka/LETA				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					<a href="http://www.leta.lv" rel="nofollow" target="_blank">LETA</a>				</p>
				<p>
					<time itemprop="datePublished" datetime="2017-06-04T12:25:00+03:00">Сегодня, 12:25</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/Tvnet_Rus" class="twitter-follow-button">Follow @Tvnet_Rus</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsOdnoklassniki">
					<div id="ok_shareWidget_top"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(function () {
								OK.CONNECT.insertShareWidget(id,did,st);
							}, 1000);
						}
					}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget_top","http://go.tvnet.lv/gisemi","{width:75,height:65,st:'straight',sz:20,ck:1,vt:'1'}");
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/gisemi" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/gisemi" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/gisemi"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/gisemi" data-via="Tvnet_Rus" data-text="Партия Бондарса не будет сотрудничать в Рижской думе с «Согласием»/ЧСР" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Латвийское объединение регионов (ЛОР) и партия «Для развития Латвии» не готовы сотрудничать в Рижской думе с партиями «Согласие» и «Честь служить Риге» (ЧСР), заявил агентству ЛЕТА лидер списка ЛОР/«Для развития Латвии» Мартиньш Бондарс.</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>«Мы были теми, кто поднял флаг за смену власти в Рижской думе, заявив об этом четко и недвусмысленно», - напомнил он.</p>
<p>ЛОР/«Для развития Латвии» не видит возможности формировать коалицию вместе с силами, которые во время предвыборной кампании призывали заменить, сказал политик.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;"><span class="boxes_titles">Реклама</span><div style="text-align: center; margin-left: 3px; margin-bottom: 3px;"><div class="banner_container"><center><div class="dfp-ad-unit">
	<div id='tvnet_raksti_zinu_baneris_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_zinu_baneris_rus'); });
		</script>
	</div>
</div></center></div></div></div>
<p>Мэр Риги, лидер «Согласия» <a href="http://rus.tvnet.lv/temas/nil_ushakov">Нил Ушаков</a> ранее заявил, что вопрос о возможном сотрудничестве в настоящее время нужно адресовать не «Согласию»/ЧСР, а партиям, которые перед выборами подписали соглашение о том, что ни в коем случае не будут с ними сотрудничать.</p>
<p>Эти партии должны решить, готовы ли «прийти к нам и предложить свое видение сотрудничества, и тогда мы посмотрим», сказал Ушаков.</p>
<p>Перед выборами «Единство», нацобъединение «Все для Латвии»-«Тевземей ун Бривибай»/ДННЛ (ВЛ-ТБ/ДННЛ) и Союз «зеленых» и крестьян (СЗК) подписали меморандум о сотрудничестве, который предусматривает, что после выборов они не будут вступать в коалицию с «Согласием»/ЧСР.</p>
<p>Согласно результатам подсчета голосов на большей части избирательных участков в Риге объединенный список «Согласия»/ЧСР сохранил большинство в столичной думе, но потерял часть мандатов.</p>	<span class="boxes_titles">Еще по этой теме</span>
	<div class="related_article_group">
							<div class="article_three">
						<a href="http://rus.tvnet.lv/novosti/politika/362539-vibori2017_soglasijechsr_pobjedili_v_rigje_no_tjerjajut_chast_mandatov" title="Выборы-2017: «Согласие»/ЧСР победили в Риге, но теряют часть мандатов" class="img"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.itvnet.lv/article/novosti/362539_156x117.jpg" class="lazy" alt="Выборы-2017: «Согласие»/ЧСР победили в Риге, но теряют часть мандатов" width="156" height="117" /><noscript><img src="http://rus.itvnet.lv/article/novosti/362539_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://rus.tvnet.lv/novosti/politika/362539-vibori2017_soglasijechsr_pobjedili_v_rigje_no_tjerjajut_chast_mandatov" title="Выборы-2017: «Согласие»/ЧСР победили в Риге, но теряют часть мандатов">Выборы-2017: «Согласие»/ЧСР победили в Риге, но теряют часть мандатов</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://rus.tvnet.lv/novosti/politika/362553-zumba_nje_pomogla_svjetkakandidat_provalilas_na_viborah" title="Зумба не помогла: «Светка-кандидат» провалилась на выборах" class="img"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.itvnet.lv/article/novosti/362553_156x117.jpg" class="lazy" alt="Зумба не помогла: «Светка-кандидат» провалилась на выборах" width="156" height="117" /><noscript><img src="http://rus.itvnet.lv/article/novosti/362553_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://rus.tvnet.lv/novosti/politika/362553-zumba_nje_pomogla_svjetkakandidat_provalilas_na_viborah" title="Зумба не помогла: «Светка-кандидат» провалилась на выборах">Зумба не помогла: «Светка-кандидат» провалилась на выборах</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://rus.tvnet.lv/novosti/politika/362513-noch_viborov_za_kogo_progolosovali_zhitjeli_i_kak_partii_vstrjetili_ih_rjeshjenije" title="Ночь выборов: За кого проголосовали жители и как партии встретили их решение" class="img"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.itvnet.lv/article/novosti/362513_156x117.jpg" class="lazy" alt="Ночь выборов: За кого проголосовали жители и как партии встретили их решение" width="156" height="117" /><noscript><img src="http://rus.itvnet.lv/article/novosti/362513_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://rus.tvnet.lv/novosti/politika/362513-noch_viborov_za_kogo_progolosovali_zhitjeli_i_kak_partii_vstrjetili_ih_rjeshjenije" title="Ночь выборов: За кого проголосовали жители и как партии встретили их решение">Ночь выборов: За кого проголосовали жители и как партии встретили их решение</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr">Статья</a></li><li class="comments_tab"><a href="http://rus.tvnet.lv/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr/comments">Комментарии (1)</a></li></ul>		<div class="article-themes">
			<h5>Прочитай другие статьи по этим темам:</h5>
			<ul>
			<li><a href="http://rus.tvnet.lv/temas/nil_ushakov">Нил Ушаков</a></li><li><a href="http://rus.tvnet.lv/temas/riga">Рига</a></li>			</ul>
		</div>
		<div><ul class="articleTools">
			<li class="articleToolsOdnoklassniki">
					<div id="ok_shareWidget_bottom"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(function () {
								OK.CONNECT.insertShareWidget(id,did,st);
							}, 1000);
						}
					}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget_bottom","http://go.tvnet.lv/gisemi","{width:75,height:65,st:'straight',sz:20,ck:1,vt:'1'}");
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/gisemi" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/gisemi" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/gisemi"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/gisemi" data-via="Tvnet_Rus" data-text="Партия Бондарса не будет сотрудничать в Рижской думе с «Согласием»/ЧСР" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Следи за нами на странице в Facebook</h2>
		</div>
					<div class="fb-page" data-href="https://www.facebook.com/Rus.Tvnet" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
         	<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Rus.Tvnet"><a href="https://www.facebook.com/Rus.Tvnet">Rus.Tvnet</a></blockquote></div>
         </div>
						<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/novosti/politika/362554-partija_bondarsa_nje_budjet_sotrudnichat_v_rizhskoy_dumje_s_soglasijemchsr/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://rus.tvnet.lv/top">популярные</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/politika/362539-vibori2017_soglasijechsr_pobjedili_v_rigje_no_tjerjajut_chast_mandatov" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/362539_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/politika/362539-vibori2017_soglasijechsr_pobjedili_v_rigje_no_tjerjajut_chast_mandatov">Выборы-2017: «Согласие»/ЧСР победили в Риге, но теряют часть мандатов</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/politika/362513-noch_viborov_za_kogo_progolosovali_zhitjeli_i_kak_partii_vstrjetili_ih_rjeshjenije" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/362513_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/politika/362513-noch_viborov_za_kogo_progolosovali_zhitjeli_i_kak_partii_vstrjetili_ih_rjeshjenije">Ночь выборов: За кого проголосовали жители и как партии встретили их решение</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/kommjentariy/362522-ushakov_druzhba_provjerjajetsja_v_slozhnije_vrjemjena" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/362522_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/kommjentariy/362522-ushakov_druzhba_provjerjajetsja_v_slozhnije_vrjemjena">Ушаков: дружба проверяется в сложные времена</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/politika/362547-ushakov_zhdjem_prjedlozhjeniy_ot_drugih_partiy" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/362547_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/politika/362547-ushakov_zhdjem_prjedlozhjeniy_ot_drugih_partiy">Ушаков: ждем предложений от других партий</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/362546-boynja_v_rossii_moskvich_pod_tvjerju_rasstrjeljal_vosmjerih" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/362546_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/362546-boynja_v_rossii_moskvich_pod_tvjerju_rasstrjeljal_vosmjerih">Бойня в России: москвич под Тверью расстрелял восьмерых</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radioskontoplus_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radioskontoplus.lv/player/', '', 'width=500,height=120');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FLangstini%2F5607518%3F%26utm_campaign%3Dlong%26utm_content%3D5607518%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_12_0.jpg?ctime=1496568081"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Дом, Langstiņi, 169000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FJurmala-Bulduri%2Fpc31gj%3F%26utm_campaign%3Dlong%26utm_content%3Dpc31gj%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_7_0.jpg?ctime=1496568081"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Квартира, Jūrmala, 595000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7439409%3F%26utm_campaign%3Dlong%26utm_content%3D7439409%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_8_0.jpg?ctime=1496568081"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Квартира, Rīga, 120000 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 --><iframe id="lr_4_inkl" src="http://www.latvijasradio.lsm.lv/lv/live-embed/?d[size]=1x1&d[addclass]=lr4tvnet&d[showCaptions]=0&d[autostart]=0&channel=4" style="display:block;overflow:hidden;border:none;width:156px;height:200px; margin-bottom:10px;"></iframe><!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://vesti.lv/?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://rus.uk.itvnet.lv/advert/vesti_rus/vesti_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://vesti.lv/news/latysh-ya-predvidel-nyneshnyuyu-okkupaciyu-latvii?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://rus.uk.itvnet.lv/advert/vesti_rus/0_1_0.jpg?ctime=1496568086" width="156">
							<br>
						</a>
						<a href="http://vesti.lv/news/latysh-ya-predvidel-nyneshnyuyu-okkupaciyu-latvii?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Латыш: Я предвидел нынешнюю оккупацию Латвии! Но я — пылинка...						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://vesti.lv/news/to-chto-v-nashei-vlasti-odni-p-darasy-eto-legenda?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://rus.uk.itvnet.lv/advert/vesti_rus/0_0_0.jpg?ctime=1496568086" width="156">
							<br>
						</a>
						<a href="http://vesti.lv/news/to-chto-v-nashei-vlasti-odni-p-darasy-eto-legenda?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							«То, что в нашей власти одни п...дарасы, — это легенда»						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>reklama.vesti.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://reklama.vesti.lv/ru/transport/cars/bmw/116/sell/table.html?adv=10922113" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://rus.uk.itvnet.lv/advert/vesti_reklama_rus/0_0_0.jpg?ctime=1496568086" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;"></span>
							</a>
							
							<h4><a href="http://reklama.vesti.lv/ru/transport/cars/bmw/116/sell/table.html?adv=10922113" target="_blank" rel="nofollow">BMW 116 530 xi 4x4 3.0 2007 г., 284000 км, седан, 280 л.с. ... 7500 EUR</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
<!-- col2_3_1 -->	<div class="fp_top_selfads">
					<div class="self_ad">
				<a  class="img" href="/hi_tech/it/362408-wikileaks_opublikovala_matjeriali_o_sozdannom_v_cru_virusje_pandjemija" title="WikiLeaks опубликовала материалы о созданном в ЦРУ вирусе «Панде">
					<img src="http://rus.uk.itvnet.lv/self_ad/hi_tech/47329.jpg" width="156" height="117" alt="WikiLeaks опубликовала материалы о созданном в ЦРУ вирусе «Панде" />
											<span class="selfAdEmblem" style="background-color:#669900;">Hi-Tech</span>
										</a>
				<h4>
					<a  href="/hi_tech/it/362408-wikileaks_opublikovala_matjeriali_o_sozdannom_v_cru_virusje_pandjemija">WikiLeaks опубликовала материалы о созданном в ЦРУ вирусе «Панде</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/showbiz/zvjezdi/362339-vot_eto_podarok_suprug_pozdravil_koroljevu_s_44ljetijem_pokazav_jeje_v_njeprigljadnom_vidje" title="Супруг поздравил Королеву, показав ее в неприглядном виде">
					<img src="http://rus.uk.itvnet.lv/self_ad/showbiz/47324.jpg" width="156" height="117" alt="Супруг поздравил Королеву, показав ее в неприглядном виде" />
											<span class="selfAdEmblem" style="background-color:#DE4810;">Showbiz</span>
										</a>
				<h4>
					<a  href="/showbiz/zvjezdi/362339-vot_eto_podarok_suprug_pozdravil_koroljevu_s_44ljetijem_pokazav_jeje_v_njeprigljadnom_vidje">Супруг поздравил Королеву, показав ее в неприглядном виде</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/wo_men/zhizn/362395-10_foto_v_instagram_gorjachaja_tjennisistka_dominika_cibulkova" title="10 фото в Instagram: «горячая» теннисистка Доминика Цибулкова">
					<img src="http://rus.uk.itvnet.lv/self_ad/wo_men/47346.jpg" width="156" height="117" alt="10 фото в Instagram: «горячая» теннисистка Доминика Цибулкова" />
											<span class="selfAdEmblem" style="background-color:#d12d8e;">Wo&Men</span>
										</a>
				<h4>
					<a  href="/wo_men/zhizn/362395-10_foto_v_instagram_gorjachaja_tjennisistka_dominika_cibulkova">10 фото в Instagram: «горячая» теннисистка Доминика Цибулкова</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/showbiz/zvjezdi/362326-opjeracija_po_uvjelichjeniju_grudi_chut_nje_stoila_julii_nachalovoy_zhizni" title="Операция по увеличению груди чуть не стоила Началовой жизни">
					<img src="http://rus.uk.itvnet.lv/self_ad/showbiz/47326.jpg" width="156" height="117" alt="Операция по увеличению груди чуть не стоила Началовой жизни" />
											<span class="selfAdEmblem" style="background-color:#DE4810;">Showbiz</span>
										</a>
				<h4>
					<a  href="/showbiz/zvjezdi/362326-opjeracija_po_uvjelichjeniju_grudi_chut_nje_stoila_julii_nachalovoy_zhizni">Операция по увеличению груди чуть не стоила Началовой жизни</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/showbiz/made_in_lv/362214-latish_primjet_uchastije_v_samom_njeprjedskazujemom_i_zhjestokom_rjealitishou_v_istorii" title="Латыш примет участие в самом жестоком реалити-шоу в истории">
					<img src="http://rus.uk.itvnet.lv/self_ad/showbiz/47303.jpg" width="156" height="117" alt="Латыш примет участие в самом жестоком реалити-шоу в истории" />
											<span class="selfAdEmblem" style="background-color:#DE4810;">Showbiz</span>
										</a>
				<h4>
					<a  href="/showbiz/made_in_lv/362214-latish_primjet_uchastije_v_samom_njeprjedskazujemom_i_zhjestokom_rjealitishou_v_istorii">Латыш примет участие в самом жестоком реалити-шоу в истории</a>
				</h4>
			</div>
				</div>
			<div class="list fickle">
			<h2><a href="http://rus.tvnet.lv/novosti/+vibori">Выборы</a></h2>
			<ul>
									<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/politika/362557-truksnis_lishilsja_suschjestvjennoy_doli_golosov_izbiratjeljey">Трукснис лишился существенной доли голосов избирателей</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/politika/362553-zumba_nje_pomogla_svjetkakandidat_provalilas_na_viborah">Зумба не помогла: «Светка-кандидат» провалилась на выборах</a></h4>
						</div>
					</li>
										<li>
						<div class="article">
							<h4><a href="http://rus.tvnet.lv/novosti/kriminal_i_chp/362552-u_pb_njet_informacii_o_novih_sluchajah_podkupa_izbiratjeljey">У ПБ нет информации о новых случаях подкупа избирателей</a></h4>
						</div>
					</li>
								</ul>
		</div>
		

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>lsm.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://www.lsm.lv/ru/statja/politika/novosti/s-etim-populizmom-mi-latviyu-prosto-mozhem-poterjat--lider-atmodi-ivans.a235237/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://rus.uk.itvnet.lv/advert/lsm_xml_ru/0_0_0.jpg?ctime=1493832066" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">lsm.lv</span>
							</a>
							
							<h4><a href="http://www.lsm.lv/ru/statja/politika/novosti/s-etim-populizmom-mi-latviyu-prosto-mozhem-poterjat--lider-atmodi-ivans.a235237/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">С этим популизмом мы Латвию просто можем потерять — лидер Атмоды Иванс
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/ru/statja/analitika/chleni-koalicii-ne-hotjat-skandala--lish-projasnit-nejasnie-momenti-nalogovoy-reformi--politolog.a235290/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Члены коалиции не хотят скандала — лишь прояснить неясные моменты налоговой реформы — политолог
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/ru/statja/ekonomika/novosti/v-iyune-budut-zakriti-magazini-prisma-v-latvii-i-litve.a235284/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">В июне будут закрыты  магазины Prisma в Латвии и Литве
</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>
<div style="clear: both;" ></div>
	<div style="clear: both;" ></div>
	<div style="width: 680px; height: 205px; overflow: hidden; margin-top: 0px; margin-bottom: 8px;">
					<iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=7&annlist=10&project=autoplius&photo1=160x120&infoblock_id=1212" width="680" height="205" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
			</div>
	<br class="clearFloat" /><div class="popular-block">
	<div class="list_v2">
	    <h2 class="block_title"><a href="/top">Самые популярные</a></h2>
	</div>
	<ul>
				<li>
				<h2><a href="http://rus.tvnet.lv/novosti/politika/362539-vibori2017_soglasijechsr_pobjedili_v_rigje_no_tjerjajut_chast_mandatov">Выборы-2017: «Согласие»/ЧСР победили в Риге, но теряют часть мандатов</a> <a href="http://rus.tvnet.lv/novosti/politika/362539-vibori2017_soglasijechsr_pobjedili_v_rigje_no_tjerjajut_chast_mandatov/comments" class="comment"><small>20</small></a></h2>				<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/politika/362539-vibori2017_soglasijechsr_pobjedili_v_rigje_no_tjerjajut_chast_mandatov" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/362539_506x285.jpg" class="lazy" alt="Выборы-2017: «Согласие»/ЧСР победили в Риге, но теряют часть мандатов" width="506" height="285" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/362539_506x285.jpg" width="506" height="285" /></noscript></a>					<div class="popular-pos">1</div>
					<a href="http://rus.tvnet.lv/novosti/politika/362539-vibori2017_soglasijechsr_pobjedili_v_rigje_no_tjerjajut_chast_mandatov"> Объединенный список «Согласия»/«Честь служить Риге» (ЧСР) сохранил большинство в столичной думе, хотя и лишился семи мандатов, свидетельствуют новейшие данные Центральной избирательной комиссии.</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/politika/362513-noch_viborov_za_kogo_progolosovali_zhitjeli_i_kak_partii_vstrjetili_ih_rjeshjenije" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/362513_240x135.jpg" class="lazy" alt="Ночь выборов: За кого проголосовали жители и как партии встретили их решение" width="240" height="135" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/362513_240x135.jpg" width="240" height="135" /></noscript></a><h2><a href="http://rus.tvnet.lv/novosti/politika/362513-noch_viborov_za_kogo_progolosovali_zhitjeli_i_kak_partii_vstrjetili_ih_rjeshjenije">Ночь выборов: За кого проголосовали жители и как партии встретили их решение</a> <a href="http://rus.tvnet.lv/novosti/politika/362513-noch_viborov_za_kogo_progolosovali_zhitjeli_i_kak_partii_vstrjetili_ih_rjeshjenije/comments" class="comment"><small>8</small></a></h2>					<div class="popular-pos">2</div>
					<a href="http://rus.tvnet.lv/novosti/politika/362513-noch_viborov_za_kogo_progolosovali_zhitjeli_i_kak_partii_vstrjetili_ih_rjeshjenije">Уже известны результаты выборов в Даугавпилсе, Лиепае, Резекне, Вентспилсе, Юрмале, Екабпилсе, Валмиере. Подсчет голосов...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/kommjentariy/362522-ushakov_druzhba_provjerjajetsja_v_slozhnije_vrjemjena" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/362522_240x135.jpg" class="lazy" alt="Ушаков: дружба проверяется в сложные времена" width="240" height="135" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/362522_240x135.jpg" width="240" height="135" /></noscript></a><h2><a href="http://rus.tvnet.lv/novosti/kommjentariy/362522-ushakov_druzhba_provjerjajetsja_v_slozhnije_vrjemjena">Ушаков: дружба проверяется в сложные времена</a> <a href="http://rus.tvnet.lv/novosti/kommjentariy/362522-ushakov_druzhba_provjerjajetsja_v_slozhnije_vrjemjena/comments" class="comment"><small>2</small></a></h2>					<div class="popular-pos">3</div>
					<a href="http://rus.tvnet.lv/novosti/kommjentariy/362522-ushakov_druzhba_provjerjajetsja_v_slozhnije_vrjemjena">Кандидат на пост мэра Риги от партии «Согласие» Нил Ушаков в эфире телеканала LTV7 рассказал, как оценивает избирательну...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/politika/362547-ushakov_zhdjem_prjedlozhjeniy_ot_drugih_partiy" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/362547_240x135.jpg" class="lazy" alt="Ушаков: ждем предложений от других партий" width="240" height="135" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/362547_240x135.jpg" width="240" height="135" /></noscript></a><h2><a href="http://rus.tvnet.lv/novosti/politika/362547-ushakov_zhdjem_prjedlozhjeniy_ot_drugih_partiy">Ушаков: ждем предложений от других партий</a> <a href="http://rus.tvnet.lv/novosti/politika/362547-ushakov_zhdjem_prjedlozhjeniy_ot_drugih_partiy/comments" class="comment"><small>4</small></a></h2>					<div class="popular-pos">4</div>
					<a href="http://rus.tvnet.lv/novosti/politika/362547-ushakov_zhdjem_prjedlozhjeniy_ot_drugih_partiy">Вопрос о возможном сотрудничестве с оппозицией в настоящее время нужно адресовать не «Согласию»/«Честь служить Риге» (ЧС...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/362546-boynja_v_rossii_moskvich_pod_tvjerju_rasstrjeljal_vosmjerih" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/362546_240x135.jpg" class="lazy" alt="Бойня в России: москвич под Тверью расстрелял восьмерых" width="240" height="135" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/362546_240x135.jpg" width="240" height="135" /></noscript></a><h2><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/362546-boynja_v_rossii_moskvich_pod_tvjerju_rasstrjeljal_vosmjerih">Бойня в России: москвич под Тверью расстрелял восьмерых</a> <a href="http://rus.tvnet.lv/novosti/za_rubjezhom/362546-boynja_v_rossii_moskvich_pod_tvjerju_rasstrjeljal_vosmjerih/comments" class="comment"><small>3</small></a></h2>					<div class="popular-pos">5</div>
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/362546-boynja_v_rossii_moskvich_pod_tvjerju_rasstrjeljal_vosmjerih">В Тверской области произошло массовое убийство: из-за бытового конфликта мужчина расстрелял восемь человек. Убийца задер...</a>				</div>
			</li>
				</ul>
</div>	<!--<br /><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FRus.Tvnet&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>-->
						</div>
				</div>

									<div id="column03">
						<div id="c03Content">
							<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner" style="overflow:visible;"><div class="dfp-ad-unit">
	<div id='tvnet_raksti_tornis_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_tornis_rus'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_5' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_5'); });
		</script>
	</div>
</div></div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_1'); });
		</script>
	</div>
</div>	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2F%3Futm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnetru%26utm_campaign%3Dlong%26lang%3Dru');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://rus.uk.itvnet.lv/advert/city24_ru/c24-280x32rus.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FRiga-Dreilini%2F5677300%3F%26utm_campaign%3Dlong%26utm_content%3D5677300%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_0_0.jpg?ctime=1496568092" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Rīga</span><br />200 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1278270%3F%26utm_campaign%3Dlong%26utm_content%3D1278270%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_1_0.jpg?ctime=1496568092" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />57 999 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ziepniekkalns%2F4748991%3F%26utm_campaign%3Dlong%26utm_content%3D4748991%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_2_0.jpg?ctime=1496568092" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />79 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FJurmala%2F4276308%3F%26utm_campaign%3Dlong%26utm_content%3D4276308%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_3_0.jpg?ctime=1496568092" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Jūrmala</span><br />270 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FCarnikava%2F3167512%3F%26utm_campaign%3Dlong%26utm_content%3D3167512%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_4_0.jpg?ctime=1496568092" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Carnikava</span><br />155 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRopazi%2F5755505%3F%26utm_campaign%3Dlong%26utm_content%3D5755505%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_5_0.jpg?ctime=1496568092" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Ropaži</span><br />40 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FMarupe%2F6590145%3F%26utm_campaign%3Dlong%26utm_content%3D6590145%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_6_0.jpg?ctime=1496568092" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Mārupe</span><br />220 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5637401%3F%26utm_campaign%3Dlong%26utm_content%3D5637401%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_7_0.jpg?ctime=1496568092" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />98 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fcity24.lv%2Fnovosti-forum');" rel="nofollow" target="_blank" >Новости недвижимости  »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.cv.lv');" rel="nofollow" target="_blank"><img alt="CV Online vakances" src="http://rus.uk.itvnet.lv/advert/cv_online/logo-cvlv-tvnet-280x32-transparent-ru.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Ftirdzniecibas-asistentu-i-sekretaru-i-d3327128.html');" rel="nofollow" target="_blank" >
			<img alt="TIRDZNIECĪBAS ASISTENTU/-I/ ..." src="http://rus.uk.itvnet.lv/advert/cv_online/0_0_0.png?ctime=1496568095" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">TIRDZNIECĪBAS ASISTENTU/-I/ ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fnoliktavas-darbinieku-ci-metalapstrades-razotne-d3328204.html');" rel="nofollow" target="_blank" >
			<img alt="NOLIKTAVAS DARBINIEKU/-CI METĀ ..." src="http://rus.uk.itvnet.lv/advert/cv_online/0_1_0.png?ctime=1496568095" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">NOLIKTAVAS DARBINIEKU/-CI METĀ ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fklientu-servisa-vaditaju-d3328732.html');" rel="nofollow" target="_blank" >
			<img alt="KLIENTU SERVISA VADĪTĀJU" src="http://rus.uk.itvnet.lv/advert/cv_online/0_2_0.png?ctime=1496568095" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">KLIENTU SERVISA VADĪTĀJU</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fcustomer-service-manager-d3328812.html');" rel="nofollow" target="_blank" >
			<img alt="CUSTOMER SERVICE MANAGER" src="http://rus.uk.itvnet.lv/advert/cv_online/0_3_0.png?ctime=1496568095" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">CUSTOMER SERVICE MANAGER</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Falkoutlet.lv');" rel="nofollow" target="_blank"><img alt="http://alkoutlet.lv" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/new_AlkOutlet_280x32.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dru%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_0_0.jpg?ctime=1496568098" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dru%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_1_0.jpg?ctime=1496568098" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dru%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_2_0.jpg?ctime=1496568098" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dru%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_3_0.jpg?ctime=1496568098" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
		<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Темы</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/novosti/+1_sjentjabrja">1 сентября</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+airbaltic">airBaltic</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+brexit">Brexit</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+knab">KNAB</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+tvnet_nav_ukrainje">TVNET на/в Украине</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+avtorskoje_pravo">Авторское право</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+avtoham">Автохам</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+akcii_protjesta">Акции протеста</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+bjezrabotica">Безработица</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+jevro2016">Евро-2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+khl">КХЛ</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latviyskorossiyskije_otnoshjenija">Латвийско-Российские отношения</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latvija_i_jes">Латвия и ЕС</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latvija_i_nato">Латвия и НАТО</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+nacmjenshinstva">Нацменьшинства</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+nashi_za_rubjezhom">Наши за рубежом</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+odin_iz_nas">Один из нас</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+pjerjehod_na_jevro">Переход на евро</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+prjedprinimatjel_dobroy_voli">Предприниматель доброй воли</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+rjefjerjendum">Референдум</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+riga">Рига</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+rio_2016">Рио 2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+russkiy_jazik">Русский язык</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+sjeym">Сейм</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+sirija">Сирия</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+spornaja_istorija">Спорная История</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+turcija">Турция</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+chm_po_hokkjeju">ЧМ по хоккею</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+emmanuel_makron">Эммануэль Макрон</a>
						</div>
					</li>
							</ul>
		</div>
		<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=7&annlist=10&project=autoplius&photo1=135x105&infoblock_id=1213" width="280" height="400" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div>    
	<div class="list customer">
		<h2>
			<a style="cursor: pointer; background: none; " onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv');" rel="nofollow" target="_blank"   ><img alt=""  src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/nash_gorod_tvnet.png"   /></a>
		</h2>
		<ul class="addClear" style="font-size: 0.917em;" >

							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282204-11-faktov-ob-ozerah-daugavpilsa">
							<img alt="11 фактов об озерах Даугавпилса" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_0_0.jpg?ctime=1496568100" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282204-11-faktov-ob-ozerah-daugavpilsa');" rel="nofollow" target="_blank" >11 фактов об озерах Даугавпилса</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282204-11-faktov-ob-ozerah-daugavpilsa');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282221-tot-kto-ischet-novye-dorogi">
							<img alt="Тот, кто ищет новые дороги" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_1_0.jpg?ctime=1496568100" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282221-tot-kto-ischet-novye-dorogi');" rel="nofollow" target="_blank" >Тот, кто ищет новые дороги</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282221-tot-kto-ischet-novye-dorogi');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282206-luchshii-vor-karmannik-sssr-napisal-slovar-feni-razbeite-pont-sozdaite-obstanovku">
							<img alt="Лучший вор-карманник СССР написал словарь фени: «Разбейте понт, создайте обстановку»" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_2_0.jpg?ctime=1496568100" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282206-luchshii-vor-karmannik-sssr-napisal-slovar-feni-razbeite-pont-sozdaite-obstanovku');" rel="nofollow" target="_blank" >Лучший вор-карманник СССР написал словарь фени: «Разбейте понт, создайте обстановку»</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282206-luchshii-vor-karmannik-sssr-napisal-slovar-feni-razbeite-pont-sozdaite-obstanovku');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282062-%F0%9F%8C%A0uznaite-komu-segodnya-ulybnetsya-udacha-goroskop-na-4-iunya-2017-goda">
							<img alt="🌠Узнайте, кому сегодня улыбнется удача: гороскоп на 4 июня 2017 года" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_3_0.jpg?ctime=1496568100" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282062-%F0%9F%8C%A0uznaite-komu-segodnya-ulybnetsya-udacha-goroskop-na-4-iunya-2017-goda');" rel="nofollow" target="_blank" >🌠Узнайте, кому сегодня улыбнется удача: гороскоп на 4 июня 2017 года</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F282062-%F0%9F%8C%A0uznaite-komu-segodnya-ulybnetsya-udacha-goroskop-na-4-iunya-2017-goda');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
			
		</ul>
	</div>
<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><div id="nasha_ifr" style="text-align: center;"><iframe name="rus_tvnet_nasha_iframe" src="http://nasha.lv/informers/b280x280.php" width="280" height="280" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div></div><div class="banner">
	<div style="width:260px; margin:0 auto;">
		<iframe width="260" height="360" scrolling="no" frameborder="0" src="http://www.grani.lv/informer.php?nset=7"></iframe>
	</div>
</div>						</div>
						<div id="ieClear">&nbsp;</div>
													<img src="http://d.itvnet.lv/pixel.png" alt="" />
												</div>
								</div>

								<div id="footer_banner"> <!--class="banner-block"-->
						
	<style type="text/css">
	.jcarousel-city24-980 {
		width: 100%;
		position: relative;
		overflow: hidden;
		height: 330px;
		margin-bottom: 20px;
	}

	.jcarousel-city24-980 ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}

	.jcarousel-city24-980 li {
		float: left;
		margin: 0;
		padding: 0 2px 0 0;
	}

	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}

	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 4px 0 8px 0;
	}

	.c24-container{
		position: relative;
	}

	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}

	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}

	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 129px;
		left: 0;
		z-index: 2;
		background: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/arrow_left.png') 0 0 no-repeat;
	}

	.c24-right{
		background-image: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/arrow_right.png');
		right: 1px;
		left: auto;
	}
	</style>

	<div class="c24-box">
		<h5 id="city24_middle">Реклама</h5>
		<div class="jcarousel-city24-980">
			<div class="c24-logo">
				<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<a class="c24-left jcarousel-control-prev2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<ul class="jcarousel-list-city24-980">
								<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FOgre%2F7394595%3F%26utm_campaign%3Dlong%26utm_content%3D7394595%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_1_0.jpg?ctime=1496568151" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_1_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Дом Ogre, 210 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jaunmilgravis%2F2902704%3F%26utm_campaign%3Dlong%26utm_content%3D2902704%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_25_0.jpg?ctime=1496568151" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_25_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 35 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5099396%3F%26utm_campaign%3Dlong%26utm_content%3D5099396%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_9_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 108 595 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F8006135%3F%26utm_campaign%3Dlong%26utm_content%3D8006135%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_23_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 112 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F6216404%3F%26utm_campaign%3Dlong%26utm_content%3D6216404%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_34_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_29_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Pardaugava%2F3812902%3F%26utm_campaign%3Dlong%26utm_content%3D3812902%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_22_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 38 900 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7173121%3F%26utm_campaign%3Dlong%26utm_content%3D7173121%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_15_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 147 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1166517%3F%26utm_campaign%3Dlong%26utm_content%3D1166517%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_18_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FTiraine%2F3860120%3F%26utm_campaign%3Dlong%26utm_content%3D3860120%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_32_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Дом Tīraine, 279 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Pardaugava%2F2298625%3F%26utm_campaign%3Dlong%26utm_content%3D2298625%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_19_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jugla%2F3173132%3F%26utm_campaign%3Dlong%26utm_content%3D3173132%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_11_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 45 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ilguciems%2F2922835%3F%26utm_campaign%3Dlong%26utm_content%3D2922835%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_28_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 54 900 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7140786%3F%26utm_campaign%3Dlong%26utm_content%3D7140786%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_0_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 169 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7436865%3F%26utm_campaign%3Dlong%26utm_content%3D7436865%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_13_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 280 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FKauguru-pag-%2F6698478%3F%26utm_campaign%3Dlong%26utm_content%3D6698478%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_6_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Дом Kauguru pag., 75 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ziepniekkalns%2F8618688%3F%26utm_campaign%3Dlong%26utm_content%3D8618688%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_10_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 125 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Purvciems%2F3812252%3F%26utm_campaign%3Dlong%26utm_content%3D3812252%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_12_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 120 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jugla%2F4997164%3F%26utm_campaign%3Dlong%26utm_content%3D4997164%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_33_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 124 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FRiga-Bergi%2F6998582%3F%26utm_campaign%3Dlong%26utm_content%3D6998582%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_14_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Дом Rīga, 229 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FMarupe%2F1346578%3F%26utm_campaign%3Dlong%26utm_content%3D1346578%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_3_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Дом Mārupe, 210 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1762587%3F%26utm_campaign%3Dlong%26utm_content%3D1762587%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_30_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 299 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ziepniekkalns%2F5812393%3F%26utm_campaign%3Dlong%26utm_content%3D5812393%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_21_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 105 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2Fpc6esz%3F%26utm_campaign%3Dlong%26utm_content%3Dpc6esz%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_27_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 98 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FJaunmarupe%2F7674054%3F%26utm_campaign%3Dlong%26utm_content%3D7674054%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_20_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Дом Jaunmārupe, 225 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F8698295%3F%26utm_campaign%3Dlong%26utm_content%3D8698295%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_17_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 196 020 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FOgre%2F3909225%3F%26utm_campaign%3Dlong%26utm_content%3D3909225%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_8_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Дом Ogre, 232 595 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Petersala%2F5840924%3F%26utm_campaign%3Dlong%26utm_content%3D5840924%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_5_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 43 500 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Vecmilgravis%2F8944855%3F%26utm_campaign%3Dlong%26utm_content%3D8944855%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_4_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 41 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Petersala%2F1663629%3F%26utm_campaign%3Dlong%26utm_content%3D1663629%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_7_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 145 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7644830%3F%26utm_campaign%3Dlong%26utm_content%3D7644830%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_16_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 142 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F2145392%3F%26utm_campaign%3Dlong%26utm_content%3D2145392%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_24_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 64 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jugla%2F4321287%3F%26utm_campaign%3Dlong%26utm_content%3D4321287%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_35_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 149 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FCenu-pag-%2F6821969%3F%26utm_campaign%3Dlong%26utm_content%3D6821969%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_31_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Дом Cenu pag., 125 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Vecriga%2F4206346%3F%26utm_campaign%3Dlong%26utm_content%3D4206346%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_2_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 265 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FBalozi%2F4300137%3F%26utm_campaign%3Dlong%26utm_content%3D4300137%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_36_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Baloži, 134 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=95136&millis=1496573002&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Vecriga%2F1732356%3F%26utm_campaign%3Dlong%26utm_content%3D1732356%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_26_0.jpg?ctime=1496568151" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 260 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
								</ul>
		</div>
	</div>
	<script type="text/javascript" src="/assets/js/jquery.jcarousel2.min.js"></script>
	<script type="text/javascript">
	$(function() {
		$('.jcarousel-city24-980')
			.jcarousel({
				list: '.jcarousel-list-city24-980',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: false
			});

		$('.jcarousel-control-prev2')
			.jcarouselControl({
				target: '-=1'
			});

		$('.jcarousel-control-next2')
			.jcarouselControl({
				target: '+=1'
			});
	});
	var once = 0;
	function load_dellayed_imgs_980(){
		if (once==0){
			$('.city24_immages-980').each(function(){
				$(this).attr('src', $(this).attr('delayimmageload_980'));
			});
		}
		once = 1;
	}
	</script>
						</div>
					
			<div id="footer" class="addClear">
				<div id="footerHeader">
	<div><a href="http://rus.tvnet.lv/">TVNET</a></div>
	<p>Заметные новости</p>
	<p class="mobile"><a href="http://rus.tvnet.lv/mobila_versija">m.rus.tvnet.lv</a></p>
	<p>&copy; TVNET. Все права защищены.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>О портале</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/about/contacts">Наша команда</a></li>
			<li><a href="http://rus.tvnet.lv/about/requisites">Kонтакты</a></li>
					</ul>
	</li>
	<li>
		<h2>Правила</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/terms/copyright">Авторские права</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://rus.tvnet.lv/terms/comments">Комментарии</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://rus.tvnet.lv/browser_update">Oбновить броузер</a></li>
		</ul>
	</li>
	<li>
		<h2>Реклама</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/ads/prices">Расценки</a></li>
			<li><a href="http://rus.tvnet.lv/ads/specs">Техническая спецификация</a></li>
			<li><a href="http://rus.tvnet.lv/ads/contacts">Контакты для рекламодателей</a></li>
			<li class="last-child"><a href="http://rus.tvnet.lv/ads/our_logo">Наши логотипы</a></li>
		</ul>
	</li>
</ul>

			</div>

		</div>

      <!-- Segment Pixel - Rus.tvnet_news - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4959742&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
			<!-- Yandex.Metrika counter -->
		<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			 (w[c] = w[c] || []).push(function() {
				  try {
						w.yaCounter12671293 = new Ya.Metrika({id:12671293, enableAll: true});
				  }
				  catch(e) { }
			 });
		})(window, "yandex_metrika_callbacks");
		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/12671293" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->

		<div style="text-align: center; margin-top: 10px;">
			<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1003905"></script>
			<noscript>
			<img src="http://counter.rambler.ru/top100.cnt?1003905" alt="" width="1" height="1" border="0" />
			</noscript>
			<!-- end of Top100 code -->
		</div>
		<!-- counter site_name:novosti gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/prod/core.js?v95"></script>
							<script defer="defer" src="http://rus.tvnet.lv/assets/js/tabs.js"></script>
								<script defer="defer" src="http://rus.tvnet.lv/assets/js/jquery.cycle2.min.js" ></script>
				<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/article.js?v3"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'ru'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
		
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = 'zPdFBiMt9Wap0zF2FcCFZZaEXhXFzm_exAb_Rwk8CY..v7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

					<!-- Rating@Mail.ru counter -->
			<script type="text/javascript">
				var _tmr = window._tmr || (window._tmr = []);
				_tmr.push({id: "2829175", type: "pageView", start: (new Date()).getTime()});
				(function (d, w, id) {
				  if (d.getElementById(id)) return;
				  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
				})(document, window, "topmailru-code");
			</script>
			<noscript>
				<div style="position:absolute;left:-10000px;">
					<img src="//top-fwz1.mail.ru/counter?id=2829175;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
				</div>
			</noscript>
			<!-- //Rating@Mail.ru counter -->
			

	</body>
</html>
