<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" prefix="og: http://ogp.me/ns">
	<head>
		<title>Первый рабочий месяц Трампа: более половины американцев недовольны | Новости | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Первый рабочий месяц Трампа: более половины американцев недовольны" />
				<meta property="fb:app_id" content="120993871264661" />
	<meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />
	<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
	<meta name="dr:say:img" content="http://rus.uk.itvnet.lv/article/novosti/354262_506x285.jpg" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Первый рабочий месяц Трампа: более половины американцев недовольны" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Более половины жителей США не удовлетворены первым месяцем работы Дональда Трампа на посту президента. Об этом сообщает The Hill со ссылкой на результаты опроса NBC News и платформы SurveyMonkey." />
		<meta property="article:section" content="Новости" />
		<meta property="article:published_time" content="1487772180" />
		<meta property="og:image" content="http://rus.uk.itvnet.lv/article/novosti/354262_506x285.jpg" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_Rus" />
		<meta name="twitter:title" content="Первый рабочий месяц Трампа: более половины американцев недовольны" />
		<meta name="twitter:description" content="Более половины жителей США не удовлетворены первым месяцем работы Дональда Трампа на посту президента. Об этом сообщает The Hill со ссылкой на результаты опроса NBC News и платформы SurveyMonkey." />
		<meta name="twitter:url" content="http://go.tvnet.lv/ybu0xx" />
		<meta name="twitter:image" content="http://rus.uk.itvnet.lv/article/novosti/354262_640x420.jpg" />
					<meta name="application-name" content="TVNET - Заметные новости" />
			<meta name="msapplication-tooltip" content="Заметные новости - TVNET" />
			<meta name="msapplication-starturl" content="http://rus.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#2C507B"/>
			<meta name="msapplication-task" content="name=Экономика;action-uri=http://rus.tvnet.lv/novosti/ekonomika;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Общество;action-uri=http://rus.tvnet.lv/novosti/obschjestvo;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Showbiz;action-uri=http://rus.tvnet.lv/showbiz;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Wo&Men;action-uri=http://rus.tvnet.lv/wo_men;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.rus.tvnet.lv/article/354262" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Более половины жителей США не удовлетворены первым месяцем работы Дональда Трампа на посту президента. Об этом сообщает The Hill со ссылкой на результаты опроса NBC News и платформы SurveyMonkey." />
		<meta name="keywords" content="Новости, Экономика, Общество, Showbiz, Wo&Men, Политика, Спорт, Комментарий, Галереи, Конкурсы, Афиша, Криминал, ЧП" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://rus.tvnet.lv/favicon.ico" />
			<link rel="apple-touch-icon" href="http://rus.tvnet.lv/favicon.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET Самые новые статьи" href="http://feeds.tvnet.lv/rustvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Топ статьи" href="http://feeds.tvnet.lv/rustvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Новости Самые новые статьи" href="http://feeds.tvnet.lv/rustvnet/novosti/latest" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic,latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/v87" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/prod/bricks.js?v87"></script>
		<script src="http://a.tvn.lv/o/js/flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni';
			var APP_LANG = 'ru';
		</script>

					<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://rus.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_zinu_baneris_500x200', [[500, 400], [500, 200]], 'tvnet_raksti_zinu_baneris_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_tornis', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_tornis_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_3').setTargeting('ad_position', ['3']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_4').setTargeting('ad_position', ['4']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_5').setTargeting('ad_position', ['5']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raskti_marketings', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_marketings_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raskti_marketings', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_marketings_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_sadalu_baneris', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_sadalu_baneris', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_monstrs', 'tvnet_raksti_monstrs_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_giga', [[980, 300], [980, 400], [980, 200]], 'tvnet_raksti_giga_superbaneris_rus').addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_peldosais', 'tvnet_raksti_peldosais_rus').addService(googletag.pubads());	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads()
	.setTargeting('article_id', ['article_id_354262']).setTargeting('section', ['novosti','novosti_za_rubjezhom'])		.setTargeting('environment', ['production'])
		.setTargeting('language', ['ru']);
	googletag.enableServices();
	});
</script>		<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>

					<script type="text/javascript">
				var avp_keywords = 'novosti,za_rubjezhom,arid_354262,themeid_1537,themeid_1953,foreign_user,';
			</script>
					<!-- BEGIN TVNET CODE BLOCK -->
			<script type="text/javascript">
				if (document.avp_ready) { avp_media({ base: 'a.tvn.lv/o/', type: 'banner', mid: 30794, pid: 0 }); }
			</script>
			<!-- END TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.rus.tvnet.lv/article/354262';
					}
				}
			</script>
						<script>(function() {
			  var _fbq = window._fbq || (window._fbq = []);
			  if (!_fbq.loaded) {
			    var fbds = document.createElement('script');
			    fbds.async = true;
			    fbds.src = '//connect.facebook.net/en_US/fbds.js';
			    var s = document.getElementsByTagName('script')[0];
			    s.parentNode.insertBefore(fbds, s);
			    _fbq.loaded = true;
			  }
			  _fbq.push(['addPixelId', '658002777604250']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
				<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-2', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

		</head>

	<body class="site-novosti ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'd1Y6QcuBS5aNrO7IuK0AN5R7LU8iGFthgqYYU4KRIb..q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Oksana Solovjova',
				'articleEditorialTeam': 'TVNET RU',
				'articleCategory': 'novosti',
				'articleCategory2': 'za_rubjezhom',
				'articleCategory3': '',
				'articleTopics': 'США;Дональд Трамп',
				'articleSource': 'news service',
				'articleLength': '74'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><script type="text/javascript">
$('#sponsora_super_div_lv').css('width','100%');
$('#sponsora_super_div_ru').css('width','100%');
	var adx_shown = false;

	if($(window).width()>= 1620){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_1"';
		var adOcean_left_script_id = 'CDDn.l6fd9hbioskZ8CkNuWKTC1dXxBssm.2h4mBEzP.t7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_2"';
		var adOcean_right_script_id = '2QjrlkD4iLCNnIOzScrRojT9.Cb9pPBcGYWWnlZnNP7.67/x';
		var loc_google_ad_width = 300;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 2153262294;
		var loc_google_ad_slot_right = 3629970174;
   }else if($(window).width()>= 1340){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_1"';
		var adOcean_left_script_id = '7qLhYtX.rMbHv7yQYqwE48wl3GWeiL.beBKcfHb73TH.67/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_2"';
		var adOcean_right_script_id = 'mGuQjH33N61mpXyWC5QLZK33QbtBCYcykLSqDaNjbEv.s7/x';
		var loc_google_ad_width = 160;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 4212335814;
		var loc_google_ad_slot_right = 5689043694;
   }else if($(window).width()>= 1260){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_1"';
		var adOcean_left_script_id = 'G9iXPmbCNz86CKrodUcOWhpgvPCbWIewKlFlfF7sYBL.d7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_2"';
		var adOcean_right_script_id = 'v5.hstj6rKdoJVEYaDWbSxMJAEqKkaN64e4Ag8TYmib.t7/x';
		var loc_google_ad_width = 120;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 8199846534;
		var loc_google_ad_slot_right = 9676554414;
   }

   var adx_container_width = (2 * loc_google_ad_width) + 1020;


   if($(window).width()> 1260){
		document.writeln('<div id="adx_container" style="position: relative; height: 0px; width: '+adx_container_width+'px; margin: 0px auto 0px auto;">');
			document.writeln('<div id="adx_left" style=" text-align: right; width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: left; ">');
				document.writeln('<div id="adx_branding_left" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: right top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+ \'script id= '+adOcean_left_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_left_script_id+'=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');

				document.writeln('</div>');
			document.writeln('</div>');

			document.writeln('<div id="adx_right" style="width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: right; ">');
				document.writeln('<div id="adx_branding_right" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: left top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+\'script id='+adOcean_right_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_right_script_id+'=%%CLICKLINK%%/x=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');
				document.writeln('</div>');
			document.writeln('</div>');
		document.writeln('</div>');

		adx_shown = true;
	}
	if(adx_shown === true){
		function margins_1000(){
			$('#margins').css('width','1000px');
	   }
		$( document ).ready(margins_1000());
		setTimeout(function(){ margins_1000() }, 500);
		setTimeout(function(){ margins_1000() }, 5000);
	}
	$(window).resize(function (){
		if(adx_shown === true){
			if($(window).width()>adx_container_width){
				$('#adx_container').show();
				$('#adx_branding_left').show().css('height',loc_google_ad_height+'px');
				$('#adx_branding_right').show().css('height',loc_google_ad_height+'px');
			}
			else{
				$('#adx_container').hide();
				$('#adx_branding_left').hide().css('height','0px');
				$('#adx_branding_right').hide().css('height','0px');
			}
		}
	});

</script>
		<div id="margins">
							<div id="header">
					<div class="dfp-ad-unit">
	<div id='tvnet_raksti_peldosais_rus' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_peldosais_rus'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_monstrs_rus' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_monstrs_rus'); });
		</script>
	</div>
</div>


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language selected">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://rus.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Сделать домашней страницей">Сделать домашней страницей</a>
         <span id="homepage_ff" style="display: none;">
			Нажми на иконку TVNET и перетащи ее к иконке Домой, чтобы сделать TVNET стартовой страницей.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://rus.tvnet.lv/about/vacancy">Вакансии</a>				</li>
								<li>
					<a href="http://rus.tvnet.lv/horoscope">Гороскоп</a>				</li>
				<li>
					<a href="http://ruspoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
							    <li>
			        <a href="http://rus.tvnet.lv/games">Игры</a>			    </li>
			    			    <li>
			        <a href="http://rus.tvnet.lv/tv_program">ТВ программа</a>			    </li>
			    			    <!--<li>
			        <a href="http://rus.tvnet.lv/veikali">Магазин</a>			    </li>-->
				<li>
					<a href="http://rus.tvnet.lv/archive" class="noBorder special">Архив</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="background-image:url('http://rus.tvnet.lv/assets/images/logo.png');">
			<a href="http://rus.tvnet.lv/">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<strong>Среда</strong><span>, 22 февраля 2017 г.</span>			</div>

			<div>
				<span>Adrians</span><span>, </span><span>Adriāna</span><span>, </span><span>Adrija</span><span>, </span><span>Ārija</span><span>, </span><span>Rigonda</span>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://rus.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://rus.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Искать" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Ищи новости здесь!" />
			</div>
		</form>
	</div>
	<div class="dfp-ad-unit">
	<div id='tvnet_raksti_giga_superbaneris_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_giga_superbaneris_rus'); });
		</script>
	</div>
</div>				</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalNovosti">
	<ul class="addClear">
					<li class="novosti selected">
				<a href="http://rus.tvnet.lv/">Rus.TVNET</a>			</li>
						<li class="ekonomika">
				<a href="http://rus.tvnet.lv/novosti/ekonomika">Экономика</a>			</li>
						<li class="obschjestvo">
				<a href="http://rus.tvnet.lv/novosti/obschjestvo">Общество</a>			</li>
						<li class="online_tv">
				<a href="http://rus.tvnet.lv/online_tv">Online TV</a>			</li>
						<li class="showbiz">
				<a href="http://rus.tvnet.lv/showbiz">Showbiz</a>			</li>
						<li class="hi_tech">
				<a href="http://rus.tvnet.lv/hi_tech">Hi-Tech</a>			</li>
						<li class="wo_men">
				<a href="http://rus.tvnet.lv/wo_men">Wo&Men</a>			</li>
						<li class="novosti">
				<a href="http://rus.tvnet.lv/archive">Все новости</a>			</li>
			<li class="novosti">
				<a href="http://rus.tvnet.lv/top">Топ новостей</a>			</li>
			<li class="novosti">
				<a href="http://ru.latauto.tvnet.lv/?utm_source=rus.tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Объявления</a>			</li>
				</ul>
	</div>
	<div id="local" class="addClear">
				<!-- SUB NAVIGATION START -->
		<ul id="subNavigation">
							<li class="first-child">
					<a href="http://rus.tvnet.lv/novosti/politika" itemprop="url"><span itemprop="title">Политика</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/ekonomika" itemprop="url"><span itemprop="title">Экономика</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/kriminal_i_chp" itemprop="url"><span itemprop="title">Криминал и ЧП</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom" itemprop="url" class="active"><span itemprop="title">За рубежом</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/kommjentariy" itemprop="url"><span itemprop="title">Комментарий</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/mobilniy_rjeportjor" itemprop="url"><span itemprop="title">Мобильный репортёр</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/tvoy_golos" itemprop="url"><span itemprop="title">Твой голос</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/sport" itemprop="url"><span itemprop="title">Спорт</span></a>				</li>
						</ul>
		<!-- SUB NAVIGATION END -->
	</div>
		<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://rus.tvnet.lv/" itemprop="url"><span itemprop="title">TVNET</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Первый рабочий месяц Трампа: более половины американцев недовольны	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni">Статья</a></li><li class="comments_tab"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni/comments">Комментарии (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Увеличить</a>|<a rel="nofollow, noindex" href="#" id="reduce">уменьшить</a>
					</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni/contactform">Связаться</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni/print">Печатать</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
						
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://rus.uk.itvnet.lv/article/novosti/354262_640x420.jpg" alt="Дональд Трамп" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Первый рабочий месяц Трампа: более половины американцев недовольны" />
	<meta itemprop="url" content="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni" />
	<meta itemprop="discussionUrl" content="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni/comments" />
	<meta itemprop="articleSection" content="За рубежом" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Дональд Трамп. Фото: REUTERS/Scanpix				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					<a href="http://www.gazeta.ru" rel="nofollow" target="_blank">Gazeta.ru</a>				</p>
				<p>
					<time itemprop="datePublished" datetime="2017-02-22T16:03:00+02:00">Сегодня, 16:03</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/Tvnet_Rus" class="twitter-follow-button">Follow @Tvnet_Rus</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsOdnoklassniki">
					<div id="ok_shareWidget_top"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(function () {
								OK.CONNECT.insertShareWidget(id,did,st);
							}, 1000);
						}
					}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget_top","http://go.tvnet.lv/ybu0xx","{width:75,height:65,st:'straight',sz:20,ck:1,vt:'1'}");
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/ybu0xx" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/ybu0xx" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/ybu0xx"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/ybu0xx" data-via="Tvnet_Rus" data-text="Первый рабочий месяц Трампа: более половины американцев недовольны" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Более половины жителей США не удовлетворены первым месяцем работы Дональда Трампа на посту президента. Об этом сообщает The Hill со ссылкой на результаты опроса NBC News и платформы SurveyMonkey.</p>
								<div class="fullArticle" itemprop="articleBody">
									<div class="super_resource">
						<span>Еще по этой теме</span>
						<ul>
													<li>
								<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354180-bjeliy_dom_tramp_planirujet_sdjelku_s_rossijey">Белый дом: Трамп планирует сделку с Россией</a> вчера							</li>
														<li>
								<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354138-junkjer_nazval_trampa_probljemoy_jevrosojuza">Юнкер назвал Трампа проблемой Евросоюза</a> вчера							</li>
														<li>
								<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354100-rossiyskije_tjeljekanali_rjezko_sokratili_kolichjestvo_novostjey_o_trampje">Российские телеканалы резко сократили количество новостей о Трампе</a> вчера							</li>
														<li>
								<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354071-tramp_sdjelal_makgrjegora_sovjetnikom_po_nacbjezopasnosti">Трамп сделал Макгрегора советником по нацбезопасности</a> 20 февраля 2017 г.							</li>
														<li>
								<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354043-ukraina_vstala_trampu_popjerjek_gorla_v_osuschjestvljenii_jego_vjelikogo_rossiyskogo_plana">Украина встала Трампу поперек горла в осуществлении его великого российского плана</a> 20 февраля 2017 г.							</li>
													</ul>
					</div>
					<br class="clearFloat no-content" />
					<p>По данным исследования, 54% американцев недовольны работой нового президента, когда как противоположной точки зрения придерживаются 43% опрошенных. Кроме того, 31% респондентов заявили, что их «раздражает» работа правительства, а 42% американцев назвали ее неудовлетворительной.</p>
<p>Антииммиграционный указ Трампа нашел поддержку у 50% опрошенных, когда как 47% выступили против него.</p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;"><span class="boxes_titles">Реклама</span><div style="text-align: center; margin-left: 3px; margin-bottom: 3px;"><div class="banner_container"><center><div class="dfp-ad-unit">
	<div id='tvnet_raksti_zinu_baneris_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_zinu_baneris_rus'); });
		</script>
	</div>
</div></center></div></div></div>
<p>Были опрошены онлайн 11 512 взрослых американцев в период с 13 по 19 февраля.</p>
<p>Ранее сообщалось, что американцы улучшили отношение к России и российскому президенту Владимиру Путину.</p>	<span class="boxes_titles">Еще по этой теме</span>
	<div class="related_article_group">
							<div class="article_three">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/353947-mer_londona_prizval_otmjenit_vizit_trampa_v_britaniju" title="Мэр Лондона призвал отменить визит Трампа в Британию" class="img"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/353947_156x117.jpg" class="lazy" alt="Мэр Лондона призвал отменить визит Трампа в Британию" width="156" height="117" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/353947_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/353947-mer_londona_prizval_otmjenit_vizit_trampa_v_britaniju" title="Мэр Лондона призвал отменить визит Трампа в Британию">Мэр Лондона призвал отменить визит Трампа в Британию</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/353957-trampa_vismjejali_za_vidumanniy_tjerakt_v_shvjecii" title="Трампа высмеяли за выдуманный теракт в Швеции" class="img"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/353957_156x117.jpg" class="lazy" alt="Трампа высмеяли за выдуманный теракт в Швеции" width="156" height="117" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/353957_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/353957-trampa_vismjejali_za_vidumanniy_tjerakt_v_shvjecii" title="Трампа высмеяли за выдуманный теракт в Швеции">Трампа высмеяли за выдуманный теракт в Швеции</a>						</h3>
					</div>
										<div class="article_three">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354040-putinu_prigotovili_podrobnoje_opisanije_lichnosti_trampa" title="Путину приготовили подробное описание личности Трампа" class="img"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/354040_156x117.jpg" class="lazy" alt="Путину приготовили подробное описание личности Трампа" width="156" height="117" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/354040_156x117.jpg" width="156" height="117" /></noscript></a>						<h3>
							<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354040-putinu_prigotovili_podrobnoje_opisanije_lichnosti_trampa" title="Путину приготовили подробное описание личности Трампа">Путину приготовили подробное описание личности Трампа</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni">Статья</a></li><li class="comments_tab"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni/comments">Комментарии (0)</a></li></ul>		<div class="article-themes">
			<h5>Прочитай другие статьи по этим темам:</h5>
			<ul>
			<li><a href="http://rus.tvnet.lv/temas/ssha">США</a></li><li><a href="http://rus.tvnet.lv/temas/donald_tramp">Дональд Трамп</a></li>			</ul>
		</div>
		<div><ul class="articleTools">
			<li class="articleToolsOdnoklassniki">
					<div id="ok_shareWidget_bottom"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(function () {
								OK.CONNECT.insertShareWidget(id,did,st);
							}, 1000);
						}
					}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget_bottom","http://go.tvnet.lv/ybu0xx","{width:75,height:65,st:'straight',sz:20,ck:1,vt:'1'}");
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/ybu0xx" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/ybu0xx" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/ybu0xx"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/ybu0xx" data-via="Tvnet_Rus" data-text="Первый рабочий месяц Трампа: более половины американцев недовольны" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Следи за нами на странице в Facebook</h2>
		</div>
					<div class="fb-page" data-href="https://www.facebook.com/Rus.Tvnet" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
         	<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Rus.Tvnet"><a href="https://www.facebook.com/Rus.Tvnet">Rus.Tvnet</a></blockquote></div>
         </div>
						<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/novosti/za_rubjezhom/354262-pjerviy_rabochiy_mjesjac_trampa_boljeje_polovini_amjerikancjev_njedovolni/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://rus.tvnet.lv/top">популярные</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/obschjestvo/354211-paraziti_v_ribje_kupila_uzhin_v_rimi_no_zamjetila_kak_im_lakomitsja_ktoto_drugoy" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/354211_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/354211-paraziti_v_ribje_kupila_uzhin_v_rimi_no_zamjetila_kak_im_lakomitsja_ktoto_drugoy">Паразиты в рыбе! Купила ужин в «Rimi», но заметила, как им лакомится кто-то другой</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/kommjentariy/354174-bjez_smisla_i_poschadi_rjefjerjendum_za_russkiy_jazik_kak_vtoroy_gosudarstvjenniy" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/354174_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/kommjentariy/354174-bjez_smisla_i_poschadi_rjefjerjendum_za_russkiy_jazik_kak_vtoroy_gosudarstvjenniy">Без смысла и пощады: референдум за русский язык как второй государственный</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/obschjestvo/354204-znajetje_rabotat_sovsjem_nje_vigodno_djevushka_iz_latvii_uzhje_15_ljet_zhivjet_na_posobija" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/354204_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/354204-znajetje_rabotat_sovsjem_nje_vigodno_djevushka_iz_latvii_uzhje_15_ljet_zhivjet_na_posobija">«Знаете, работать совсем не выгодно!» - девушка из Латвии уже 15 лет живет на пособия</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/obschjestvo/354102-avtomobili_v_latvii_oblagajutsja_takimi_nalogami_kotorih_njet_ni_v_litvje_ni_v_estonii" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/354102_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/354102-avtomobili_v_latvii_oblagajutsja_takimi_nalogami_kotorih_njet_ni_v_litvje_ni_v_estonii">Автомобили в Латвии облагаются такими налогами, которых нет ни в Литве, ни в Эстонии</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/obschjestvo/352808-zhitjeli_protiv_samoupravljenija_mi_nazivajem_eto_obmanom_v_zakonje" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/352808_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/352808-zhitjeli_protiv_samoupravljenija_mi_nazivajem_eto_obmanom_v_zakonje">Жители против самоуправления: «Мы называем это обманом в законе»</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radioskontoplus_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radioskontoplus.lv/player/', '', 'width=500,height=120');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jugla%2F2058825%3F%26utm_campaign%3Dlong%26utm_content%3D2058825%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_8_0.jpg?ctime=1487773275"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Квартира, Rīga, 52500 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F2099158%3F%26utm_campaign%3Dlong%26utm_content%3D2099158%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_1_0.jpg?ctime=1487773275"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Квартира, Rīga, 51980 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FJurmala-Melluzi%2F2645220%3F%26utm_campaign%3Dlong%26utm_content%3D2645220%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_15_0.jpg?ctime=1487773275"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Дом, Jūrmala, 750000 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 --><iframe id="lr_4_inkl" src="http://www.latvijasradio.lsm.lv/lv/live-embed/?d[size]=1x1&d[addclass]=lr4tvnet&d[showCaptions]=0&d[autostart]=0&channel=4" style="display:block;overflow:hidden;border:none;width:156px;height:200px; margin-bottom:10px;"></iframe><!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://vesti.lv/?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://rus.uk.itvnet.lv/advert/vesti_rus/vesti_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://vesti.lv/news/bloger-vitalii-churkin-ne-umer-ego-ubili-chtoby-zapugaty-rossiyu?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://rus.uk.itvnet.lv/advert/vesti_rus/0_0_0.jpg?ctime=1487773276" width="156">
							<br>
						</a>
						<a href="http://vesti.lv/news/bloger-vitalii-churkin-ne-umer-ego-ubili-chtoby-zapugaty-rossiyu?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Блогер: Виталий Чуркин не умер – его убили, чтобы запугать Россию						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://vesti.lv/news/spasibo-sudu-tepery-russkie-smertelyno-obidelisy-za-ushakova?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://rus.uk.itvnet.lv/advert/vesti_rus/0_1_0.jpg?ctime=1487773276" width="156">
							<br>
						</a>
						<a href="http://vesti.lv/news/spasibo-sudu-tepery-russkie-smertelyno-obidelisy-za-ushakova?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Теперь русские смертельно обиделись за Ушакова						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>reklama.vesti.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://reklama.vesti.lv/ru/transport/cars/bmw/x5/sell/table.html?adv=10850636" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://rus.uk.itvnet.lv/advert/vesti_reklama_rus/0_0_0.jpg?ctime=1487773276" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;"></span>
							</a>
							
							<h4><a href="http://reklama.vesti.lv/ru/transport/cars/bmw/x5/sell/table.html?adv=10850636" target="_blank" rel="nofollow">BMW X5 xDrive SportPaket 3.0 2012 г., 142500 км, джип ... 28500 EUR</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
<!-- col2_3_1 -->	<div class="fp_top_selfads">
					<div class="self_ad">
				<a  class="img" href="/wo_men/zhizn/354225-10_nauchnih_i_nje_ochjen_prichin_pochjemu_maljenkaja_grud_luchshje_bolshoy" title="10 научных и не очень причин, почему маленькая грудь лучше">
					<img src="http://rus.uk.itvnet.lv/self_ad/wo_men/45624.jpg" width="156" height="117" alt="10 научных и не очень причин, почему маленькая грудь лучше" />
											<span class="selfAdEmblem" style="background-color:#d12d8e;">Wo&Men</span>
										</a>
				<h4>
					<a  href="/wo_men/zhizn/354225-10_nauchnih_i_nje_ochjen_prichin_pochjemu_maljenkaja_grud_luchshje_bolshoy">10 научных и не очень причин, почему маленькая грудь лучше</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/showbiz/zvjezdi/354193-maksim_fadjejev_raskril_podrobnosti_lichnoy_zhizni_julii_savichjevoy" title="Максим Фадеев раскрыл подробности личной жизни Юлии Савичевой">
					<img src="http://rus.uk.itvnet.lv/self_ad/showbiz/45621.jpg" width="156" height="117" alt="Максим Фадеев раскрыл подробности личной жизни Юлии Савичевой" />
											<span class="selfAdEmblem" style="background-color:#DE4810;">Showbiz</span>
										</a>
				<h4>
					<a  href="/showbiz/zvjezdi/354193-maksim_fadjejev_raskril_podrobnosti_lichnoy_zhizni_julii_savichjevoy">Максим Фадеев раскрыл подробности личной жизни Юлии Савичевой</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/showbiz/zvjezdi/354116-chto_stalo_s_laymoy_vaykulje_poslje_opjeracii" title="Что стало с Лаймой Вайкуле после операции">
					<img src="http://rus.uk.itvnet.lv/self_ad/showbiz/45617.jpg" width="156" height="117" alt="Что стало с Лаймой Вайкуле после операции" />
											<span class="selfAdEmblem" style="background-color:#DE4810;">Showbiz</span>
										</a>
				<h4>
					<a  href="/showbiz/zvjezdi/354116-chto_stalo_s_laymoy_vaykulje_poslje_opjeracii">Что стало с Лаймой Вайкуле после операции</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/hi_tech/nauka/354190-naydjen_prirodniy_mjehanizm_zamjedljenija_starjenija" title="Найден природный механизм замедления старения">
					<img src="http://rus.uk.itvnet.lv/self_ad/hi_tech/45629.jpg" width="156" height="117" alt="Найден природный механизм замедления старения" />
											<span class="selfAdEmblem" style="background-color:#669900;">Hi-Tech</span>
										</a>
				<h4>
					<a  href="/hi_tech/nauka/354190-naydjen_prirodniy_mjehanizm_zamjedljenija_starjenija">Найден природный механизм замедления старения</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/wo_men/zdorovje/354244-6_procjedur_kotorije_nje_rjekomjendujut_sami_plastichjeskije_hirurgi" title="6 процедур, которые не рекомендуют сами пластические хирурги">
					<img src="http://rus.uk.itvnet.lv/self_ad/wo_men/45623.jpg" width="156" height="117" alt="6 процедур, которые не рекомендуют сами пластические хирурги" />
											<span class="selfAdEmblem" style="background-color:#d12d8e;">Wo&Men</span>
										</a>
				<h4>
					<a  href="/wo_men/zdorovje/354244-6_procjedur_kotorije_nje_rjekomjendujut_sami_plastichjeskije_hirurgi">6 процедур, которые не рекомендуют сами пластические хирурги</a>
				</h4>
			</div>
				</div>
	


	<div id="poll" class="list">
		<h2><a href="http://rus.tvnet.lv/novosti/poll_archive/1850">TVNET спрашивает</a></h2>

		<h4>
			<a href="http://rus.tvnet.lv/novosti/poll_archive/1850">Поддерживаете ли Вы меры по ужесточению доступа к интернет-банкам?</a>			<a href="http://rus.tvnet.lv/novosti/poll_archive/1850/comments" class="comment"><small>0</small></a>		</h4>

		<div id="chart_cover" >
				<object height="124" width="124" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" hspace="0" vspace="0" border="0" >
	   	<param name="movie" value="/assets/swf/poll_chart.swf?v=1.3" />
			<param name="quality" value="high" />
			<param name="bgcolor" value="#ffffff" />
			<param name="loop" value="false"/>
			<param name="menu" value="true" />
			<param name="play" value="true" />
			<param name="allowscriptaccess" value="always" />
			<param name="wmode" value="opaque" />
			<param name="flashvars" value="p1=2&c1=0x3399FF&p2=11&c2=0xCC0000&p3=57&c3=0xFF6A00&p4=23&c4=0x339900&p5=7&c5=0x333333">
			<embed src="/assets/swf/poll_chart.swf" quality="high" pluginspace="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" height="124" width="124" hspace="0" vspace="0" border="0" wmode="opaque" allowscriptaccess="always" play="true" loop="false" bgcolor="#ffffff" menu="true" flashvars="p1=2&c1=0x3399FF&p2=11&c2=0xCC0000&p3=57&c3=0xFF6A00&p4=23&c4=0x339900&p5=7&c5=0x333333" />
		</object>
				</div>

		<form id="poll_frm" name="poll_frm" method="post" action="/novosti/poll_archive" >
			<input type="hidden" id="poll_question_id" name="poll_question_id" value="1850" />
			<input type="hidden" id="poll_answer_id" name="poll_answer_id" value="" />

			<fieldset class="hideFieldset">
				<legend>Izvēlies atbildi</legend>
				<p>
					<!-- <input type="radio" value="14440" name="vote[]" id="radio14440" /> -->
					<label for="radio14440" class="addClear">
						<span class="vo1" onclick="POLL.vote(14440)"></span> Да, это улучшит безопасность счетов клиентов 2%
					</label>
			</p><p>
					<!-- <input type="radio" value="14441" name="vote[]" id="radio14441" /> -->
					<label for="radio14441" class="addClear">
						<span class="vo2" onclick="POLL.vote(14441)"></span> В принципе, да, но следует избегать сложных решений  11%
					</label>
			</p><p>
					<!-- <input type="radio" value="14442" name="vote[]" id="radio14442" /> -->
					<label for="radio14442" class="addClear">
						<span class="vo3" onclick="POLL.vote(14442)"></span> Нет, это лишние сложности для клиентов  57%
					</label>
			</p><p>
					<!-- <input type="radio" value="14443" name="vote[]" id="radio14443" /> -->
					<label for="radio14443" class="addClear">
						<span class="vo4" onclick="POLL.vote(14443)"></span> Только без мобильных приложений, иначе сменю банк 23%
					</label>
			</p><p class="last-child">
					<!-- <input type="radio" value="14444" name="vote[]" id="radio14444" /> -->
					<label for="radio14444" class="addClear">
						<span class="vo5" onclick="POLL.vote(14444)"></span> О чем речь? 7%
					</label>
			</p>			</fieldset>

			<div class="submit none">
				<input type="submit" value="Balsot" />
			</div>
		</form>
	</div>

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>lsm.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://www.lsm.lv/ru/statja/analitika/v-madone-vozniklo-zasile-odnoy-aptechnoy-seti.a225019/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://rus.uk.itvnet.lv/advert/lsm_xml_ru/0_0_0.jpg?ctime=1487773266" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">lsm.lv</span>
							</a>
							
							<h4><a href="http://www.lsm.lv/ru/statja/analitika/v-madone-vozniklo-zasile-odnoy-aptechnoy-seti.a225019/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">В Мадоне возникло засилье одной аптечной сети
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/ru/statja/obschestvo/novosti/pravozaschitniki-predosteregayut--podrostki-poluchayut-priglashenija-prinjat-uchastie-v-smertelnoy-igre.a225037/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Правозащитники предостерегают — подростки получают приглашения принять участие в смертельной игре
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/ru/statja/obschestvo/novosti/latviyka-uzhe-16-let-zhivet-na-posobija-i-kategoricheski-ne-hochet-rabotat.a225034/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Латвийка уже 16 лет живет на пособия и категорически не хочет работать
</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>
<div style="clear: both;" ></div>
	<div style="clear: both;" ></div>
	<div style="width: 680px; height: 205px; overflow: hidden; margin-top: 0px; margin-bottom: 8px;">
					<iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=7&annlist=10&project=autoplius&photo1=160x120&infoblock_id=1212" width="680" height="205" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
			</div>
	<br class="clearFloat" /><div class="popular-block">
	<div class="list_v2">
	    <h2 class="block_title"><a href="/top">Самые популярные</a></h2>
	</div>
	<ul>
				<li>
				<h2><a href="http://rus.tvnet.lv/wo_men/zhizn/354152-ti_mjenja_slishish_jesli_vam_zvonjat_i_zadajut_etot_vopros_srazu_kladitje_trubku">«Ты меня слышишь»? Если вам звонят и задают этот вопрос, сразу кладите трубку!</a> <a href="http://rus.tvnet.lv/wo_men/zhizn/354152-ti_mjenja_slishish_jesli_vam_zvonjat_i_zadajut_etot_vopros_srazu_kladitje_trubku/comments" class="comment"><small>6</small></a></h2>				<div class="wrap">
					<a href="http://rus.tvnet.lv/wo_men/zhizn/354152-ti_mjenja_slishish_jesli_vam_zvonjat_i_zadajut_etot_vopros_srazu_kladitje_trubku" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/wo_men/354152_506x285.jpg" class="lazy" alt="«Ты меня слышишь»? Если вам звонят и задают этот вопрос, сразу кладите трубку!" width="506" height="285" /><noscript><img src="http://rus.uk.itvnet.lv/article/wo_men/354152_506x285.jpg" width="506" height="285" /></noscript></a>					<div class="popular-pos">1</div>
					<a href="http://rus.tvnet.lv/wo_men/zhizn/354152-ti_mjenja_slishish_jesli_vam_zvonjat_i_zadajut_etot_vopros_srazu_kladitje_trubku">Полиция предупреждает о новом методе «развода». Представьте себе, что у вас зазвонил телефон. Номер неизвестный. Вы сняли трубку и слышите вопрос: «Вы меня слышите?». Вполне естественно ответить «да», не так ли? Но именно этого делать нельзя! Лучше всего немедленно повесить трубку! Самое главное — ни в коем случае не отвечать на вопрос!</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/wo_men/sjeks/354181-ekstrim_za_granju_sjeks_na_motociklje_na_polnom_hodu_vzorval_sjet">Экстрим за гранью: секс на мотоцикле на полном ходу «взорвал» Сеть</a> <a href="http://rus.tvnet.lv/wo_men/sjeks/354181-ekstrim_za_granju_sjeks_na_motociklje_na_polnom_hodu_vzorval_sjet/comments" class="comment"><small>2</small></a></h2>					<div class="popular-pos">2</div>
					<a href="http://rus.tvnet.lv/wo_men/sjeks/354181-ekstrim_za_granju_sjeks_na_motociklje_na_polnom_hodu_vzorval_sjet">Опасное развлечение снял на видео и выложил в YouTube водитель, проезжавший мимо «горячей» парочки на мотоцикле.</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/novosti/obschjestvo/354211-paraziti_v_ribje_kupila_uzhin_v_rimi_no_zamjetila_kak_im_lakomitsja_ktoto_drugoy">Паразиты в рыбе! Купила ужин в «Rimi», но заметила, как им лакомится кто-то другой</a> <a href="http://rus.tvnet.lv/novosti/obschjestvo/354211-paraziti_v_ribje_kupila_uzhin_v_rimi_no_zamjetila_kak_im_lakomitsja_ktoto_drugoy/comments" class="comment"><small>15</small></a></h2>					<div class="popular-pos">3</div>
					<a href="http://rus.tvnet.lv/novosti/obschjestvo/354211-paraziti_v_ribje_kupila_uzhin_v_rimi_no_zamjetila_kak_im_lakomitsja_ktoto_drugoy">Одна девушка передаче Bez Tabu прислала видео, на котором видно, как ее будущим ужином лакомится кто-то другой! </a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/wo_men/moda/354143-aljeksandra_vasiljeva_ubrali_iz_modnogo_prigovora">Александра Васильева убрали из «Модного приговора»</a> <a href="http://rus.tvnet.lv/wo_men/moda/354143-aljeksandra_vasiljeva_ubrali_iz_modnogo_prigovora/comments" class="comment"><small>5</small></a></h2>					<div class="popular-pos">4</div>
					<a href="http://rus.tvnet.lv/wo_men/moda/354143-aljeksandra_vasiljeva_ubrali_iz_modnogo_prigovora">Известный историк моды, искрометный критик нарядов российских светских львиц Александр Васильев больше не будет вести по...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/novosti/kommjentariy/354174-bjez_smisla_i_poschadi_rjefjerjendum_za_russkiy_jazik_kak_vtoroy_gosudarstvjenniy">Без смысла и пощады: референдум за русский язык как второй государственный</a> <a href="http://rus.tvnet.lv/novosti/kommjentariy/354174-bjez_smisla_i_poschadi_rjefjerjendum_za_russkiy_jazik_kak_vtoroy_gosudarstvjenniy/comments" class="comment"><small>99</small></a></h2>					<div class="popular-pos">5</div>
					<a href="http://rus.tvnet.lv/novosti/kommjentariy/354174-bjez_smisla_i_poschadi_rjefjerjendum_za_russkiy_jazik_kak_vtoroy_gosudarstvjenniy">В конце минувшей недели исполнилось пять лет латвийскому референдуму о предоставлении русскому языку статуса второго гос...</a>				</div>
			</li>
				</ul>
</div>	<!--<br /><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FRus.Tvnet&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>-->
						</div>
				</div>

									<div id="column03">
						<div id="c03Content">
							<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner" style="overflow:visible;"><div class="dfp-ad-unit">
	<div id='tvnet_raksti_tornis_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_tornis_rus'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_3' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_3'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_4' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_4'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_5' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_5'); });
		</script>
	</div>
</div></div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_2'); });
		</script>
	</div>
</div>	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2F%3Futm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnetru%26utm_campaign%3Dlong%26lang%3Dru');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://rus.uk.itvnet.lv/advert/city24_ru/c24-280x32rus.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FSigulda%2F3378612%3F%26utm_campaign%3Dlong%26utm_content%3D3378612%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_0_0.jpg?ctime=1487773281" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Sigulda</span><br />142 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1278270%3F%26utm_campaign%3Dlong%26utm_content%3D1278270%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_1_0.jpg?ctime=1487773281" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />57 999 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5637401%3F%26utm_campaign%3Dlong%26utm_content%3D5637401%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_2_0.jpg?ctime=1487773281" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />98 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FSakas-pag-%2F5890991%3F%26utm_campaign%3Dlong%26utm_content%3D5890991%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_3_0.jpg?ctime=1487773281" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Sakas pag.</span><br />170 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FRiga-Dreilini%2F5677300%3F%26utm_campaign%3Dlong%26utm_content%3D5677300%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_4_0.jpg?ctime=1487773281" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Rīga</span><br />200 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FJurmala-Vaivari%2Fpc2532%3F%26utm_campaign%3Dlong%26utm_content%3Dpc2532%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_5_0.jpg?ctime=1487773281" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Jūrmala</span><br />80 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FJurmala-Kemeri%2Fpcn5bp%3F%26utm_campaign%3Dlong%26utm_content%3Dpcn5bp%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_6_0.jpg?ctime=1487773281" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Jūrmala</span><br />25 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Purvciems%2F3001374%3F%26utm_campaign%3Dlong%26utm_content%3D3001374%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_7_0.jpg?ctime=1487773281" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />99 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fcity24.lv%2Fnovosti-forum');" rel="nofollow" target="_blank" >Новости недвижимости  »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.varianti.lv');" rel="nofollow" target="_blank"><img alt="Varianti.lv" src="http://rus.uk.itvnet.lv/advert/varianti_ru/logo_1.jpg" width="177" height="32" /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26687%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Продают kвартиры, Центр" src="http://rus.uk.itvnet.lv/advert/varianti_ru/0_0_0.jpg?ctime=1487773283" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Продают kвартиры, Центр 108 000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26689%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Сдают Дом, Юрмала" src="http://rus.uk.itvnet.lv/advert/varianti_ru/0_1_0.jpg?ctime=1487773283" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Сдают Дом, Юрмала 1300 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26698%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Сдают Торговые площади Кенгарагс" src="http://rus.uk.itvnet.lv/advert/varianti_ru/0_2_0.jpg?ctime=1487773283" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Сдают Торговые площади Кенгарагс 612.5 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26701%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Продают Квартиры, Кенгарагс" src="http://rus.uk.itvnet.lv/advert/varianti_ru/0_3_0.jpg?ctime=1487773283" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Продают Квартиры, Кенгарагс 82 000 EUR</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.varianti.lv%2Fipasniekiem%3Flocale%3Dru');" rel="nofollow" target="_blank" >Поставь объявление бесплатно!</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.cv.lv');" rel="nofollow" target="_blank"><img alt="CV Online vakances" src="http://rus.uk.itvnet.lv/advert/cv_online/logo-cvlv-tvnet-280x32-transparent-ru.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fklientu-apkalposanas-menedzeri-ar-francu-valodas-zinasanam-d3250568.html');" rel="nofollow" target="_blank" >
			<img alt="KLIENTU APKALPOŠANAS MENEDŽERI ( ..." src="http://rus.uk.itvnet.lv/advert/cv_online/0_0_0.png?ctime=1487773283" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">KLIENTU APKALPOŠANAS MENEDŽERI ( ...</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fpersonala-atlases-vaditajs-a-d3250732.html');" rel="nofollow" target="_blank" >
			<img alt="PERSONĀLA ATLASES VADĪTĀJS/-A" src="http://rus.uk.itvnet.lv/advert/cv_online/0_1_0.png?ctime=1487773283" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">PERSONĀLA ATLASES VADĪTĀJS/-A</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Ffinansu-direktors-e-cfo-d3251126.html');" rel="nofollow" target="_blank" >
			<img alt="FINANŠU DIREKTORS/-E (CFO)" src="http://rus.uk.itvnet.lv/advert/cv_online/0_2_0.png?ctime=1487773283" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">FINANŠU DIREKTORS/-E (CFO)</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fkorporativo-pardosanas-menedzeri-d3251134.html');" rel="nofollow" target="_blank" >
			<img alt="KORPORATĪVO PĀRDOŠANAS MENEDŽERI ..." src="http://rus.uk.itvnet.lv/advert/cv_online/0_3_0.png?ctime=1487773283" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">KORPORATĪVO PĀRDOŠANAS MENEDŽERI ...</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Falkoutlet.lv');" rel="nofollow" target="_blank"><img alt="http://alkoutlet.lv" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/new_AlkOutlet_280x32.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_0_0.jpg?ctime=1487773285" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_1_0.jpg?ctime=1487773285" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_2_0.jpg?ctime=1487773285" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_3_0.jpg?ctime=1487773285" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
		<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Темы</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/novosti/+1_sjentjabrja">1 сентября</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+airbaltic">airBaltic</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+brexit">Brexit</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+knab">KNAB</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+tvnet_nav_ukrainje">TVNET на/в Украине</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+avtorskoje_pravo">Авторское право</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+akcii_protjesta">Акции протеста</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+bjezrabotica">Безработица</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+jevro2016">Евро-2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+khl">КХЛ</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latviyskorossiyskije_otnoshjenija">Латвийско-Российские отношения</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latvija_i_jes">Латвия и ЕС</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latvija_i_nato">Латвия и НАТО</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+nacmjenshinstva">Нацменьшинства</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+nashi_za_rubjezhom">Наши за рубежом</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+odin_iz_nas">Один из нас</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+pjerjehod_na_jevro">Переход на евро</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+prjedprinimatjel_dobroy_voli">Предприниматель доброй воли</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+rjefjerjendum">Референдум</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+riga">Рига</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+rio_2016">Рио 2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+russkiy_jazik">Русский язык</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+sjeym">Сейм</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+sirija">Сирия</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+spornaja_istorija">Спорная История</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+turcija">Турция</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+chm_po_hokkjeju">ЧМ по хоккею</a>
						</div>
					</li>
							</ul>
		</div>
		<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=7&annlist=10&project=autoplius&photo1=135x105&infoblock_id=1213" width="280" height="400" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div>    
	<div class="list customer">
		<h2>
			<a style="cursor: pointer; background: none; " onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv');" rel="nofollow" target="_blank"   ><img alt=""  src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/nash_gorod_tvnet.png"   /></a>
		</h2>
		<ul class="addClear" style="font-size: 0.917em;" >

							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278930-ostorozhno-v-daugavpilse-oruduut-moshenniki">
							<img alt="Осторожно: в Даугавпилсе орудуют мошенники!" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_0_0.jpg?ctime=1487773286" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278930-ostorozhno-v-daugavpilse-oruduut-moshenniki');" rel="nofollow" target="_blank" >Осторожно: в Даугавпилсе орудуют мошенники!</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278930-ostorozhno-v-daugavpilse-oruduut-moshenniki');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lvhttp%3A%2F%2Fwww.gorod.lv%2Frips%3Fmonth%3D2%26year%3D2017">
							<img alt="Ушли в мир иной с 15 по 21 февраля" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_1_0.jpg?ctime=1487773286" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lvhttp%3A%2F%2Fwww.gorod.lv%2Frips%3Fmonth%3D2%26year%3D2017');" rel="nofollow" target="_blank" >Ушли в мир иной с 15 по 21 февраля</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lvhttp%3A%2F%2Fwww.gorod.lv%2Frips%3Fmonth%3D2%26year%3D2017');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278905-daugavpils-teryaet-vazhnye-ochki-i-zastrevaet-v-seredine-turnirnoi-tablitsy">
							<img alt="«Daugavpils» теряет важные очки и «застревает» в середине турнирной таблицы" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_2_0.jpg?ctime=1487773286" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278905-daugavpils-teryaet-vazhnye-ochki-i-zastrevaet-v-seredine-turnirnoi-tablitsy');" rel="nofollow" target="_blank" >«Daugavpils» теряет важные очки и «застревает» в середине турнирной таблицы</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278905-daugavpils-teryaet-vazhnye-ochki-i-zastrevaet-v-seredine-turnirnoi-tablitsy');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278906-%F0%9F%94%8E-poteri-i-nahodki-v-daugavpilse-za-22-fevralya">
							<img alt="🔎 Потери и находки в Даугавпилсе за 22 февраля (обновлено в 12.05)" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_3_0.jpg?ctime=1487773286" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278906-%F0%9F%94%8E-poteri-i-nahodki-v-daugavpilse-za-22-fevralya');" rel="nofollow" target="_blank" >🔎 Потери и находки в Даугавпилсе за 22 февраля (обновлено в 12.05)</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F278906-%F0%9F%94%8E-poteri-i-nahodki-v-daugavpilse-za-22-fevralya');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
			
		</ul>
	</div>
<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><div id="nasha_ifr" style="text-align: center;"><iframe name="rus_tvnet_nasha_iframe" src="http://nasha.lv/informers/b280x280.php" width="280" height="280" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div></div><div class="banner">
	<div style="width:260px; margin:0 auto;">
		<iframe width="260" height="360" scrolling="no" frameborder="0" src="http://www.grani.lv/informer.php?nset=7"></iframe>
	</div>
</div>						</div>
						<div id="ieClear">&nbsp;</div>
													<img src="http://d.itvnet.lv/pixel.png" alt="" />
												</div>
								</div>

								<div id="footer_banner"> <!--class="banner-block"-->
						
	<style type="text/css">
	.jcarousel-city24-980 {
		width: 100%;
		position: relative;
		overflow: hidden;
		height: 330px;
		margin-bottom: 20px;
	}

	.jcarousel-city24-980 ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}

	.jcarousel-city24-980 li {
		float: left;
		margin: 0;
		padding: 0 2px 0 0;
	}

	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}

	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 4px 0 8px 0;
	}

	.c24-container{
		position: relative;
	}

	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}

	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}

	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 129px;
		left: 0;
		z-index: 2;
		background: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/arrow_left.png') 0 0 no-repeat;
	}

	.c24-right{
		background-image: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/arrow_right.png');
		right: 1px;
		left: auto;
	}
	</style>

	<div class="c24-box">
		<h5 id="city24_middle">Реклама</h5>
		<div class="jcarousel-city24-980">
			<div class="c24-logo">
				<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<a class="c24-left jcarousel-control-prev2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<ul class="jcarousel-list-city24-980">
								<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_0_0.jpg?ctime=1487773301" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_0_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F8957642%3F%26utm_campaign%3Dlong%26utm_content%3D8957642%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_12_0.jpg?ctime=1487773301" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_12_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 32 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1166517%3F%26utm_campaign%3Dlong%26utm_content%3D1166517%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_4_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2Fpc2344%3F%26utm_campaign%3Dlong%26utm_content%3Dpc2344%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_24_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 159 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ziepniekkalns%2F5812393%3F%26utm_campaign%3Dlong%26utm_content%3D5812393%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_5_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 110 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FMarupe%2F8648160%3F%26utm_campaign%3Dlong%26utm_content%3D8648160%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_20_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Дом Mārupe, 330 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7218656%3F%26utm_campaign%3Dlong%26utm_content%3D7218656%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_16_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 55 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F8698295%3F%26utm_campaign%3Dlong%26utm_content%3D8698295%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_11_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 196 020 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jugla%2F4321287%3F%26utm_campaign%3Dlong%26utm_content%3D4321287%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_6_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 149 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Petersala%2F1663629%3F%26utm_campaign%3Dlong%26utm_content%3D1663629%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_8_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 145 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Krasta-masivs%2F8458137%3F%26utm_campaign%3Dlong%26utm_content%3D8458137%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_13_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 55 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5099396%3F%26utm_campaign%3Dlong%26utm_content%3D5099396%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_15_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 108 595 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Mezciems%2F8003129%3F%26utm_campaign%3Dlong%26utm_content%3D8003129%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_1_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 176 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1611597%3F%26utm_campaign%3Dlong%26utm_content%3D1611597%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_2_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 73 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2Fpc6esz%3F%26utm_campaign%3Dlong%26utm_content%3Dpc6esz%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_3_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 98 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F4733184%3F%26utm_campaign%3Dlong%26utm_content%3D4733184%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_18_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Agenskalns%2F1315111%3F%26utm_campaign%3Dlong%26utm_content%3D1315111%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_21_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 244 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F8006135%3F%26utm_campaign%3Dlong%26utm_content%3D8006135%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_7_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 112 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5837869%3F%26utm_campaign%3Dlong%26utm_content%3D5837869%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_9_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 67 500 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FBaldone%2F1488516%3F%26utm_campaign%3Dlong%26utm_content%3D1488516%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_19_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Дом Baldone, 130 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F3290092%3F%26utm_campaign%3Dlong%26utm_content%3D3290092%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_22_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 46 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F6216404%3F%26utm_campaign%3Dlong%26utm_content%3D6216404%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_17_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 170 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FBalozi%2F4300137%3F%26utm_campaign%3Dlong%26utm_content%3D4300137%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_14_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Baloži, 142 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5554917%3F%26utm_campaign%3Dlong%26utm_content%3D5554917%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_23_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 130 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=25015&millis=1487774144&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Plavnieki%2F4582525%3F%26utm_campaign%3Dlong%26utm_content%3D4582525%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_10_0.jpg?ctime=1487773301" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 90 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
								</ul>
		</div>
	</div>
	<script type="text/javascript" src="/assets/js/jquery.jcarousel2.min.js"></script>
	<script type="text/javascript">
	$(function() {
		$('.jcarousel-city24-980')
			.jcarousel({
				list: '.jcarousel-list-city24-980',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: false
			});

		$('.jcarousel-control-prev2')
			.jcarouselControl({
				target: '-=1'
			});

		$('.jcarousel-control-next2')
			.jcarouselControl({
				target: '+=1'
			});
	});
	var once = 0;
	function load_dellayed_imgs_980(){
		if (once==0){
			$('.city24_immages-980').each(function(){
				$(this).attr('src', $(this).attr('delayimmageload_980'));
			});
		}
		once = 1;
	}
	</script>
						</div>
					
			<div id="footer" class="addClear">
				<div id="footerHeader">
	<div><a href="http://rus.tvnet.lv/">TVNET</a></div>
	<p>Заметные новости</p>
	<p class="mobile"><a href="http://rus.tvnet.lv/mobile">m.rus.tvnet.lv</a></p>
	<p>&copy; TVNET. Все права защищены.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>О портале</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/about/contacts">Наша команда</a></li>
			<li><a href="http://rus.tvnet.lv/about/requisites">Kонтакты</a></li>
					</ul>
	</li>
	<li>
		<h2>Правила</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/terms/copyright">Авторские права</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://rus.tvnet.lv/terms/comments">Комментарии</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://rus.tvnet.lv/browser_update">Oбновить броузер</a></li>
		</ul>
	</li>
	<li>
		<h2>Реклама</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/ads/prices">Расценки</a></li>
			<li><a href="http://rus.tvnet.lv/ads/specs">Техническая спецификация</a></li>
			<li><a href="http://rus.tvnet.lv/ads/contacts">Контакты для рекламодателей</a></li>
			<li class="last-child"><a href="http://rus.tvnet.lv/ads/our_logo">Наши логотипы</a></li>
		</ul>
	</li>
</ul>

			</div>

		</div>

      <!-- Segment Pixel - Rus.tvnet_news - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4959742&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
			<!-- Yandex.Metrika counter -->
		<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			 (w[c] = w[c] || []).push(function() {
				  try {
						w.yaCounter12671293 = new Ya.Metrika({id:12671293, enableAll: true});
				  }
				  catch(e) { }
			 });
		})(window, "yandex_metrika_callbacks");
		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/12671293" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->

		<div style="text-align: center; margin-top: 10px;">
			<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1003905"></script>
			<noscript>
			<img src="http://counter.rambler.ru/top100.cnt?1003905" alt="" width="1" height="1" border="0" />
			</noscript>
			<!-- end of Top100 code -->
		</div>
		<!-- counter site_name:novosti gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/prod/core.js?v87"></script>
							<script defer="defer" src="http://rus.tvnet.lv/assets/js/tabs.js"></script>
								<script defer="defer" src="http://rus.tvnet.lv/assets/js/jquery.cycle2.min.js" ></script>
				<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/article.js?v3"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'ru'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
		
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = 'zPdFBiMt9Wap0zF2FcCFZZaEXhXFzm_exAb_Rwk8CY..v7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

					<!-- Rating@Mail.ru counter -->
			<script type="text/javascript">
				var _tmr = window._tmr || (window._tmr = []);
				_tmr.push({id: "2829175", type: "pageView", start: (new Date()).getTime()});
				(function (d, w, id) {
				  if (d.getElementById(id)) return;
				  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
				})(document, window, "topmailru-code");
			</script>
			<noscript>
				<div style="position:absolute;left:-10000px;">
					<img src="//top-fwz1.mail.ru/counter?id=2829175;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
				</div>
			</noscript>
			<!-- //Rating@Mail.ru counter -->
			

	</body>
</html>
