<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html class="no-touch" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" prefix="og: http://ogp.me/ns">
	<head>
		<title>Charlie Hebdo опубликовал карикатуру на Макрона и его жену | Новости | TVNET		</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
					<meta name="headline" content="Charlie Hebdo опубликовал карикатуру на Макрона и его жену" />
				<meta property="fb:app_id" content="120993871264661" />
	<meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />
	<meta name="msvalidate.01" content="BB51FFAD211A61A2BFB1D693180376B5" />
	<meta name="dr:say:img" content="http://rus.uk.itvnet.lv/article/novosti/359468_506x285.jpg" />
		<meta name="dr:say:url" content="tvnet" />
		<meta property="og:title" content="Charlie Hebdo опубликовал карикатуру на Макрона и его жену" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu" />
		<meta property="og:site_name" content="TVNET" />
		<meta property="og:description" content="Французский сатирический еженедельник Charlie Hebdo опубликовал на своем сайте карикатуру на кандидата в президенты Франции Эммануэля Макрона и его жену Бриджит." />
		<meta property="article:section" content="Новости" />
		<meta property="article:published_time" content="1493125920" />
		<meta property="og:image" content="http://rus.uk.itvnet.lv/article/novosti/359468_506x285.jpg" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@Tvnet_Rus" />
		<meta name="twitter:title" content="Charlie Hebdo опубликовал карикатуру на Макрона и его жену" />
		<meta name="twitter:description" content="Французский сатирический еженедельник Charlie Hebdo опубликовал на своем сайте карикатуру на кандидата в президенты Франции Эммануэля Макрона и его жену Бриджит." />
		<meta name="twitter:url" content="http://go.tvnet.lv/qbz5jx" />
		<meta name="twitter:image" content="http://rus.uk.itvnet.lv/article/novosti/359468_640x420.jpg" />
					<meta name="application-name" content="TVNET - Заметные новости" />
			<meta name="msapplication-tooltip" content="Заметные новости - TVNET" />
			<meta name="msapplication-starturl" content="http://rus.tvnet.lv" />
			<meta name="msapplication-navbutton-color" content="#2C507B"/>
			<meta name="msapplication-task" content="name=Экономика;action-uri=http://rus.tvnet.lv/novosti/ekonomika;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Общество;action-uri=http://rus.tvnet.lv/novosti/obschjestvo;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Online TV;action-uri=http://www.tvnet.lv/online_tv;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Showbiz;action-uri=http://rus.tvnet.lv/showbiz;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
			<meta name="msapplication-task" content="name=Wo&Men;action-uri=http://rus.tvnet.lv/wo_men;icon-uri=http://rus.tvnet.lv/favicon.ico"/>
						<link rel="alternate" media="handheld" href="http://m.rus.tvnet.lv/article/359468" />
					<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="msapplication-window" content="width=1024;height=850"/>
				<meta name="description" content="Французский сатирический еженедельник Charlie Hebdo опубликовал на своем сайте карикатуру на кандидата в президенты Франции Эммануэля Макрона и его жену Бриджит." />
		<meta name="keywords" content="Новости, Экономика, Общество, Showbiz, Wo&Men, Политика, Спорт, Комментарий, Галереи, Конкурсы, Афиша, Криминал, ЧП" />
		<meta name="alexaVerifyID" content="s--oAQnfTSPUCvXP14L5ZTaUQpo" />
					<link rel="shortcut icon" type="image/x-icon" href="http://rus.tvnet.lv/favicon.ico" />
			<link rel="apple-touch-icon" href="http://rus.tvnet.lv/favicon.png" />
			<link rel="alternate" type="application/rss+xml" title="TVNET Самые новые статьи" href="http://feeds.tvnet.lv/rustvnet/all/latest" />
<link rel="alternate" type="application/rss+xml" title="TVNET Топ статьи" href="http://feeds.tvnet.lv/rustvnet/all/top" />
<link rel="alternate" type="application/rss+xml" title="TVNET Новости Самые новые статьи" href="http://feeds.tvnet.lv/rustvnet/novosti/latest" />
<link href="http://fonts.googleapis.com/css?family=Roboto+Slab:700&subset=cyrillic,latin" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/views:layout/core/views:article/views:default/views:poll/views:jquery.fancybox-1.3.2/views:colorbox/v90" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/patch" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://rus.tvnet.lv/squeeze/css/patch-ie8" />
<![endif]-->
		<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/prod/bricks.js?v90"></script>
		<script src="http://a.tvn.lv/o/js/flash.js" type="text/javascript"></script>

		<script type="text/javascript">
			var PLAYER_URL = 'http://player.tvnet.lv/v/';
			var CURRENT_URL = 'http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu';
			var APP_LANG = 'ru';
		</script>

					<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/swfobject.js"></script>
			<script type="text/javascript" src="http://rus.tvnet.lv/assets/js/jquery.cookie.js"></script>
					<!-- BEGIN TVNET CODE BLOCK -->
		<script src="http://rus.tvnet.lv/assets/js/libcode1_noajax.js" type="text/javascript"></script>
		<!-- END TVNET CODE BLOCK -->
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_zinu_baneris_500x200', [[500, 400], [500, 200]], 'tvnet_raksti_zinu_baneris_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_tornis', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_tornis_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_3').setTargeting('ad_position', ['3']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_4').setTargeting('ad_position', ['4']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_infobloks', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_Array_5').setTargeting('ad_position', ['5']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raskti_marketings', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_marketings_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raskti_marketings', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_marketings_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_sadalu_baneris', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_array_1').setTargeting('ad_position', ['1']).addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_sadalu_baneris', [[280, 420], [280, 280], [280, 600], [280, 400], [250, 400], [280, 560], [250, 250], [280, 500], [280, 450]], 'tvnet_raksti_rus_array_2').setTargeting('ad_position', ['2']).addService(googletag.pubads());googletag.defineOutOfPageSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_monstrs', 'tvnet_raksti_monstrs_rus').addService(googletag.pubads());googletag.defineSlot('/84367975/tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_giga', [[980, 300], [980, 400], [980, 200]], 'tvnet_raksti_giga_superbaneris_rus').addService(googletag.pubads());	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads()
	.setTargeting('article_id', ['article_id_359468']).setTargeting('section', ['novosti','novosti_za_rubjezhom'])		.setTargeting('environment', ['production'])
		.setTargeting('language', ['ru']);
	googletag.enableServices();
	});
</script>		<!--<script type="text/javascript" src="http://www.tvnet.lv/assets/js/ads/ad_fallback.js"></script>-->

					<script type="text/javascript">
				var avp_keywords = 'novosti,za_rubjezhom,arid_359468,themeid_574,foreign_user,';
			</script>
					<!-- BEGIN TVNET CODE BLOCK -->
			<script type="text/javascript">
				if (document.avp_ready) { avp_media({ base: 'a.tvn.lv/o/', type: 'banner', mid: 30794, pid: 0 }); }
			</script>
			<!-- END TVNET CODE BLOCK -->
					<script type="text/javascript">
				if (isMobile()) {
					if($.cookie('redirectMobile') != 'NOT'){
						window.document.location = 'http://m.rus.tvnet.lv/article/359468';
					}
				}
			</script>
						<script>(function() {
			  var _fbq = window._fbq || (window._fbq = []);
			  if (!_fbq.loaded) {
			    var fbds = document.createElement('script');
			    fbds.async = true;
			    fbds.src = '//connect.facebook.net/en_US/fbds.js';
			    var s = document.getElementsByTagName('script')[0];
			    s.parentNode.insertBefore(fbds, s);
			    _fbq.loaded = true;
			  }
			  _fbq.push(['addPixelId', '658002777604250']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
			</script>
			<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=658002777604250&amp;ev=NoScript" /></noscript>
				<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-7682259-2', 'auto');
		ga('send', 'pageview');
		ga('create', 'UA-7682259-14', 'auto', 'allTracker');
		ga('allTracker.send', 'pageview');
	</script>

		</head>

	<body class="site-novosti ">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=120993871264661";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
				    <script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'd1Y6QcuBS5aNrO7IuK0AN5R7LU8iGFthgqYYU4KRIb..q7';
			// lines below shouldn't be edited
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			//--><!]]>
			</script>
					<script>
		var login_status = 'Not logged in';
		var user_id = 'unknown';
		if($.cookie("tvnet_clientlogin")){
			login_status = 'Logged in, without subscription';
			user_id = $.cookie("tvnet_clientlogin");
		}
	</script>
	<script>
		window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'userType': login_status,
			'userHash': user_id,
							'articleAuthor': 'Oksana Solovjova',
				'articleEditorialTeam': 'TVNET RU',
				'articleCategory': 'novosti',
				'articleCategory2': 'za_rubjezhom',
				'articleCategory3': '',
				'articleTopics': 'Франция',
				'articleSource': 'news service',
				'articleLength': '72'
					});
	</script>



	<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KX8XT3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-KX8XT3');</script>
	<!-- End Google Tag Manager -->

	<div id="branding_container" style="position: relative; height: 0px; width: 0px; margin: 0px auto 0px auto;">
	<div id="left" style="width: 120px; height: 0px; overflow: visible; float: left;">
		<div id="branding_left" style="width: 120px; height: 0px; background-position: right top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="right" style="width: 120px; height: 0px; overflow: visible; float: right;">
		<div id="branding_right" style="width: 120px; height: 0px; background-position: left top; display: none; background-repeat: repeat-y;"></div>
	</div>
	<div id="branding_center"></div>
</div><script type="text/javascript">
$('#sponsora_super_div_lv').css('width','100%');
$('#sponsora_super_div_ru').css('width','100%');
	var adx_shown = false;

	if($(window).width()>= 1620){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_1"';
		var adOcean_left_script_id = 'CDDn.l6fd9hbioskZ8CkNuWKTC1dXxBssm.2h4mBEzP.t7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_300x600_2"';
		var adOcean_right_script_id = '2QjrlkD4iLCNnIOzScrRojT9.Cb9pPBcGYWWnlZnNP7.67/x';
		var loc_google_ad_width = 300;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 2153262294;
		var loc_google_ad_slot_right = 3629970174;
   }else if($(window).width()>= 1340){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_1"';
		var adOcean_left_script_id = '7qLhYtX.rMbHv7yQYqwE48wl3GWeiL.beBKcfHb73TH.67/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_160x600_2"';
		var adOcean_right_script_id = 'mGuQjH33N61mpXyWC5QLZK33QbtBCYcykLSqDaNjbEv.s7/x';
		var loc_google_ad_width = 160;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 4212335814;
		var loc_google_ad_slot_right = 5689043694;
   }else if($(window).width()>= 1260){
		var adOcean_left_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_1"';
		var adOcean_left_script_id = 'G9iXPmbCNz86CKrodUcOWhpgvPCbWIewKlFlfF7sYBL.d7/x';
		var adOcean_right_id = '"Setup.Tvnet and apollo.Tvnet.lv.tvnet.lv_120x600_2"';
		var adOcean_right_script_id = 'v5.hstj6rKdoJVEYaDWbSxMJAEqKkaN64e4Ag8TYmib.t7/x';
		var loc_google_ad_width = 120;
		var loc_google_ad_height = 600;
		var loc_google_ad_slot_left = 8199846534;
		var loc_google_ad_slot_right = 9676554414;
   }

   var adx_container_width = (2 * loc_google_ad_width) + 1020;


   if($(window).width()> 1260){
		document.writeln('<div id="adx_container" style="position: relative; height: 0px; width: '+adx_container_width+'px; margin: 0px auto 0px auto;">');
			document.writeln('<div id="adx_left" style=" text-align: right; width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: left; ">');
				document.writeln('<div id="adx_branding_left" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: right top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+ \'script id= '+adOcean_left_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_left_script_id+'=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');

				document.writeln('</div>');
			document.writeln('</div>');

			document.writeln('<div id="adx_right" style="width: '+loc_google_ad_width+'px; height: 0px; overflow: visible; float: right; ">');
				document.writeln('<div id="adx_branding_right" style="width: '+loc_google_ad_width+'px; height: '+loc_google_ad_height+'px; background-position: left top; display: block;     position: fixed;">&nbsp;');
					document.write('<scr'+'ipt type="text/javascript">');
					document.write('if(location.protocol.substr(0,4)==\'http\')document.write(unescape(\'%3C\')+\'script id='+adOcean_right_id+' src="\'+location.protocol+\'//lv.adocean.pl/_\'+(new Date()).getTime()+\'/ad.js?id='+adOcean_right_script_id+'=%%CLICKLINK%%/x=\'+screen.width+\'/y=\'+screen.height+\'" type="text/javascript"\'+unescape(\'%3E%3C\')+\'/script\'+unescape(\'%3E\'));');
					document.write('</scr'+'ipt>');
				document.writeln('</div>');
			document.writeln('</div>');
		document.writeln('</div>');

		adx_shown = true;
	}
	if(adx_shown === true){
		function margins_1000(){
			$('#margins').css('width','1000px');
	   }
		$( document ).ready(margins_1000());
		setTimeout(function(){ margins_1000() }, 500);
		setTimeout(function(){ margins_1000() }, 5000);
	}
	$(window).resize(function (){
		if(adx_shown === true){
			if($(window).width()>adx_container_width){
				$('#adx_container').show();
				$('#adx_branding_left').show().css('height',loc_google_ad_height+'px');
				$('#adx_branding_right').show().css('height',loc_google_ad_height+'px');
			}
			else{
				$('#adx_container').hide();
				$('#adx_branding_left').hide().css('height','0px');
				$('#adx_branding_right').hide().css('height','0px');
			}
		}
	});

</script>
		<div id="margins">
							<div id="header">
					<div class="dfp-ad-unit">
	<div id='tvnet_raksti_monstrs_rus' class='dfp_ad'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_monstrs_rus'); });
		</script>
	</div>
</div>


<div id="headerLinks" class="addClear">
	<ul class="addClear">
	   <li class="language">
	   		      <a href="http://www.tvnet.lv/" title="Latviski">Latviski</a>
	   </li>
		<li class="language selected">
			<a href="http://rus.tvnet.lv/" class="noBorder" title="По-русски">По-русски</a>
		</li>
		<li>
      	<a href="http://rus.tvnet.lv/rss" class="noBorder" id="rss">RSS</a>		</li>
      <li id="homepage_box">
      	<a id="homepage" class="noBorder" href="/" title="Сделать домашней страницей">Сделать домашней страницей</a>
         <span id="homepage_ff" style="display: none;">
			Нажми на иконку TVNET и перетащи ее к иконке Домой, чтобы сделать TVNET стартовой страницей.<br />
			<img src="http://www.tvnet.lv/assets/images/ff_home.jpg" alt="" />
</span>      </li>
      <li id="shortcuts">
			<ul class="addClear">
			    <li>
			      <a href="http://rus.tvnet.lv/about/vacancy">Вакансии</a>				</li>
								<li>
					<a href="http://rus.tvnet.lv/horoscope">Гороскоп</a>				</li>
				<li>
					<a href="http://ruspoki.tvnet.lv" target="_blank">Spoki.lv</a>				</li>
							    <li>
			        <a href="http://rus.tvnet.lv/games">Игры</a>			    </li>
			    			    <li>
			        <a href="http://rus.tvnet.lv/tv_program">ТВ программа</a>			    </li>
			    			    <!--<li>
			        <a href="http://rus.tvnet.lv/veikali">Магазин</a>			    </li>-->
				<li>
					<a href="http://rus.tvnet.lv/archive" class="noBorder special">Архив</a>				</li>
							</ul>
		</li>
	</ul>
</div>
	<div class="pos-relative">
				<div id="siteTitle" style="background-image:url('http://rus.tvnet.lv/assets/images/logo.png');">
			<a href="http://rus.tvnet.lv/">TVNET</a>		</div>

		<div id="date" style="left: 280px;">
			
			<div>
				<strong>Вторник</strong><span>, 25 апреля 2017 г.</span>			</div>

			<div>
				<span>Bārbala</span><span>, </span><span>Līksma</span>			</div>
		</div>

		<div id="ciklons-weather">
			<script type="text/javascript">
	(function() {
		var location = null;
		
		var favorites = $.cookie('ciklons_favorites');
		var last_location = $.cookie('ciklons_last_location');
		
		if (favorites != null) {
			favorites = jQuery.trim(favorites);
			favorites = favorites.split(',');
			
			for(var i = favorites.length - 1; i >= 0; i--) {
				if (favorites[i] != parseInt(favorites[i], 10)) {
					favorites.splice(i, 1);
				}
			}
			
			if (favorites.length > 0) {
				location = favorites[0];
			}
		}
		
		if (location == null && last_location != null) {
			last_location = jQuery.trim(last_location);
			if (last_location == parseInt(last_location, 10)) {
				location = last_location;
			}
		}
		
		//console.log('Location: ' + location);
		
		if (location == null) {
			location = 0;
		}
		
		$.ajax({
			type: 'GET',
			url: 'http://rus.tvnet.lv/ciklons/ajax/'+location,
			success: function(data) {
				$('#ciklons-weather').html(data);
			},
			error: function(data) {
				console.log('Failed to load ciklons weather');
			}
		});
	})();
</script>		</div>

				<form id="search" action="http://rus.tvnet.lv/search" method="get" enctype="application/x-www-form-urlencoded">
			<a class="tvn_go_mail" target="_blank" href="https://pasts.tvnet.lv?utm_source=www.tvnet.lv/&amp;utm_medium=pasts_login&amp;utm_campaign=pasts_login_from_header">&nbsp;</a>
			<div>
				<input id="inSubmit" type="submit" value="Искать" />
				<input id="inSearch" class="inactive" type="text" name="q" placeholder="Ищи новости здесь!" />
			</div>
		</form>
	</div>
	<div class="dfp-ad-unit">
	<div id='tvnet_raksti_giga_superbaneris_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_giga_superbaneris_rus'); });
		</script>
	</div>
</div>				</div>
								<div id="navigation">
					<a name="navigation" class="none"></a>
					<div id="global" class="globalNovosti">
	<ul class="addClear">
					<li class="novosti selected">
				<a href="http://rus.tvnet.lv/">Rus.TVNET</a>			</li>
						<li class="ekonomika">
				<a href="http://rus.tvnet.lv/novosti/ekonomika">Экономика</a>			</li>
						<li class="obschjestvo">
				<a href="http://rus.tvnet.lv/novosti/obschjestvo">Общество</a>			</li>
						<li class="online_tv">
				<a href="http://rus.tvnet.lv/online_tv">Online TV</a>			</li>
						<li class="showbiz">
				<a href="http://rus.tvnet.lv/showbiz">Showbiz</a>			</li>
						<li class="hi_tech">
				<a href="http://rus.tvnet.lv/hi_tech">Hi-Tech</a>			</li>
						<li class="wo_men">
				<a href="http://rus.tvnet.lv/wo_men">Wo&Men</a>			</li>
						<li class="novosti">
				<a href="http://rus.tvnet.lv/archive">Все новости</a>			</li>
			<li class="novosti">
				<a href="http://rus.tvnet.lv/top">Топ новостей</a>			</li>
			<li class="novosti">
				<a href="http://ru.latauto.tvnet.lv/?utm_source=rus.tvnet.lv&amp;utm_medium=Navigation&amp;utm_campaign=tvnet_int">Объявления</a>			</li>
				</ul>
	</div>
	<div id="local" class="addClear">
				<!-- SUB NAVIGATION START -->
		<ul id="subNavigation">
							<li class="first-child">
					<a href="http://rus.tvnet.lv/novosti/politika" itemprop="url"><span itemprop="title">Политика</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/ekonomika" itemprop="url"><span itemprop="title">Экономика</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/kriminal_i_chp" itemprop="url"><span itemprop="title">Криминал и ЧП</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom" itemprop="url" class="active"><span itemprop="title">За рубежом</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/kommjentariy" itemprop="url"><span itemprop="title">Комментарий</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/mobilniy_rjeportjor" itemprop="url"><span itemprop="title">Мобильный репортёр</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/tvoy_golos" itemprop="url"><span itemprop="title">Твой голос</span></a>				</li>
								<li >
					<a href="http://rus.tvnet.lv/novosti/sport" itemprop="url"><span itemprop="title">Спорт</span></a>				</li>
						</ul>
		<!-- SUB NAVIGATION END -->
	</div>
		<div style="display: none;">
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="http://rus.tvnet.lv/" itemprop="url"><span itemprop="title">TVNET</span></a>			</div>
				</div>
					</div>
				
			<div id="contentWrapper" class="addClear">
				<div id="articleHeader">
	<h1 class="title">
		Charlie Hebdo опубликовал карикатуру на Макрона и его жену	</h1>
	<ul id="options" class="addClear">
	<li class="article_tab  selected"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu">Статья</a></li><li class="gallery_tab"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/gallery/29695" alt="Charlie Hebdo опубликовал карикатуру на Макрона и его жену">Галерея</a></li><li class="comments_tab"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/comments">Комментарии (0)</a></li></ul><div id="articleToolButtons" class="addClear">
	<ul>
		<li class="changeFont">
							<a rel="nofollow, noindex" href="#" id="enlarge">Увеличить</a>|<a rel="nofollow, noindex" href="#" id="reduce">уменьшить</a>
					</li>
				<li class="contactAuthor">
			<a id="article_contactform" href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/contactform">Связаться</a>
		</li>
		<li class="printArticle">
			<a target="_blank" rel="nofollow, noindex" href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/print">Печатать</a>
		</li>
	</ul>
</div>
</div>
				<div id="column01">
					<div id="c01Content">
						<a name="content" class="none"></a>
						
	<div class="article-main-media" style=" background: url('/assets/images/pattern_stripes.gif'); min-height: 447px; text-align: center">
				<img src="http://rus.uk.itvnet.lv/article/novosti/359468_640x420.jpg" alt="" itemprop="image" style="width:100%; height:auto;" />
			</div>
	<div id="articleC01" itemscope itemtype="http://schema.org/Article">

        <div id="c01PadFixer">&nbsp;</div>
    
	<meta itemprop="name" content="Charlie Hebdo опубликовал карикатуру на Макрона и его жену" />
	<meta itemprop="url" content="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu" />
	<meta itemprop="discussionUrl" content="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/comments" />
	<meta itemprop="articleSection" content="За рубежом" />
		<div id="bodyCopy" style="margin-top: -8px;">
						<p class="copyright">
				Фото: AP/Scanpix				</p>
							<div class="metainfo">
								<p class="author" itemprop="author">
					<a href="http://www.gazeta.ru" rel="nofollow" target="_blank">Gazeta.ru</a>				</p>
				<p>
					<time itemprop="datePublished" datetime="2017-04-25T16:12:00+03:00">Сегодня, 16:12</time>
											<span style="display:block; margin-top:7px;">
							<a href="https://twitter.com/Tvnet_Rus" class="twitter-follow-button">Follow @Tvnet_Rus</a>
               					                 <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
						</span>
							         </p>
							</div>
					<div id="articleBody">
			<ul class="articleTools">
			<li class="articleToolsOdnoklassniki">
					<div id="ok_shareWidget_top"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(function () {
								OK.CONNECT.insertShareWidget(id,did,st);
							}, 1000);
						}
					}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget_top","http://go.tvnet.lv/qbz5jx","{width:75,height:65,st:'straight',sz:20,ck:1,vt:'1'}");
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/qbz5jx" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/qbz5jx" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/qbz5jx"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/qbz5jx" data-via="Tvnet_Rus" data-text="Charlie Hebdo опубликовал карикатуру на Макрона и его жену" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
					<p class="excerpt" itemprop="articleBody">Французский сатирический еженедельник Charlie Hebdo опубликовал на своем сайте карикатуру на кандидата в президенты Франции Эммануэля Макрона и его жену Бриджит.</p>
								<div class="fullArticle" itemprop="articleBody">
				<p>На карикатуре написано «Идет дождь», в левом углу размещена надпись «Макрон — фаворит».</p>
<p><a href="https://charliehebdo.fr/?doing_wp_cron=1493122055.2732179164886474609375" class="link_external" target="_blank" rel="nofollow">ЧИТАЙ НА ДРУГИХ САЙТАХ:&nbsp;Смотрите ЗДЕСЬ!</a></p><div id="ad_center_top_500x150" style="width: 506px; margin: 5px 0px 10px 0px; background-color: #E9E9E9; text-align: center;"><span class="boxes_titles">Реклама</span><div style="text-align: center; margin-left: 3px; margin-bottom: 3px;"><div class="banner_container"><center><div class="dfp-ad-unit">
	<div id='tvnet_raksti_zinu_baneris_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_zinu_baneris_rus'); });
		</script>
	</div>
</div></center></div></div></div>
<p>На рисунке жена Макрона стоит на переднем плане и с широкой улыбкой на лице указывает на него пальцем. При этом она обращается к нему со словами: «Надень плащ, мой котенок».</p>
<p>Ранее сообщалось, что жена Макрона, 64-летняя Бриджит, старше своего супруга на 24 года — она была его учителем литературы в частной школе города Амьен на севере Франции.</p>
<div class="galPic"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/gallery/29695" class="dinflex-open " data-open="dinflex-box-29695" data-title="Кандидат на пост президента Франции Эммануэль Макрон | Галерея | Новости | TVNET" data-back-title="Charlie Hebdo опубликовал карикатуру на Макрона и его жену | Новости" data-back-href="/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu" data-gallery-id="29695" alt="Фото: Кандидат на пост президента Франции Эммануэль Макрон"><img src="http://uk.itvnet.lv/gallery/zinas/arvalstis/29695.jpg" alt="Кандидат на пост президента Франции Эммануэль Макрон" width="506" /></a><h1><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/gallery/29695" class="dinflex-open " data-open="dinflex-box-29695" data-title="Кандидат на пост президента Франции Эммануэль Макрон | Галерея | Новости | TVNET" data-back-title="Charlie Hebdo опубликовал карикатуру на Макрона и его жену | Новости" data-back-href="/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu" data-gallery-id="29695" alt="Фото: Кандидат на пост президента Франции Эммануэль Макрон">Фото: Кандидат на пост президента Франции Эммануэль Макрон</a><a class="comment" href="/novosti/galleries/arvalstis/29695-kandidat_na_post_prjezidjenta_francii_emmanuel_makron/comments"><small>0</small></a></h1></div><!-- Public output_ -->
<div id="ad-impr-counter-29695" class="ad-impr-counter"></div>
<div id="dinflex-box-29695" class="gallery-open flexslider gallery-open-overlay site-novosti">
	<div id="gallery-branding-main-29695" class="gallery-open-branding-baner">
			<script type="text/javascript">
				function show_background_gal_29695()
				{
					$('#dinflex-box-29695').addClass( 'has-gallery-branding' );
					if (typeof adv_show_bg !== 'undefined' && adv_show_bg === true){
						LazyAds.init();
						if (typeof adv_bg_clickable !== 'undefined' && adv_bg_clickable === false){
							$('#gallery-branding-main-29695').after('<div id="right_gallery" style="position:absolute; top:0; right:0; height: 100%;"><div id="branding_right_gallery" style="width: 100%; height: 100%; background-image: url('+ side_right +'); background-position: 100% 0%; background-repeat: repeat-y;"></div></a></div>');
							$('#gallery-branding-main-29695').after('<div id="left_gallery" style="position:absolute; top:0; left:0; height: 100%;"><div id="branding_left_gallery" style="width: 100%; height: 100%; background-image: url('+ side_left +'); background-position: 0% 0%; background-repeat: repeat-y;"></div></a></div>');
						}else{
							$('#gallery-branding-main-29695').after('<div id="right_gallery" style="position:absolute; top:0; right:0; height: 100%;"><a href="'+target_url_right+'" target="_blank"><div id="branding_right_gallery" style="width: 100%; height: 100%; cursor: pointer; background-image: url('+ side_right +'); background-position: 100% 0%; background-repeat: repeat-y;"></div></a></div>');
							$('#gallery-branding-main-29695').after('<div id="left_gallery" style="position:absolute; top:0; left:0; height: 100%;"><a href="'+target_url_left+'" target="_blank"><div id="branding_left_gallery" style="width: 100%; height: 100%; cursor: pointer; background-image: url('+ side_left +'); background-position: 0% 0%; background-repeat: repeat-y;"></div></a></div>');
						}
						if(typeof show_inner !== 'undefined' && show_inner == true){
				  			$('#branding_right_gallery').css('background-position-x','0%').css('background-position-y','0%');
				  			$('#branding_left_gallery').css('background-position-x','100%').css('background-position-y','0%');
						}
					}else{
						setTimeout(show_background_gal_29695, 500);
					}

					return true;
				}

				function addAdImp_29695(slider){
										return false;
				}

			</script>
			<div class="ad" data-lazyad data-adwidth="1000">
				<script type="text/lazyad">
					<!--
								<script type="text/javascript">
			if (document.avp_ready) { avp_zone({ base: 'a.tvn.lv/o/', type: 'banner', zid: 148, keywords: avp_keywords, pid: 0 }); }
		</script>
					-->
				</script>
			</div>
		</div>

	<ul class="slides">
						<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566732.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566732_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566732_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566732_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566733.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566733_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566733_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566733_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566734.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566734_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566734_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566734_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566735.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566735_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566735_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566735_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566736.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566736_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566736_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566736_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566737.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566737_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566737_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566737_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566738.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566738_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566738_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566738_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566739.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566739_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566739_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566739_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566740.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566740_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566740_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566740_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566741.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566741_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566741_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566741_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566742.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566742_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566742_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566742_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566743.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566743_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566743_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566743_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566744.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566744_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566744_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566744_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566745.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566745_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566745_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566745_s.jpg"></span>
					</picture>
				</li>
							<li class="gallery-one-slide">
					<picture>
						<!--[if IE 9]><video style="display: none;"><![endif]-->
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566746.jpg" media="(min-width: 800px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566746_m.jpg" media="(min-width: 480px)" />
						<source srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566746_s.jpg" />
						<!--[if IE 9]></video><![endif]-->
						<span srcset="http://itvnet.lv/gallery/zinas/arvalstis/29695_566746_s.jpg"></span>
					</picture>
				</li>
				</ul>

	<div class="gallery-close">Aizvērt</div>

	<div class="gallery-title highlight">Кандидат на пост президента Франции Эммануэль Макрон</div>
	<div class="gallery-caption">
		<div class="gallery-description">
							<span class="gallery-description__text gallery-description__text--1"></span>
								<span class="gallery-description__text gallery-description__text--2"></span>
								<span class="gallery-description__text gallery-description__text--3"></span>
								<span class="gallery-description__text gallery-description__text--4"></span>
								<span class="gallery-description__text gallery-description__text--5"></span>
								<span class="gallery-description__text gallery-description__text--6"></span>
								<span class="gallery-description__text gallery-description__text--7"></span>
								<span class="gallery-description__text gallery-description__text--8"></span>
								<span class="gallery-description__text gallery-description__text--9"></span>
								<span class="gallery-description__text gallery-description__text--10"></span>
								<span class="gallery-description__text gallery-description__text--11"></span>
								<span class="gallery-description__text gallery-description__text--12"></span>
								<span class="gallery-description__text gallery-description__text--13"></span>
								<span class="gallery-description__text gallery-description__text--14"></span>
								<span class="gallery-description__text gallery-description__text--15"></span>
						</div>
		<div class="gallery-author"><span class="foto-camera-icon"></span>
						<span class="gallery-author__text gallery-author__text--1">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--2">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--3">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--4">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--5">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--6">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--7">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--8">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--9">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--10">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--11">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--12">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--13">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--14">
			AFP/AP/EPA/Reuters/ScanPix			</span>
						<span class="gallery-author__text gallery-author__text--15">
			AFP/AP/EPA/Reuters/ScanPix			</span>
					</div>
		<div class="gallery-slide-counter"></div>
		<div class="gallery-sharing">
	      <ul class="gallery-sharing__list">
				<li class="gallery-sharing__item">
					<span class="svg-icon svg-icon--facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http://go.tvnet.lv/wbebg1" target="_blank"></a>					</span>
				</li>
				<li class="gallery-sharing__item">
					<span class="svg-icon svg-icon--twitter">
						<a href="https://twitter.com/intent/tweet?text=Кандидат%20на%20пост%20президента%20Франции%20Эммануэль%20Макрон&amp;via=tvnet_portals&amp;url=http://go.tvnet.lv/wbebg1" target="_blank"></a>					</span>
				</li>
				<li class="gallery-sharing__item">
					<span class="svg-icon svg-icon--draugiem">
						<a href="http://www.draugiem.lv/say/ext/add.php?title=%D0%9A%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82+%D0%BD%D0%B0+%D0%BF%D0%BE%D1%81%D1%82+%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0+%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D0%B8+%D0%AD%D0%BC%D0%BC%D0%B0%D0%BD%D1%83%D1%8D%D0%BB%D1%8C+%D0%9C%D0%B0%D0%BA%D1%80%D0%BE%D0%BD&amp;link=http://go.tvnet.lv/wbebg1&amp;titlePrefix=tvnet.lv" target="_blank"></a>					</span>
				</li>
				<li class="gallery-sharing__item">
					<span class="svg-icon svg-icon--google-plus">
						<a href="https://plus.google.com/share?url=http://go.tvnet.lv/wbebg1" target="_blank"></a>					</span>
				</li>
			</ul>
		</div>
	</div>
</div>
<div id="gallery-impr-counter-29695" style="display: none;"></div>
<script type="text/javascript">
	function gallery_opened_29695(){

		$('#gallery-impr-counter-29695').after('<im'+''+'g height="1" width="1" alt="" src="http://rus.tvnet.lv/gall'+'eries/'+'add_'+'stats/7/29695?' + new Date().getTime() + Math.random()+'" />');

		if(show_background_gal_29695()){
			$(window).trigger('resize');
			LazyAds.init();
		}

		return false;
	}
</script>	<span class="boxes_titles">Еще по этой теме</span>
	<div class="related_article_group">
							<div class="article_two">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359320-makron_otpravilsja_prazdnovat_pobjedu_v_bogjemnoje_kafje" title="Макрон отправился праздновать победу в богемное кафе" class="img"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.itvnet.lv/article/novosti/359320_80x60.jpg" class="lazy" alt="Макрон отправился праздновать победу в богемное кафе" width="80" height="60" /><noscript><img src="http://rus.itvnet.lv/article/novosti/359320_80x60.jpg" width="80" height="60" /></noscript></a>						<h3>
							<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359320-makron_otpravilsja_prazdnovat_pobjedu_v_bogjemnoje_kafje" title="Макрон отправился праздновать победу в богемное кафе">Макрон отправился праздновать победу в богемное кафе</a>						</h3>
					</div>
										<div class="article_two">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359337-makron_pobjedil_lje_pjen_v_krupnjeyshih_gorodah_francii" title="Макрон победил Ле Пен в крупнейших городах Франции" class="img"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.itvnet.lv/article/novosti/359337_80x60.jpg" class="lazy" alt="Макрон победил Ле Пен в крупнейших городах Франции" width="80" height="60" /><noscript><img src="http://rus.itvnet.lv/article/novosti/359337_80x60.jpg" width="80" height="60" /></noscript></a>						<h3>
							<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359337-makron_pobjedil_lje_pjen_v_krupnjeyshih_gorodah_francii" title="Макрон победил Ле Пен в крупнейших городах Франции">Макрон победил Ле Пен в крупнейших городах Франции</a>						</h3>
					</div>
						</div>
				</div>
			<br class="clearFloat no-content" />

					</div>
	</div>
	<div></div><ul id="options_bottom" class="addClear">
	<li class="article_tab  selected"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu">Статья</a></li><li class="gallery_tab"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/gallery/29695" alt="Charlie Hebdo опубликовал карикатуру на Макрона и его жену">Галерея</a></li><li class="comments_tab"><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/comments">Комментарии (0)</a></li></ul>		<div class="article-themes">
			<h5>Прочитай другие статьи по этим темам:</h5>
			<ul>
			<li><a href="http://rus.tvnet.lv/temas/francija">Франция</a></li>			</ul>
		</div>
		<div><ul class="articleTools">
			<li class="articleToolsOdnoklassniki">
					<div id="ok_shareWidget_bottom"></div>
			<script>
				!function (d, id, did, st) {
					var js = d.createElement("script");
					js.src = "http://connect.ok.ru/connect.js";
					js.onload = js.onreadystatechange = function () {
					if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
						if (!this.executed) {
							this.executed = true;
							setTimeout(function () {
								OK.CONNECT.insertShareWidget(id,did,st);
							}, 1000);
						}
					}};
					d.documentElement.appendChild(js);
				}(document,"ok_shareWidget_bottom","http://go.tvnet.lv/qbz5jx","{width:75,height:65,st:'straight',sz:20,ck:1,vt:'1'}");
			</script>
					</li>
		
	<li class="articleToolsFacebook">
		<div class="fb-like" data-href="http://go.tvnet.lv/qbz5jx" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</li>

	<li class="articleToolsFacebook">
		<div class="fb-share-button" data-href="http://go.tvnet.lv/qbz5jx" data-layout="box_count"></div>
	</li>

			<li class="articleToolsGooglePlus">
			<g:plusone size="tall" action="share" href="http://go.tvnet.lv/qbz5jx"></g:plusone>
		</li>
		
			<li class="articleToolsTwitter">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://go.tvnet.lv/qbz5jx" data-via="Tvnet_Rus" data-text="Charlie Hebdo опубликовал карикатуру на Макрона и его жену" data-lang="lv" data-size="large">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
	
	</ul>
</div>		<div class="list">
			<h2 style="border-bottom:0;">Следи за нами на странице в Facebook</h2>
		</div>
					<div class="fb-page" data-href="https://www.facebook.com/Rus.Tvnet" data-width="506" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
         	<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Rus.Tvnet"><a href="https://www.facebook.com/Rus.Tvnet">Rus.Tvnet</a></blockquote></div>
         </div>
						<script type="text/javascript">
				var img = new Image(1,1);
				img.src = '/novosti/za_rubjezhom/359468-charlie_hebdo_opublikoval_karikaturu_na_makrona_i_jego_zhjenu/add_stats?' + new Date().getTime() + Math.random();
				$('#articleC01').append(img);
			</script>
			
</div>

<div id="articleC02" style="margin-top: 12px;">	<div class="list fickle">
		<h2><a href="http://rus.tvnet.lv/top">популярные</a></h2>
		<ul>
							<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359426-djelo_propavshjey_madjeljeyn_djevochka_vozmozhno_bila_pohischjena_i_prodana_bogatoy_sjemje" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/359426_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359426-djelo_propavshjey_madjeljeyn_djevochka_vozmozhno_bila_pohischjena_i_prodana_bogatoy_sjemje">Дело пропавшей Маделейн: девочка, возможно, была похищена и продана богатой семье</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359379-ogovorka_vjeduschjego_na_kanalje_rossija_razvjesjelila_socsjeti_vidjeo" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/359379_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359379-ogovorka_vjeduschjego_na_kanalje_rossija_razvjesjelila_socsjeti_vidjeo">Оговорка ведущего на канале «Россия» развеселила соцсети (видео)</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/obschjestvo/359444-vladjelcu_martina_bekereja_grozit_visokiy_shtraf_za_foto_v_instagram" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/359444_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/obschjestvo/359444-vladjelcu_martina_bekereja_grozit_visokiy_shtraf_za_foto_v_instagram">Владельцу «Mārtiņa Beķereja» грозит высокий штраф за фото в «Instagram»</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359330-kak_hotjeli_prouchit_za_njepravilnuju_parkovku_no_chtoto_poshlo_nje_tak" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/359330_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359330-kak_hotjeli_prouchit_za_njepravilnuju_parkovku_no_chtoto_poshlo_nje_tak">Как хотели проучить за неправильную парковку, но что-то пошло не так</a></h4>
					</div>
				</li>
								<li>
					<div class="article">
						<a href="http://rus.tvnet.lv/novosti/ekonomika/359373-cjentr_zaschiti_prav_potrjebitjeljey_obratilsja_k_poluchatjeljam_zaymov_ot_credit24" class="thumb156_4-3"><img src="http://rus.uk.itvnet.lv/article/novosti/359373_156x117.jpg" alt="" /></a>						<h4><a href="http://rus.tvnet.lv/novosti/ekonomika/359373-cjentr_zaschiti_prav_potrjebitjeljey_obratilsja_k_poluchatjeljam_zaymov_ot_credit24">Центр защиты прав потребителей обратился к получателям займов от Credit24</a></h4>
					</div>
				</li>
						</ul>
	</div>
	<img src="http://b.itvnet.lv/2016/04/21/radioskontoplus_widget_156x200.jpg" width="156" height="200" alt="" onclick="window.open('http://radioskontoplus.lv/player/', '', 'width=500,height=120');" style="display: block; vertical-align:top; cursor: pointer; margin-bottom: 10px"><!-- col2_3_1 -->    <style type="text/css">
        .middle_156_xml {
            width: 156px;
            color: #ffffff;
            line-height: 1.20em;
            margin-bottom: 2px;
        }

        .middle_156_xml_item {
            width: 156px;
            margin-top: 2px;
            overflow: hidden;
            cursor: pointer;
        }

        .middle_156_xml_item_desc {
            height: 29px;
            width: 150px;
            padding: 0 3px 0 3px;
            font-family: 'Helvetica', 'Arial', sans-serif;
            color: black;
            line-height: 29px;
            font-size: 10px;
            border-bottom: 1px dotted #ccc;
            overflow: hidden;
            margin-bottom: 3px;
        }

        .middle_156_xml_top {
            border-bottom: none;
            padding: 0 0 0 0;
            cursor: pointer;
            margin-top: 3px;
            margin-bottom: 5px;
        }

        #middle_156_xml_line {
            margin-bottom: 5px;
        }

        .middle_156_xml_item_image {
            border: 1px solid gray;
            overflow: hidden;
            width: 154px;
            position: relative;
            text-align: center;
        }

        #middle_156_xml_ovner {
            position: absolute;
            right: 3px;
            bottom: 3px;
        }
    </style>

    <div class="middle_156_xml" id="middle_156_xml">
        <div id="middle_156_xml_line">
            <img src="http://b.itvnet.lv/2015/11/11/svitra_city24.png"/>
        </div>
        <div class="middle_156_xml_top">
            <a onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2F%3F%26utm_campaign%3Dlong%26utm_content%3Dlogo%26utm_medium%3Dnp_156x400%26utm_source%3DTvnet');" rel="nofollow" target="_blank"><img
                    alt="City24"
                    src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/logocity.png"   />            </a>
        </div>

                        <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Farenda-domov%2FSaulisu-ciems%2F7982923%3F%26utm_campaign%3Dlong%26utm_content%3D7982923%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_10_0.jpg?ctime=1493126477"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Дом, Saulīšu ciems, 1200 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FDzidrinas%2F8062859%3F%26utm_campaign%3Dlong%26utm_content%3D8062859%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_17_0.jpg?ctime=1493126477"/>
                                                    <div id="middle_156_xml_ovner"><img src="http://b.itvnet.lv/2015/11/12/no_ipasnieka.png"/>
                            </div>
                                                </div>
                    <div class="middle_156_xml_item_desc">
                        Дом, Dzidriņas, 99000 EUR                    </div>
                </div>
                                <div class="middle_156_xml_item" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=34765&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F3628642%3F%26utm_campaign%3Dlong%26utm_content%3D3628642%26utm_medium%3Dnp_156x400_ru%26utm_source%3DTvnet_ru');">
                    <div class="middle_156_xml_item_image">
                        <img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_156x400_RU/0_9_0.jpg?ctime=1493126477"/>
                                            </div>
                    <div class="middle_156_xml_item_desc">
                        Квартира, Rīga, 33000 EUR                    </div>
                </div>
                    </div>
    <!-- col2_3_1 --><iframe id="lr_4_inkl" src="http://www.latvijasradio.lsm.lv/lv/live-embed/?d[size]=1x1&d[addclass]=lr4tvnet&d[showCaptions]=0&d[autostart]=0&channel=4" style="display:block;overflow:hidden;border:none;width:156px;height:200px; margin-bottom:10px;"></iframe><!-- col2_3_1 -->
      <style>
      	.vesti_vrap{
				cursor: pointer;
				width: 156px;
				overflow: hidden;
      	}
			.vesti_vrap img {border:0;}
			.vesti_vrap .logo {width:156px;text-align:center;padding: 3px 0 3px 0;}
			.vesti_vrap a, vesti_vrap a:visited {text-decoration:none;font-weight:bold;font-size:13px;color:#006699;font-family:arial;font-weight:bold;}
			.vesti_vrap a:hover {
			text-decoration:underline;
			}
			.vesti_vrap div.cat a,div.cat a:visited {
			font-size:12px;color:#666;
			font-weight:normal;
			}
			.vesti_vrap div.lead {padding-top:4px;}
			.vesti_vrap div.lead a,div.lead a:visited {
			font-size:12px;color:#333;font-weight:normal;
			}
			.vesti_vrap td {padding:8px 0;}
			.vesti_vrap img {padding:1px 1px 1px 1px;}
			.vesti_vrap .adv {width:156px;text-align:center;padding: 4px 0 4px 0;}
      </style>

      <div class="vesti_vrap list fickle other-sites-articles-ad" id="vesti_vrap" >
	      <div class="logo">
				<h2></h2>
				<a onclick="window.open('http://vesti.lv/?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites');" target="_blank" rel="nofollow">
					<img style="margin-top:-10px;" src="http://rus.uk.itvnet.lv/advert/vesti_rus/vesti_logo.png">
				</a>
			</div>

         
					<div class="adv" id="rek_adv_1">
						<a href="http://vesti.lv/news/poroshenko-i-oon-gotovyat-zachistku-donbassa?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://rus.uk.itvnet.lv/advert/vesti_rus/0_0_0.jpg?ctime=1493126478" width="156">
							<br>
						</a>
						<a href="http://vesti.lv/news/poroshenko-i-oon-gotovyat-zachistku-donbassa?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Порошенко и ООН готовят зачистку Донбасса						</a>
					</div>

				
					<div class="adv" id="rek_adv_2">
						<a href="http://vesti.lv/news/russkie-bez-truda-mogut-okkupirovaty-litvu?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							<img src="http://rus.uk.itvnet.lv/advert/vesti_rus/0_1_0.jpg?ctime=1493126478" width="156">
							<br>
						</a>
						<a href="http://vesti.lv/news/russkie-bez-truda-mogut-okkupirovaty-litvu?utm_source=tvnet&utm_medium=news-widget&utm_campaign=Links-in-partner-sites" target="_blank" rel="nofollow">
							Русские без труда могут «оккупировать» Литву						</a>
					</div>

				      </div>
<!-- col2_3_1 -->		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>reklama.vesti.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://reklama.vesti.lv/ru/transport/cars/volvo/v70/sell/table.html?adv=10825759" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://rus.uk.itvnet.lv/advert/vesti_reklama_rus/0_0_0.jpg?ctime=1493126479" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;"></span>
							</a>
							
							<h4><a href="http://reklama.vesti.lv/ru/transport/cars/volvo/v70/sell/table.html?adv=10825759" target="_blank" rel="nofollow">Volvo V70 D5 2.4 D5 2007 г., 200432 км, универсал, дизель ... 5050 EUR</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
<!-- col2_3_1 -->	<div class="fp_top_selfads">
					<div class="self_ad">
				<a  class="img" href="/showbiz/made_in_lv/359283-foto_elina_maligina_nje_boitsja_ogoljatsja_radi_iskusstva" title="ФОТО: Элина Малыгина не боится оголяться ради искусства">
					<img src="http://rus.uk.itvnet.lv/self_ad/showbiz/46654.jpg" width="156" height="117" alt="ФОТО: Элина Малыгина не боится оголяться ради искусства" />
											<span class="selfAdEmblem" style="background-color:#DE4810;">Showbiz</span>
										</a>
				<h4>
					<a  href="/showbiz/made_in_lv/359283-foto_elina_maligina_nje_boitsja_ogoljatsja_radi_iskusstva">ФОТО: Элина Малыгина не боится оголяться ради искусства</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/wo_men/zdorovje/359361-uchjenije_uznali_chto_vrjednjeje_ozhirjenije_ili_kurjenije" title="Ученые узнали, что вреднее - ожирение или курение">
					<img src="http://rus.uk.itvnet.lv/self_ad/wo_men/46652.jpg" width="156" height="117" alt="Ученые узнали, что вреднее - ожирение или курение" />
											<span class="selfAdEmblem" style="background-color:#d12d8e;">Wo&Men</span>
										</a>
				<h4>
					<a  href="/wo_men/zdorovje/359361-uchjenije_uznali_chto_vrjednjeje_ozhirjenije_ili_kurjenije">Ученые узнали, что вреднее - ожирение или курение</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/wo_men/moda/359376-mozhno_li_krasit_volosi_vo_vrjemja_mjesjachnih_chjem_eto_grozit" title="Можно ли красить волосы во время месячных: чем это грозит">
					<img src="http://rus.uk.itvnet.lv/self_ad/wo_men/46650.jpg" width="156" height="117" alt="Можно ли красить волосы во время месячных: чем это грозит" />
											<span class="selfAdEmblem" style="background-color:#d12d8e;">Wo&Men</span>
										</a>
				<h4>
					<a  href="/wo_men/moda/359376-mozhno_li_krasit_volosi_vo_vrjemja_mjesjachnih_chjem_eto_grozit">Можно ли красить волосы во время месячных: чем это грозит</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/hi_tech/nauka/359308-uchjenije_nashli_sljedi_komjeti_kotoraja_porodila_civilizaciju" title="Ученые нашли следы кометы, которая породила цивилизацию">
					<img src="http://rus.uk.itvnet.lv/self_ad/hi_tech/46645.jpg" width="156" height="117" alt="Ученые нашли следы кометы, которая породила цивилизацию" />
											<span class="selfAdEmblem" style="background-color:#669900;">Hi-Tech</span>
										</a>
				<h4>
					<a  href="/hi_tech/nauka/359308-uchjenije_nashli_sljedi_komjeti_kotoraja_porodila_civilizaciju">Ученые нашли следы кометы, которая породила цивилизацию</a>
				</h4>
			</div>
						<div class="self_ad">
				<a  class="img" href="/wo_men/zdorovje/359410-vrachi_svjazali_vozrast_matjerjey_i_djetskuju_smjertnost" title="Врачи связали возраст матерей и детскую смертность">
					<img src="http://rus.uk.itvnet.lv/self_ad/wo_men/46656.jpg" width="156" height="117" alt="Врачи связали возраст матерей и детскую смертность" />
											<span class="selfAdEmblem" style="background-color:#d12d8e;">Wo&Men</span>
										</a>
				<h4>
					<a  href="/wo_men/zdorovje/359410-vrachi_svjazali_vozrast_matjerjey_i_djetskuju_smjertnost">Врачи связали возраст матерей и детскую смертность</a>
				</h4>
			</div>
				</div>
	

		<div class="list fickle other-sites-articles-ad" style="margin-top: 10px;">
							<h2>lsm.lv</h2>
						<ul>
									<li>
						<div class="article">
														<a href="http://www.lsm.lv/ru/statja/analitika/otsrochka-reshenija-kabmina-ne-otlozhit-samu-nalogovuyu-reformu--bank-latvii.a234111/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow" class="thumb156_4-3" style="position:relative;">
								<img src="http://rus.uk.itvnet.lv/advert/lsm_xml_ru/0_0_0.jpg?ctime=1493126467" alt="" width="156" />
								<span class="selfAdEmblem" style="background-color: #333333;">lsm.lv</span>
							</a>
							
							<h4><a href="http://www.lsm.lv/ru/statja/analitika/otsrochka-reshenija-kabmina-ne-otlozhit-samu-nalogovuyu-reformu--bank-latvii.a234111/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Отсрочка решения Кабмина не отложит саму налоговую реформу — Банк Латвии
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/ru/statja/politika/novosti/popravki-o-zaprete-viezda-iz-strani-potencialnim-radikalam-odobreni-komissiey-seyma.a234145/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Поправки о запрете выезда из страны «потенциальным радикалам» одобрены комиссией Сейма
</a></h4>
						</div>
					</li>
									<li>
						<div class="article">
							
							<h4><a href="http://www.lsm.lv/ru/statja/politika/novosti/vibori-samoupravleniy-v-rjade-mest-golosovat-pridetsja-lish-za-odin-spisok.a234086/?utm_source=rustvnet&utm_campaign=news&utm_medium=iframe_vertical" target="_blank" rel="nofollow">Выборы самоуправлений: в ряде мест голосовать придется лишь за один список
</a></h4>
						</div>
					</li>
				
			</ul>
		</div>
</div>
<div style="clear: both;" ></div>
	<div style="clear: both;" ></div>
	<div style="width: 680px; height: 205px; overflow: hidden; margin-top: 0px; margin-bottom: 8px;">
					<iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=7&annlist=10&project=autoplius&photo1=160x120&infoblock_id=1212" width="680" height="205" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe>
			</div>
	<br class="clearFloat" /><div class="popular-block">
	<div class="list_v2">
	    <h2 class="block_title"><a href="/top">Самые популярные</a></h2>
	</div>
	<ul>
				<li>
				<h2><a href="http://rus.tvnet.lv/showbiz/zvjezdi/359400-v_moskvje_pogib_aktjer_iz_sjeriala_intjerni">В Москве погиб актер из сериала «Интерны»</a></h2>				<div class="wrap">
					<a href="http://rus.tvnet.lv/showbiz/zvjezdi/359400-v_moskvje_pogib_aktjer_iz_sjeriala_intjerni" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/showbiz/359400_506x285.jpg" class="lazy" alt="В Москве погиб актер из сериала «Интерны»" width="506" height="285" /><noscript><img src="http://rus.uk.itvnet.lv/article/showbiz/359400_506x285.jpg" width="506" height="285" /></noscript></a>					<div class="popular-pos">1</div>
					<a href="http://rus.tvnet.lv/showbiz/zvjezdi/359400-v_moskvje_pogib_aktjer_iz_sjeriala_intjerni">В Москве трагически погиб 35-летний актер Казимир Лиске. Об этом ТАСС сообщила агент артиста Рэйчел Якубович. «Казимир скончался сегодня в 04:00 мск, он выпал из окна, после чего умер в больнице», - сказала собеседница агентства, не уточнив подробности случившегося.

</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359426-djelo_propavshjey_madjeljeyn_djevochka_vozmozhno_bila_pohischjena_i_prodana_bogatoy_sjemje" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/359426_240x135.jpg" class="lazy" alt="Дело пропавшей Маделейн: девочка, возможно, была похищена и продана богатой семье" width="240" height="135" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/359426_240x135.jpg" width="240" height="135" /></noscript></a><h2><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359426-djelo_propavshjey_madjeljeyn_djevochka_vozmozhno_bila_pohischjena_i_prodana_bogatoy_sjemje">Дело пропавшей Маделейн: девочка, возможно, была похищена и продана богатой семье</a></h2>					<div class="popular-pos">2</div>
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359426-djelo_propavshjey_madjeljeyn_djevochka_vozmozhno_bila_pohischjena_i_prodana_bogatoy_sjemje">Британка Маделейн Маккэн пропала на курорте Прайя-де-Луж в Португалии несколько лет назад (3 мая 2007 года), когда родит...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359379-ogovorka_vjeduschjego_na_kanalje_rossija_razvjesjelila_socsjeti_vidjeo">Оговорка ведущего на канале «Россия» развеселила соцсети (видео)</a></h2>					<div class="popular-pos">3</div>
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359379-ogovorka_vjeduschjego_na_kanalje_rossija_razvjesjelila_socsjeti_vidjeo">Ведущий программы «Вести в субботу» на канале «Россия 1» Сергей Брилев сделал забавную оговорку в прямом эфире, когда ко...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<h2><a href="http://rus.tvnet.lv/novosti/obschjestvo/359444-vladjelcu_martina_bekereja_grozit_visokiy_shtraf_za_foto_v_instagram">Владельцу «Mārtiņa Beķereja» грозит высокий штраф за фото в «Instagram»</a></h2>					<div class="popular-pos">4</div>
					<a href="http://rus.tvnet.lv/novosti/obschjestvo/359444-vladjelcu_martina_bekereja_grozit_visokiy_shtraf_za_foto_v_instagram">Семь раз отмерь, один раз отрежь - поговорка, которую нужно обязательно вспоминать, прежде, чем выкладывать какой-либо «...</a>				</div>
			</li>
						<li>
								<div class="wrap">
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359330-kak_hotjeli_prouchit_za_njepravilnuju_parkovku_no_chtoto_poshlo_nje_tak" class="article-image"><img src="http://rus.tvnet.lv/assets/images/grey_dot.gif" data-original="http://rus.uk.itvnet.lv/article/novosti/359330_240x135.jpg" class="lazy" alt="Как хотели проучить за неправильную парковку, но что-то пошло не так" width="240" height="135" /><noscript><img src="http://rus.uk.itvnet.lv/article/novosti/359330_240x135.jpg" width="240" height="135" /></noscript></a><h2><a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359330-kak_hotjeli_prouchit_za_njepravilnuju_parkovku_no_chtoto_poshlo_nje_tak">Как хотели проучить за неправильную парковку, но что-то пошло не так</a> <a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359330-kak_hotjeli_prouchit_za_njepravilnuju_parkovku_no_chtoto_poshlo_nje_tak/comments" class="comment"><small>1</small></a></h2>					<div class="popular-pos">5</div>
					<a href="http://rus.tvnet.lv/novosti/za_rubjezhom/359330-kak_hotjeli_prouchit_za_njepravilnuju_parkovku_no_chtoto_poshlo_nje_tak">Тема горе-парковщиков - одна из самых актуальных в интернет-пространстве. </a>				</div>
			</li>
				</ul>
</div>	<!--<br /><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FRus.Tvnet&amp;width=680&amp;height=340&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=120993871264661" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:680px; height:340px;" allowTransparency="true"></iframe>-->
						</div>
				</div>

									<div id="column03">
						<div id="c03Content">
							<!-- Pielāgotie reklāmas bloki --><!-- Standarta banneri --><div class="banner" style="overflow:visible;"><div class="dfp-ad-unit">
	<div id='tvnet_raksti_tornis_rus' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_tornis_rus'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_2'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_3' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_3'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_4' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_4'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_rus_Array_5' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_rus_Array_5'); });
		</script>
	</div>
</div></div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_1' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_1'); });
		</script>
	</div>
</div><div class="dfp-ad-unit">
	<div id='tvnet_raksti_marketings_array_2' class='dfp_ad' style='margin-bottom:5px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('tvnet_raksti_marketings_array_2'); });
		</script>
	</div>
</div>	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2F%3Futm_content%3Dtextlinkinclude%26utm_medium%3Dinclude%26utm_source%3DTvnetru%26utm_campaign%3Dlong%26lang%3Dru');" rel="nofollow" target="_blank"><img alt="CITY24.LV" src="http://rus.uk.itvnet.lv/advert/city24_ru/c24-280x32rus.jpg"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnovye-proekty%2Fprodazha-kvartir%2FRiga-Bisumuiza%2Fpctska%3F%26utm_campaign%3Dlong%26utm_content%3Dpctska%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_0_0.jpg?ctime=1493126483" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />70 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F3217689%3F%26utm_campaign%3Dlong%26utm_content%3D3217689%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_1_0.jpg?ctime=1493126483" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />30 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FJurmala-Kemeri%2Fpcn5bp%3F%26utm_campaign%3Dlong%26utm_content%3Dpcn5bp%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_2_0.jpg?ctime=1493126483" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Jūrmala</span><br />25 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5637401%3F%26utm_campaign%3Dlong%26utm_content%3D5637401%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_3_0.jpg?ctime=1493126483" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />98 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FRiga-Dreilini%2F5677300%3F%26utm_campaign%3Dlong%26utm_content%3D5677300%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_4_0.jpg?ctime=1493126483" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Rīga</span><br />200 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FKekavas-pag-%2F1274760%3F%26utm_campaign%3Dlong%26utm_content%3D1274760%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_5_0.jpg?ctime=1493126483" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Ķekavas pag.</span><br />189 000 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1871071%3F%26utm_campaign%3Dlong%26utm_content%3D1871071%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Квартира" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_6_0.jpg?ctime=1493126483" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартира Rīga</span><br />90 870 EUR			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FKadaga%2F7415575%3F%26utm_campaign%3Dlong%26utm_content%3D7415575%26utm_medium%3Dru%26utm_source%3DTVnet%26lang%3Dru');" rel="nofollow" target="_blank" >
			<img alt="Дом" src="http://rus.uk.itvnet.lv/advert/city24_ru/0_7_0.jpg?ctime=1493126483" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Дом Kadaga</span><br />189 000 EUR			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5129&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fcity24.lv%2Fnovosti-forum');" rel="nofollow" target="_blank" >Новости недвижимости  »</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.varianti.lv');" rel="nofollow" target="_blank"><img alt="Varianti.lv" src="http://rus.uk.itvnet.lv/advert/varianti_ru/logo_1.jpg" width="177" height="32" /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26689%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Квартирa, Иманта" src="http://rus.uk.itvnet.lv/advert/varianti_ru/0_0_0.jpg?ctime=1493126485" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Квартирa, Иманта 204 000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26698%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Продают Квартиры, Сканстниеки" src="http://rus.uk.itvnet.lv/advert/varianti_ru/0_1_0.jpg?ctime=1493126485" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Продают Квартиры, Сканстниеки 190 000 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26701%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Продают Земля, Айнажи" src="http://rus.uk.itvnet.lv/advert/varianti_ru/0_2_0.jpg?ctime=1493126485" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Продают Земля, Айнажи 1 800 EUR</span><br />			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.varianti.lv%2Fbanners%2F26707%2Fexport_clicks%3Flocale%3Dlv');" rel="nofollow" target="_blank" >
			<img alt="Продают Квартиры, Адажская волость" src="http://rus.uk.itvnet.lv/advert/varianti_ru/0_3_0.jpg?ctime=1493126485" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">Продают Квартиры, Адажская волость 227 850 EUR</span><br />			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=5123&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.varianti.lv%2Fipasniekiem%3Flocale%3Dru');" rel="nofollow" target="_blank" >Поставь объявление бесплатно!</a>
		</div>
				
	</div>
	
	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {	
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px; 
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">
		
		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.cv.lv');" rel="nofollow" target="_blank"><img alt="CV Online vakances" src="http://rus.uk.itvnet.lv/advert/cv_online/logo-cvlv-tvnet-280x32-transparent-ru.png"   /></a>
		</div>
		
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Finkasso-specialists-e-d3295028.html');" rel="nofollow" target="_blank" >
			<img alt="INKASSO SPECIĀLISTS/-E" src="http://rus.uk.itvnet.lv/advert/cv_online/0_0_0.png?ctime=1493126485" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">INKASSO SPECIĀLISTS/-E</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fbuhgaltera-d3296372.html');" rel="nofollow" target="_blank" >
			<img alt="БУХГАЛТЕРА" src="http://rus.uk.itvnet.lv/advert/cv_online/0_1_0.png?ctime=1493126485" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">БУХГАЛТЕРА</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fpardosanas-menedzeri-d3297042.html');" rel="nofollow" target="_blank" >
			<img alt="PĀRDOŠANAS MENEDŽERI" src="http://rus.uk.itvnet.lv/advert/cv_online/0_2_0.png?ctime=1493126485" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">PĀRDOŠANAS MENEDŽERI</span>			</div></a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=38809&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.cv.lv%2Fdarba-sludinajums%2Fcv-online-recruitment%2Fkravas-autovaditaju-vairakas-pozicijas-d3297814.html');" rel="nofollow" target="_blank" >
			<img alt="KRAVAS AUTOVADĪTĀJU (VAIRĀKAS PO ..." src="http://rus.uk.itvnet.lv/advert/cv_online/0_3_0.png?ctime=1493126485" />
			<div class="right_custom_ad_four_pics_city24_item_desc">
					<span class="right_custom_ad_four_pics_city24_item_desc_first_line">KRAVAS AUTOVADĪTĀJU (VAIRĀKAS PO ...</span>			</div></a>
		</div>
				
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
				
	</div>

	<style type="text/css">
	.right_custom_ad_four_pics_city24 {
		width: 280px;
		font-family: Arial, sans-serif;
		color: #ffffff;
		line-height: 1.25em;
	}
	.right_custom_ad_four_pics_city24_item {
		width: 134px;
		height: 129px;
		position: relative;
		overflow: hidden;
		border-top: 9px solid white;
	}
	.right_custom_ad_four_pics_city24_item_left {
		float: left;
		margin-right: 12px;
	}
	.right_custom_ad_four_pics_city24_item_desc {
		position: absolute;
		bottom: 0px;
		height: auto;
		min-height: 26px;
		/*width: 100%;*/
		width: 122px;
		margin: 0px;
		border: 0px;
		padding: 7px;
		background-color: black;
		filter:alpha(opacity=70);
		-moz-opacity:0.7;
		-khtml-opacity: 0.7;
		opacity: 0.7;
		color: white;
		line-height: 130%;
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc a {
		font-size: 11px;
	}
	.right_custom_ad_four_pics_city24_item_desc_first_line {
		font-weight: bold;
	}
	.right_custom_ad_four_pics_city24_bttom {
		clear: left;
		/*background-color: #fbb700;*/
		height: 16px;
		margin-top: 10px;
		font-weight: bold;
		line-height: 16px;
		vertical-align: middle;
		padding-left: 7px;
		margin-bottom: 10px;
		font-size: 12px;
	}
	.right_custom_ad_four_pics_city24_bttom a {
		font-size: 12px;
		color: #000000;
	}
	.right_custom_ad_four_pics_city24_bttom_empty {
		clear: left;
		/*background-color: #fbb700;*/
		margin-top: 10px;
		line-height: 0px;
		margin-bottom: 0px;
	}
	.right_custom_ad_four_pics_city24_top {
		border-bottom: none;
		padding: 4px 0 0 0;
	}
	.right_custom_ad_four_pics_city24_top img {
		margin: 0px;
		border: 0px;
		padding: 0px;
	}
	</style>

	<div class="right_custom_ad_four_pics_city24">

		<div class="right_custom_ad_four_pics_city24_top">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Falkoutlet.lv');" rel="nofollow" target="_blank"><img alt="http://alkoutlet.lv" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/new_AlkOutlet_280x32.jpg"   /></a>
		</div>

				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dru%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_0_0.jpg?ctime=1493126486" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dru%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_1_0.jpg?ctime=1493126486" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item right_custom_ad_four_pics_city24_item_left">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dru%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_2_0.jpg?ctime=1493126486" />
         			</a>
		</div>
				<div class="right_custom_ad_four_pics_city24_item ">
			<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=42098&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Falkoutlet.lv%2Fakcija%3Futm_source%3Dtvnet.lv%26utm_medium%3Ddisplay%26utm_content%3Dru%26utm_campaign%3Dalkoutlet-katalogs-3-2017');" rel="nofollow" target="_blank" >
			<img alt="" src="http://rus.uk.itvnet.lv/advert/alkooutlet_4b_ru/0_3_0.jpg?ctime=1493126486" />
         			</a>
		</div>
		
						<div class="right_custom_ad_four_pics_city24_bttom_empty">
		</div>
		
	</div>
		<!--	CATEGORY: Rakstu grupas	-->
		<div class="list">
			<h2>Темы</h2>

			<ul class="items addClear">
									<li>
						<div class="addClear">
							<a href="/novosti/+1_sjentjabrja">1 сентября</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+airbaltic">airBaltic</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+brexit">Brexit</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+knab">KNAB</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+tvnet_nav_ukrainje">TVNET на/в Украине</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+avtorskoje_pravo">Авторское право</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+avtoham">Автохам</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+akcii_protjesta">Акции протеста</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+bjezrabotica">Безработица</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+jevro2016">Евро-2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+khl">КХЛ</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latviyskorossiyskije_otnoshjenija">Латвийско-Российские отношения</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latvija_i_jes">Латвия и ЕС</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+latvija_i_nato">Латвия и НАТО</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+nacmjenshinstva">Нацменьшинства</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+nashi_za_rubjezhom">Наши за рубежом</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+odin_iz_nas">Один из нас</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+pjerjehod_na_jevro">Переход на евро</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+prjedprinimatjel_dobroy_voli">Предприниматель доброй воли</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+rjefjerjendum">Референдум</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+riga">Рига</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+rio_2016">Рио 2016</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+russkiy_jazik">Русский язык</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+sjeym">Сейм</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+sirija">Сирия</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+spornaja_istorija">Спорная История</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+turcija">Турция</a>
						</div>
					</li>
									<li>
						<div class="addClear">
							<a href="/novosti/+chm_po_hokkjeju">ЧМ по хоккею</a>
						</div>
					</li>
							</ul>
		</div>
		<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><iframe src="http://latauto.tvnet.lv/infoblock?view=iframe&cb=func1&pr=1&cartid=7&annlist=10&project=autoplius&photo1=135x105&infoblock_id=1213" width="280" height="400" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div>    
	<div class="list customer">
		<h2>
			<a style="cursor: pointer; background: none; " onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv');" rel="nofollow" target="_blank"   ><img alt=""  src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/nash_gorod_tvnet.png"   /></a>
		</h2>
		<ul class="addClear" style="font-size: 0.917em;" >

							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281018-v-daugavpilse-proidet-blagotvoritelnyi-kontsert-v-podderzhku-detskih-domov">
							<img alt="В Даугавпилсе пройдет благотворительный концерт в поддержку детских домов" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_0_0.jpg?ctime=1493126488" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281018-v-daugavpilse-proidet-blagotvoritelnyi-kontsert-v-podderzhku-detskih-domov');" rel="nofollow" target="_blank" >В Даугавпилсе пройдет благотворительный концерт в поддержку детских домов</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281018-v-daugavpilse-proidet-blagotvoritelnyi-kontsert-v-podderzhku-detskih-domov');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281016-v-daugavpilsskoi-kreposti-vosstanovyat-esche-odin-pamyatnik-pavshim-soldatam">
							<img alt="В Даугавпилсской крепости восстановят еще один памятник павшим солдатам" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_1_0.jpg?ctime=1493126488" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281016-v-daugavpilsskoi-kreposti-vosstanovyat-esche-odin-pamyatnik-pavshim-soldatam');" rel="nofollow" target="_blank" >В Даугавпилсской крепости восстановят еще один памятник павшим солдатам</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281016-v-daugavpilsskoi-kreposti-vosstanovyat-esche-odin-pamyatnik-pavshim-soldatam');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281015-nam-pishut-takuu-mat-nado-izolirovat-i-otnyat-detei">
							<img alt="Нам пишут: такую мать надо изолировать и отнять детей" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_2_0.jpg?ctime=1493126488" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281015-nam-pishut-takuu-mat-nado-izolirovat-i-otnyat-detei');" rel="nofollow" target="_blank" >Нам пишут: такую мать надо изолировать и отнять детей</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281015-nam-pishut-takuu-mat-nado-izolirovat-i-otnyat-detei');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
							<li>
					<div class="addClear">
						<a class="thumb60_12_9" target="_blank" rel="nofollow" href="http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281013-vesennii-gorod-na-foto-daugavpilchan">
							<img alt="Весна в Даугавпилсе: фото горожан" src="http://rus.uk.itvnet.lv/advert/gorod_lv_280x280/0_3_0.jpg?ctime=1493126488" width="60" height="45" />
						</a>
						<h4>
							<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281013-vesennii-gorod-na-foto-daugavpilchan');" rel="nofollow" target="_blank" >Весна в Даугавпилсе: фото горожан</a>
						</h4>
						<p>
               		<a style="cursor: pointer;" onclick="window.open('http://a.tvn.lv/o/servlet/click/media?mid=33572&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.gorod.lv%2Fnovosti%2F281013-vesennii-gorod-na-foto-daugavpilchan');" rel="nofollow" target="_blank"  >
	                  	                  </a>
						</p>
					</div>
				</li>
			
		</ul>
	</div>
<div style="width: 280px; margin-bottom: 5px; overflow: hidden;" ><div id="nasha_ifr" style="text-align: center;"><iframe name="rus_tvnet_nasha_iframe" src="http://nasha.lv/informers/b280x280.php" width="280" height="280" scrolling="no" frameborder="0" marginwidth="0" marginheight="0"></iframe></div></div><div class="banner">
	<div style="width:260px; margin:0 auto;">
		<iframe width="260" height="360" scrolling="no" frameborder="0" src="http://www.grani.lv/informer.php?nset=7"></iframe>
	</div>
</div>						</div>
						<div id="ieClear">&nbsp;</div>
													<img src="http://d.itvnet.lv/pixel.png" alt="" />
												</div>
								</div>

								<div id="footer_banner"> <!--class="banner-block"-->
						
	<style type="text/css">
	.jcarousel-city24-980 {
		width: 100%;
		position: relative;
		overflow: hidden;
		height: 330px;
		margin-bottom: 20px;
	}

	.jcarousel-city24-980 ul {
		width: 20000em;
		position: relative;
		list-style: none;
		margin: 0;
		padding: 0;
	}

	.jcarousel-city24-980 li {
		float: left;
		margin: 0;
		padding: 0 2px 0 0;
	}

	.c24-logo{
		position: absolute;
		top: 10px;
		right: 10px;
		z-index: 2;
	}

	.c24-box h5{
		font-family: 'Bitter', sans-serif;
		font-size: 14px;
		font-weight: normal;
		line-height: 14px;
		color: #99988d;
		margin: 4px 0 8px 0;
	}

	.c24-container{
		position: relative;
	}

	.c24-text{
		position: absolute;
		left: 0;
		right: 0;
		bottom: 0;
		background: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/transparent.png') 0 0 repeat;
		border-top: 1px solid #fcb813;
		padding: 10px 14px 12px;
		font-family: Arial, sans-serif;
		font-size: 14px;
		line-height: 14px;
		color: #fff;
	}

	.c24-badge{
		position: absolute;
		top: -11px;
		right: 10px;
	}

	.c24-right,
	.c24-left{
		position: absolute;
		width: 43px;
		height: 43px;
		top: 129px;
		left: 0;
		z-index: 2;
		background: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/arrow_left.png') 0 0 no-repeat;
	}

	.c24-right{
		background-image: url('http://rus.uk.itvnet.lv/advert/city24_980x330_rus/arrow_right.png');
		right: 1px;
		left: auto;
	}
	</style>

	<div class="c24-box">
		<h5 id="city24_middle">Реклама</h5>
		<div class="jcarousel-city24-980">
			<div class="c24-logo">
				<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/city24_logo.png" width="99" height="22" alt="City24" />
			</div>
			<a class="c24-right jcarousel-control-next2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<a class="c24-left jcarousel-control-prev2" href="#" onclick="load_dellayed_imgs_980()"></a>
			<ul class="jcarousel-list-city24-980">
								<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2Fpc6esz%3F%26utm_campaign%3Dlong%26utm_content%3Dpc6esz%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_21_0.jpg?ctime=1493126507" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_21_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 98 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Petersala%2F5840924%3F%26utm_campaign%3Dlong%26utm_content%3D5840924%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_17_0.jpg?ctime=1493126507" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_17_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 43 500 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1166517%3F%26utm_campaign%3Dlong%26utm_content%3D1166517%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_23_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FBalozi%2F4300137%3F%26utm_campaign%3Dlong%26utm_content%3D4300137%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_22_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Baloži, 134 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F6676084%3F%26utm_campaign%3Dlong%26utm_content%3D6676084%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_13_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 320 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jugla%2F4321287%3F%26utm_campaign%3Dlong%26utm_content%3D4321287%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_7_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 149 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5099396%3F%26utm_campaign%3Dlong%26utm_content%3D5099396%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_3_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 108 595 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FJurmala%2F3501959%3F%26utm_campaign%3Dlong%26utm_content%3D3501959%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_5_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Jūrmala, 95 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F6216404%3F%26utm_campaign%3Dlong%26utm_content%3D6216404%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_8_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 160 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F5837869%3F%26utm_campaign%3Dlong%26utm_content%3D5837869%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_16_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F8006135%3F%26utm_campaign%3Dlong%26utm_content%3D8006135%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_20_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 112 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FIkskile%2F6564236%3F%26utm_campaign%3Dlong%26utm_content%3D6564236%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_10_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Дом Ikšķile, 210 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Jugla%2F4997164%3F%26utm_campaign%3Dlong%26utm_content%3D4997164%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_14_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 124 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F1762587%3F%26utm_campaign%3Dlong%26utm_content%3D1762587%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_1_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 299 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ziepniekkalns%2F8618688%3F%26utm_campaign%3Dlong%26utm_content%3D8618688%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_25_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 125 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ziepniekkalns%2F8719843%3F%26utm_campaign%3Dlong%26utm_content%3D8719843%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_12_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 129 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ilguciems%2F3454567%3F%26utm_campaign%3Dlong%26utm_content%3D3454567%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_19_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 65 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7140786%3F%26utm_campaign%3Dlong%26utm_content%3D7140786%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_18_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 169 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Agenskalns%2F1315111%3F%26utm_campaign%3Dlong%26utm_content%3D1315111%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_11_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 244 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Vecriga%2F1732356%3F%26utm_campaign%3Dlong%26utm_content%3D1732356%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_15_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 260 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F7173121%3F%26utm_campaign%3Dlong%26utm_content%3D7173121%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_0_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 150 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Ziepniekkalns%2F5812393%3F%26utm_campaign%3Dlong%26utm_content%3D5812393%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_2_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 110 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Centrs%2F8698295%3F%26utm_campaign%3Dlong%26utm_content%3D8698295%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_6_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 196 020 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Petersala%2F1663629%3F%26utm_campaign%3Dlong%26utm_content%3D1663629%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_24_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 145 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-kvartir%2FRiga-Darzciems%2F8729410%3F%26utm_campaign%3Dlong%26utm_content%3D8729410%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_4_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Квартира Rīga, 44 900 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
										<li>
						<div class="c24-container">
							<a target="_blank" href="http://a.tvn.lv/o/servlet/click/media?mid=30038&pid=0&random=74431&millis=1493129423&redirect=http%3A%2F%2Fwww.city24.lv%2Fru%2Fnedvizhimostj%2Fprodazha-domov%2FCenu-pag-%2F6821969%3F%26utm_campaign%3Dlong%26utm_content%3D6821969%26utm_medium%3D980x330_ru%26utm_source%3DApollo%26lang%3Dru">
								<img width="489" src="#" delayimmageload_980="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/0_9_0.jpg?ctime=1493126507" class="city24_immages-980" />
								<span class="c24-text">
									Дом Cenu pag., 125 000 EUR									<span class="c24-badge">
										<img src="http://rus.uk.itvnet.lv/advert/city24_980x330_rus/plus.png" width="21" height="21" alt="City24" />
									</span>
								</span>
							</a>
						</div>
					</li>
								</ul>
		</div>
	</div>
	<script type="text/javascript" src="/assets/js/jquery.jcarousel2.min.js"></script>
	<script type="text/javascript">
	$(function() {
		$('.jcarousel-city24-980')
			.jcarousel({
				list: '.jcarousel-list-city24-980',
				wrap: 'circular',
				animation: 'slow'
			})
			.jcarouselAutoscroll({
				interval: 10000,
				target: '+=1',
				autostart: false
			});

		$('.jcarousel-control-prev2')
			.jcarouselControl({
				target: '-=1'
			});

		$('.jcarousel-control-next2')
			.jcarouselControl({
				target: '+=1'
			});
	});
	var once = 0;
	function load_dellayed_imgs_980(){
		if (once==0){
			$('.city24_immages-980').each(function(){
				$(this).attr('src', $(this).attr('delayimmageload_980'));
			});
		}
		once = 1;
	}
	</script>
						</div>
					
			<div id="footer" class="addClear">
				<div id="footerHeader">
	<div><a href="http://rus.tvnet.lv/">TVNET</a></div>
	<p>Заметные новости</p>
	<p class="mobile"><a href="http://rus.tvnet.lv/mobila_versija">m.rus.tvnet.lv</a></p>
	<p>&copy; TVNET. Все права защищены.</p>
	</div>
<ul id="footerLinks" class="addClear">
	<li>
		<h2>О портале</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/about/contacts">Наша команда</a></li>
			<li><a href="http://rus.tvnet.lv/about/requisites">Kонтакты</a></li>
					</ul>
	</li>
	<li>
		<h2>Правила</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/terms/copyright">Авторские права</a></li>
			<li id="footer_b4_browser_update" class="last-child"><a href="http://rus.tvnet.lv/terms/comments">Комментарии</a></li>
			<li id="footer_browser_update" class="last-child" style="display: none;"><a href="http://rus.tvnet.lv/browser_update">Oбновить броузер</a></li>
		</ul>
	</li>
	<li>
		<h2>Реклама</h2>
		<ul>
			<li><a href="http://rus.tvnet.lv/ads/prices">Расценки</a></li>
			<li><a href="http://rus.tvnet.lv/ads/specs">Техническая спецификация</a></li>
			<li><a href="http://rus.tvnet.lv/ads/contacts">Контакты для рекламодателей</a></li>
			<li class="last-child"><a href="http://rus.tvnet.lv/ads/our_logo">Наши логотипы</a></li>
		</ul>
	</li>
</ul>

			</div>

		</div>

      <!-- Segment Pixel - Rus.tvnet_news - DO NOT MODIFY -->	<script src="https://secure.adnxs.com/seg?add=4959742&t=1" type="text/javascript"></script>
	<!-- End of Segment Pixel -->
			<!-- Yandex.Metrika counter -->
		<div style="display:none;"><script type="text/javascript">
		(function(w, c) {
			 (w[c] = w[c] || []).push(function() {
				  try {
						w.yaCounter12671293 = new Ya.Metrika({id:12671293, enableAll: true});
				  }
				  catch(e) { }
			 });
		})(window, "yandex_metrika_callbacks");
		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/12671293" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->

		<div style="text-align: center; margin-top: 10px;">
			<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1003905"></script>
			<noscript>
			<img src="http://counter.rambler.ru/top100.cnt?1003905" alt="" width="1" height="1" border="0" />
			</noscript>
			<!-- end of Top100 code -->
		</div>
		<!-- counter site_name:novosti gemius_code:-not_set- tns_code:-not_set- google_code:-not_set- -->        <!--BODY_END-->

      	
					<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/prod/core.js?v90"></script>
							<script defer="defer" src="http://rus.tvnet.lv/assets/js/tabs.js"></script>
								<script defer="defer" src="http://rus.tvnet.lv/assets/js/jquery.cycle2.min.js" ></script>
				<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/jquery.colorbox-min.js"></script>
<script defer="defer" type="text/javascript" src="http://rus.tvnet.lv/assets/js/article.js?v3"></script>
		<script defer="defer" type="text/javascript" src="https://apis.google.com/js/plusone.js">
			{lang: 'ru'}		</script>

		<script defer="defer" type="text/javascript" >
	var ol_other = window.onload;
	window.onload=function(){
		if (ol_other) ol_other();
		
		if (typeof prepare_ad120x600 !== 'undefined' && typeof prepare_ad120x600 === 'function') 
		{
			prepare_ad120x600();
		}
	};
</script>
		
		<script type="text/javascript">
			function add_page_view(){
				var gemius_code = 'zPdFBiMt9Wap0zF2FcCFZZaEXhXFzm_exAb_Rwk8CY..v7';
                gemius_hit(gemius_code);
				ga('send', 'pageview', location.pathname);
			}
		</script>

					<!-- Rating@Mail.ru counter -->
			<script type="text/javascript">
				var _tmr = window._tmr || (window._tmr = []);
				_tmr.push({id: "2829175", type: "pageView", start: (new Date()).getTime()});
				(function (d, w, id) {
				  if (d.getElementById(id)) return;
				  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
				  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
				  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
				  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
				})(document, window, "topmailru-code");
			</script>
			<noscript>
				<div style="position:absolute;left:-10000px;">
					<img src="//top-fwz1.mail.ru/counter?id=2829175;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
				</div>
			</noscript>
			<!-- //Rating@Mail.ru counter -->
			

	</body>
</html>
