<!DOCTYPE html>
<html lang="ru">





<head>
        <style id='chartbeat-flicker-control-style' type='text/css'>
            body {
            visibility: hidden !important;
            }
        </style>
	<meta charset="utf-8">
    
    
        <meta property="og:image" content="http://rus.itvnet.lv/article/novosti/386501_640x420.jpg" />
    

    <meta property="og:image:width" content="640">
    <meta property="og:image:height" content="420">
    
    <meta property="og:title" content="Как на Марсе: Крит накрыла африканская песчаная буря" />

    
        <meta property="og:url" content="http://rus.tvnet.lv/novosti/za_rubjezhom/386501-kak_na_marse_krit_nakryla_afrikanskaya_peschanaya_burya" />
    
    
        <meta property="og:site_name" content="Новости" />
    
    
    <meta property="og:description" content="Песчаная буря, пришедшая из Северной Африки, накрыла греческий остров Крит и добралась до центральной части страны, сообщает ТАСС со ссылкой на газету Kathimerini." />

    
    <meta name="description" content="Песчаная буря, пришедшая из Северной Африки, накрыла греческий остров Крит и добралась до центральной части страны, сообщает ТАСС со ссылкой на газету Kathimerini." />

    
    <meta name="keywords" content="" />

    <meta property="fb:app_id" content="120993871264661" />

    <meta name="viewport" content="width=1140">

    <meta name="google-site-verification" content="N6wocPB3Lnn6wm4dgCXUpStkoZ5NJPBz0XcrU9Ym8dE" />

    <link rel="canonical" href="http://rus.tvnet.lv/novosti/za_rubjezhom/386501-kak_na_marse_krit_nakryla_afrikanskaya_peschanaya_burya" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    <link rel="icon" type="image/gif" href="/public/img/favicon.ico">
	<title>Как на Марсе: Крит накрыла африканская песчаная буря</title>
    <link href="/public/dist/app-3e356a7c4db3f844100c.css" rel="stylesheet" type="text/css">
        <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 48158 // ACCOUNT NUMBER
            _sf_async_config.domain = 'tvnet.lv'; // DOMAIN
            _sf_async_config.useCanonical = true;
            /** CONFIGURATION END **/
            var _sf_startpt = (new Date()).getTime();
            // Set a timeout event for 1 second that will remove the body hiding
            // tag from the document if it has not already been removed. This
            // gives the Headline Tester script a total of 1 second to load and run to limit
            // the potential for flicker of headlines.
            // The one second time limit can be adjusted to client preferences.
            
            window.setTimeout(function() {
                var hider = document.getElementById('chartbeat-flicker-control-style');
                if (hider) {
                    hider.parentNode.removeChild(hider);
                }
            }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    <script type="text/javascript" src="https://tags.crwdcntrl.net/c/9910/cc.js?ns=_cc9910" id="LOTCC_9910"></script>
    <script type="text/javascript" language="javascript">_cc9910.bcp();</script>
	<style>
		.article-related-articles-list .slick-arrow {
			border-color: #FF6600;
		    color: #FF6600;
		}

		.article-related-articles-list .slick-arrow:hover {
			background-color: #FF6600;
			color: #fff;
		}

        .related-stories.article-view .slick-prev--arrow:hover{
            background-color: #fff;
            color: #FF6600;
        }

        .article-body a,
		.section-font-color,
        .archive-content .section-header__main .section-header__subs a.section-header__subs-active,
		.section-font-color-hover:hover {
            color: #FF6600;
        }
        
        .white-icon i {
            color: #fff;
            border-color: #fff;
        }

        .white-icon .icon-background {
                fill: none;
                stroke: #fff;
                text: #fff;
        }

        .white-icon  text {
            fill: #fff;
        }

        .filled-icon i {
            background-color: #FF6600;
            color: #fff;
        }

        .filled-icon  .icon-background {
                fill: #FF6600;
        }
        
        blockquote:before,
        .section-bg-color-before:before,
        .section-bg-color-hover:hover,
        .section-bg-color,
        .section-bg-color:after,
        .section-bg-color:before,
        .pattern-articles-list.pattern-articles-list--type-102 .article-list__item .article-list__count:before {
			background-color: #FF6600;
        }
        
        .icon-background {
            fill: #FF6600;
        }

		.section-border-color-before:before,
		.section-border-color-hover:hover,
		.section-border-color,
        .article-media-choices__choice--active {
			border-color: #FF6600;
		}

        .article-list__headline:hover.own-color {
            color: #FF6600;
        }

        .article-list__headline:not(.own-color) a:hover {
            color: #FF6600;
        }

        .section-background-image {
            background-image: linear-gradient(to top, #FF6600 0%, rgba(0,0,0,0) 70%);
        }
	</style>

    <script type="text/javascript">
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

        // Listen to message from child window
        eventer(messageEvent,function(e) {
            if(e.origin != '//export.tvnet.lv') {
                return;
            }
            document.getElementById(e.data.iframe_id).height = e.data.target_height;
        },false);

        
            window.mobilecheck = function() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };

            
    
    if (window.mobilecheck()) {
        window.document.location = '//m.rus.tvnet.lv' + window.document.location.pathname;
    }

        
    </script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>
</head>

<body class="section-1 body--article">
    <header class="header header--container">
        <div class="header__top flex flex--align-items-stretch flex--judfp-ad--stickyfy-content-space-between flex--align-items-center">
            <div class="wrap flex flex--justify-content-space-between flex--direction-row " >
                <div class="flex flex--direction-row">
                    
    <div class="top-menu flex flex--align-items-start">
        Пятница, 23 марта
    </div>

                    


                </div>
               
                
    <div class="top-menu flex flex--align-items-center">
        <a href="//www.tvnet.lv" class="top-menu__link" style="font-size: 1.1em">LAT</a>
    </div>

            </div>            
        </div>

        
            <div class="notification notification--warning" data-cookie-name="tvnetDismissBrowserNotification">
                <img class="notification__icon" src="/public/img/warning.png" width="33" height="30">
                <span class="notification__message">Ваш браузер устарел. Пожалуйста, обновите его..</span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>

            <div class="notification cookies-notification" data-cookie-name="tvnetAcceptCookies">
                <span class="notification__message">
                    Файлы cookie позволяют нам улучшать услуги для удобства пользователей. Продолжая использовать наш сайт, Вы соглашаетесь на использование нами этих файлов.
                    <a href="//www.tvnet.lv/terms/cookies" class="notification__more-info">БОЛЬШЕ ></a>
                </span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>
        

        <div class="header__bottom header__menus flex flex--direction-column flex--align-items-center">
            <div class="menu-container wrap flex flex--justify-content-space-between flex--equal-width flex--align-items-stretch">
                <div class="tv-logo flex flex--align-items-center">
                    
    <a href="/" class="tv-logo__link">
        <img src="/public/img/logos/tvnet.svg" height="24" alt="logo" />
    </a>

                </div>
                <nav class="sections-menu flex flex--wrap flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                    
                        
                        <style>
                            
                                 .sections-menu__link--FF6600.active::after  {
                                    transition: background-color 0.3s 'linear';
                                    position: absolute;
                                    content: "";
                                    bottom: 0;
                                    width: 100%;
                                    margin-bottom: -1px;
                                    height: 5px;
                                    overflow: visible;
                                    background-color: #FF6600;
                                    
                                }

                            
                                 .sections-menu__link--FF6600.active::after  {
                                    transition: background-color 0.3s 'linear';
                                    position: absolute;
                                    content: "";
                                    bottom: 0;
                                    width: 100%;
                                    margin-bottom: -1px;
                                    height: 5px;
                                    overflow: visible;
                                    background-color: #FF6600;
                                    
                                }

                            
                                 .sections-menu__link--FF6600.active::after  {
                                    transition: background-color 0.3s 'linear';
                                    position: absolute;
                                    content: "";
                                    bottom: 0;
                                    width: 100%;
                                    margin-bottom: -1px;
                                    height: 5px;
                                    overflow: visible;
                                    background-color: #FF6600;
                                    
                                }

                            
                                 .sections-menu__link--FF6600.active::after  {
                                    transition: background-color 0.3s 'linear';
                                    position: absolute;
                                    content: "";
                                    bottom: 0;
                                    width: 100%;
                                    margin-bottom: -1px;
                                    height: 5px;
                                    overflow: visible;
                                    background-color: #FF6600;
                                    
                                }

                            
                        </style>
                        
                            <a href="http://rus.tvnet.lv/novosti" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                    active
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Новости</span>
                                </div></a>
                        
                            <a href="http://rus.tvnet.lv/showbiz" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Звезды</span>
                                </div></a>
                        
                            <a href="http://rus.tvnet.lv/hi_tech" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Гибрид</span>
                                </div></a>
                        
                            <a href="http://rus.tvnet.lv/wo_men" class="sections-menu__link sections-menu__link--FF6600 flex flex--align-items-center flex--justify-content-space-around 
                                
                                ">
                                <div class="menu-item flex flex--align-items-stretch flex--equal-width flex--justify-content-space-around">
                                    <span class="flex flex--align-items-center flex--equal-width">Красотка</span>
                                </div></a>
                        
                    
                </nav>
                <div class="btn--contents-map flex flex--align-items-center" id="btn--contents-map">
                        <span class="burger"></span>
                    </div>
            </div>
          
        </div>
        
                <div class="menu">
                    <nav class="flex flex--direction-row flex--wrap">
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://rus.tvnet.lv/novosti"><span class="burger-section-header"> НОВОСТИ</span></a>
                            
                                <a href="http://rus.tvnet.lv/novosti/politika">Политика</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/ekonomika">Экономика</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/obschjestvo">Общество</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/za_rubjezhom">За рубежом</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/kriminal_i_chp">Криминал и ЧП</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/kommjentariy">Комментарий</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/tvoy_golos">Твой голос</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/sport">Спорт</a>
                            
                                <a href="http://rus.tvnet.lv/novosti/daugavpils">Даугавпилс</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://rus.tvnet.lv/showbiz"><span class="burger-section-header"> ЗВЕЗДЫ</span></a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/zvjezdi">Звезды</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/made_in_lv">Made in LV</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/muzika">Музыка</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/novaja_volna">Новая волна</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/kino">Кино</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/tvpjersona">ТВ&amp;Персона</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/kultura">Культура</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/pikantno">Пикантно</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/afisa">Афиша</a>
                            
                                <a href="http://rus.tvnet.lv/showbiz/galleries">Галереи</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://rus.tvnet.lv/hi_tech"><span class="burger-section-header"> ГИБРИД</span></a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/it">IT</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/nauka">Наука</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/kosmos">Космос</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/avto">Авто</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/hobbi">Хобби</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/tjehnika">Техника</a>
                            
                                <a href="http://rus.tvnet.lv/hi_tech/oruzhije">Оружие</a>
                            

                            
                        </div>
 
                        
                        
                       
                        <div class="section flex flex--direction-column">
                            <a href="http://rus.tvnet.lv/wo_men"><span class="burger-section-header"> КРАСОТКА</span></a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/zhizn">Жизнь</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/moda">Мода</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/zdorovje">Здоровье</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/sjeks">Секс</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/pikantno">Пикантно</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/psihologija">Психология</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/dom_sjemja">Дом &amp; Семья</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/rjecjepti">Рецепты</a>
                            
                                <a href="http://rus.tvnet.lv/wo_men/zhivotnije">Животные</a>
                            

                            
                        </div>
 
                        
                        
                       
                        
                    </nav>
                    <div class="arrow-container">
                        <div class="arrowUp"></div>
                        <div class="arrowInner"></div>
                        </div>
                </div>
            
    </header>
   

    <div class="header header--mask"></div>
    <div>
        <fotorama></fotorama>
    </div>
    
    
        <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_monstrs" id="dfp-ffqg9ed07n" data-sizes="out-of-page"></div></div>
    

    
    
    <div class="header-banner">
        <div class="dfp-ad">
            <div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_fons" id="dfp-v7qf2gkud6" data-sizes="sitehat"></div>
        </div>
    </div>


    <main id="wrap" class="sitehat-main ">
        
    
    
    
    

    
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
    
    
    <div class="wrap">
        <div class="article-content-width">
           
            <div class="spacer spacer--small"></div>
            
<div class="sub-menu" style="background-color: #FF6600" >
    

    
    

        <div class="list list--sub-menu flex flex--wrap flex--justify-content-space-around  flex--equal-width">
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/politika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ПОЛИТИКА</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/ekonomika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ЭКОНОМИКА</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/obschjestvo" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ОБЩЕСТВО</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/za_rubjezhom" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ЗА РУБЕЖОМ</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/kriminal_i_chp" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">КРИМИНАЛ И ЧП</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/kommjentariy" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">КОММЕНТАРИЙ</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/sport" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">СПОРТ</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://rus.tvnet.lv/novosti/daugavpils" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">ДАУГАВПИЛС</span></a>
                
            
        </div>
    </div>

            <div class="spacer spacer--medium"></div>
        </div>
    </div>
    <div class="wrap">
        <div class="article-content-width flex flex--direction-row">
            <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch" style="min-width: 645px">
                <div class="article-headline-container flex--equal-width">
                
                <h1 class="article-headline" itemprop="headline name">Как на Марсе: Крит накрыла африканская песчаная буря</h1>

                
                

                <div class="spacer--small"></div>

                
                
                <div class="article-info-bar flex flex--align-items-start flex--justify-content-space-between flex--align-items-center">
                    
                        <div class="flex">
                                
                                
                                    <span class="article-lead-authors__text article-lead-authors__text--author">Русский TVNET</span>
                                
    
                                
    
        
            <span class="article-lead-authors__text article-lead-authors__text--published-date" itemprop="datePublished">сегодня 10:22</span>
        
    


                        </div>
                    

                    </div>
                </div>
            </div>
            <div class="flex" style="width: 100%; margin: -20px -20px 0 0;  background-color: #fff; "></div>
        </div>
        

        <div class="article-content-width flex flex--direction-row">
                
            <div>
                    <div class="article-content-width article-content__media-elements">
                            
                            
                            
                            
            
                            
                                
                                
                                    
                                
                                
                            
            
                            
            
                            <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
                                <div class="flex--equal-width">
                                    <ul class="list article-media-choices flex">
                                        
                                                    <li class="article-media-choices__choice section-font-color-hover article-media-choices__choice--active"data-id="photos">
                                                        <svg width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
                                                            <g id="Page-2" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.9">
                                                                <g fill="#FF6600"><g id="Group2"><g id="gallery2"><g id="Page-2">
                                                                                <path d="M2.30576087,10.0382609 L2.30576087,3.59086957 L1.31804348,3.59086957 C0.587934783,3.59086957 0,4.18793478 0,4.9173913 L0,13.6343478 C0,14.3647826 0.587934783,14.9553261 1.31804348,14.9553261 L10.0353261,14.9553261 C10.7651087,14.9553261 11.3644565,14.3647826 11.3644565,13.6343478 L11.3644565,12.6821739 L4.94967391,12.6821739 C3.4998913,12.6825 2.30576087,11.4883696 2.30576087,10.0382609" id="Fill-1"></path>
                                                                                <path d="M13.4879348,9.30619565 C13.4152174,9.44054348 13.2753261,9.5201087 13.1227174,9.5201087 L5.65304348,9.5201087 C5.52163043,9.5201087 5.39804348,9.46141304 5.31978261,9.35641304 C5.24152174,9.25076087 5.21771739,9.11641304 5.25554348,8.99021739 L6.32413043,5.45576087 C6.39456522,5.22326087 6.59086957,5.05141304 6.83086957,5.01195652 C7.07086957,4.97282609 7.31217391,5.07391304 7.45304348,5.27184783 L8.94717391,7.37086957 C9.14836957,7.65358696 9.53804348,7.72369565 9.82402174,7.52869565 L11.1997826,6.59445652 C11.3413043,6.49826087 11.5151087,6.46336957 11.6823913,6.49695652 C11.8503261,6.53021739 11.9973913,6.63 12.0909783,6.77347826 L13.47,8.88391304 C13.5534783,9.01206522 13.5603261,9.1725 13.4879348,9.30619565 M13.6672826,0 L4.94967391,0 C4.2198913,0 3.62380435,0.591195652 3.62380435,1.32097826 L3.62380435,10.0382609 C3.62380435,10.7690217 4.22021739,11.3644565 4.94967391,11.3644565 L13.6672826,11.3644565 C14.3967391,11.3644565 14.9882609,10.7690217 14.9882609,10.0382609 L14.9882609,1.32130435 C14.9882609,0.590869565 14.3967391,0 13.6672826,0" id="Fill-3"></path></g></g></g></g></g></svg>
                                                        Фото</li>
                                        
            
                                        
                                            <li class="article-media-choices__choice section-font-color-hover" data-id="videos">
                                                <svg width="10px" height="11px" viewBox="0 0 10 11" version="1.1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink">
                                                    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" font-weight="normal" font-family="FontAwesome" line-spacing="20" font-size="12">
                                                        <g fill="#FF6600"><g><text id=""><tspan x="0" y="10"></tspan></text></g></g></g></svg>
                                                Видео</li>
                                        
            
                                        
            
                                    </ul>
                                    
                            
                                <div class="article-media-items" id="article-media-photos">
                                    
                                        
            
                                        
                                            <figure class="article-media-figure">
                                                <div class="article-media-figure__image" style="background-image: url('http://rus.itvnet.lv/article/novosti/386501_640x420.jpg');">
                                                    
                                                </div>
                                                <div class="flex flex--justify-content-space-between">
                                                    <div class="flex flex--align-items-center"  style="background-color: #FF6600">
                                                            
                                                    </div>
                                                    
                                                    <figcaption class="article-media-figure__caption"><span>Фото:</span> <span class="media-author">Instagram/ thiros_thiros •</span></figcaption>
                                                    
                                                </div>
                                            </figure>
                                            
                                        
                                    
                                </div>
                            
            
                            
                                
                                <div class="article-media-items article-media-items--hidden" id="article-media-videos">
                                    
                                        
                                    
                                </div>
                            
            
                            
                            <div style="background: linear-gradient(180deg,transparent 0,rgba(6,6,6,0) 12%,hsla(0,0%,4%,0) 20%,rgba(32,32,32,.77) 63%,#272727 76%,#333);"></div>
                        </div>
                        
                    </div>
            

                <article class="flex--equal-width article--short">
                    
                    

                    
                    <div class="flex flex--no-wrap flex--direction-column" >
                        <div class="article-content-width__content">
                        
                        <div class="spacer"></div>
                        
                        
                        
                            <section class="article-body article-body--lead" itemprop="articleBody">
                                
                                    <p>Песчаная буря, пришедшая из Северной Африки, накрыла греческий остров Крит и добралась до центральной части страны, сообщает ТАСС со ссылкой на газету Kathimerini.</p>
                                
                            </section>
                        

                           
                            
                            
                            

                            
                                <section class="article-body">
                                    
                                    

                                    
                                        
                                            
                                        

                                        <p>Оранжево-красный оттенок воздуху придает высокая концентрация песка в воздухе, составляющая порядка 500 микрограммов на кубический метр. Врачи предупреждают, что частицы песка могут содержать опасные элементы, такие как свинец, цинк, хром и ванадий. </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p><blockquote class="twitter-tweet" data-lang="ru"><p lang="en" dir="ltr">Another amazing view from Crete island, enveloped in thick Saharan dust today, March 22! Absolutely incredible views from the island today! Report: Steffani Cameron <a href="https://t.co/3r5HfAqtFl">pic.twitter.com/3r5HfAqtFl</a>&mdash; severe-weather.EU (@severeweatherEU) <a href="https://twitter.com/severeweatherEU/status/976925325618753537?ref_src=twsrc%5Etfw">22 марта 2018 г.</a></blockquote>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                        
                                            <div class="dfp-ad dfp-ad--center dfp-ad--gray dfp-ad--3rd-party-content"><div class="dfp-ad__ad" data-path="tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_zinu_baneris_500x200" id="dfp-55xvlvkl3i" data-sizes="article_banner"></div></div>
                                            
                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>Министерство здравоохранения Крита выпустило рекомендации для населения. В частности, взрослым и детям с респираторными заболеваниями и проблемами со здоровьем сердца ведомство советует ограничить любые интенсивные физические упражнения, особенно если они находятся на открытом воздухе. Людям старше 65 лет рекомендуется снизить физическую активность. Также всем гражданам в зоне бури министерство рекомендует носить защитные маски. </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p><blockquote class="twitter-tweet" data-lang="ru"><p lang="en" dir="ltr">Thick blanket of dust from the <a href="https://twitter.com/hashtag/Sahara?src=hash&amp;ref_src=twsrc%5Etfw">#Sahara</a> covers the <a href="https://twitter.com/hashtag/Crete?src=hash&amp;ref_src=twsrc%5Etfw">#Crete</a> airport. <a href="https://t.co/PGAidRjPAl">pic.twitter.com/PGAidRjPAl</a>&mdash; Randall Gates (@rgatess) <a href="https://twitter.com/rgatess/status/976894236954996738?ref_src=twsrc%5Etfw">22 марта 2018 г.</a></blockquote>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p>По прогнозам синоптиков, ситуация нормализуется к выходным.  </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p><blockquote class="twitter-tweet" data-lang="ru"><p lang="en" dir="ltr">Happening now... <a href="https://twitter.com/hashtag/sandstorm?src=hash&amp;ref_src=twsrc%5Etfw">#sandstorm</a> <a href="https://twitter.com/hashtag/Crete?src=hash&amp;ref_src=twsrc%5Etfw">#Crete</a> <a href="https://t.co/2gjdXwjOz8">pic.twitter.com/2gjdXwjOz8</a>&mdash; ForageCrete (@ForageCrete) <a href="https://twitter.com/ForageCrete/status/976821882451386369?ref_src=twsrc%5Etfw">22 марта 2018 г.</a></blockquote>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        </p> </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p><blockquote class="twitter-tweet" data-lang="ru"><p lang="en" dir="ltr">African dust in Crete, via <a href="https://t.co/OCfGEABbCs">https://t.co/OCfGEABbCs</a> <a href="https://t.co/JffwPIY2Dl">pic.twitter.com/JffwPIY2Dl</a>&mdash; Olga P (@OlgaP14) <a href="https://twitter.com/OlgaP14/status/976892138695864320?ref_src=twsrc%5Etfw">22 марта 2018 г.</a></blockquote>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        </p> </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p><blockquote class="twitter-tweet" data-lang="ru"><p lang="en" dir="ltr">Welcome to <a href="https://twitter.com/hashtag/Crete?src=hash&amp;ref_src=twsrc%5Etfw">#Crete</a>... or maybe Africa! <a href="https://twitter.com/hashtag/travel?src=hash&amp;ref_src=twsrc%5Etfw">#travel</a> <a href="https://twitter.com/hashtag/Greece?src=hash&amp;ref_src=twsrc%5Etfw">#Greece</a> <a href="https://t.co/MJepY3ontU">pic.twitter.com/MJepY3ontU</a>&mdash; Destination Crete (@destination_c) <a href="https://twitter.com/destination_c/status/976801250028261376?ref_src=twsrc%5Etfw">22 марта 2018 г.</a></blockquote>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        </p> </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p><blockquote class="twitter-tweet" data-lang="ru"><p lang="en" dir="ltr">Dust straight from the Saharan desert, now in Heraklion, Crete, Greece <a href="https://t.co/NDlbmgfnfq">pic.twitter.com/NDlbmgfnfq</a>&mdash; Stavros Markopoulos (@macropoulos) <a href="https://twitter.com/macropoulos/status/976836910063718402?ref_src=twsrc%5Etfw">22 марта 2018 г.</a></blockquote>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        </p> </p>

                                        

                                        

                                        

                                        
                                    
                                        
                                            
                                        

                                        <p class="article-resource resource-url"><a href="http://tass.ru/proisshestviya/5058507" target="_blank" rel="nofollow">СМИ: Крит накрыла песчаная буря, пришедшая из Северной Африки</a></p>

                                        

                                        

                                        

                                        
                                    
                                    
                                </section>
                            
                            <img id="stat_img"  width="1" height="1" />
                            
                            

                            

                            

                            

                            

                            

                            

                            

                            
                            
                        <!--
                            
    <section class="article-terms flex flex--wrap flex--align-items-start" itemprop="keywords">
        
    </section>

                            -->
                            
                            <div class="spacer"></div>
                                
                                <a href="http://rus.tvnet.lv/novosti/za_rubjezhom/386501-kak_na_marse_krit_nakryla_afrikanskaya_peschanaya_burya/comments"
                                class="comment-link__in-article comment-box-border more-comments-btn section-font-color section-border-color section-bg-color-hover">
                                    <span>
                                        <svg fill="#FF6600" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon">
                                            <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                            <path d="M0 0h24v24H0z" fill="none"/>
                                        </svg>
                                        <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="//www.w3.org/2000/svg" id="comment-icon-hover">
                                            <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                            <path d="M0 0h24v24H0z" fill="none"/>
                                        </svg>
                                        0
                                        

                                        Комментарии
                                        
                                    </span>
                                </a>
                                
                                <div class="spacer spacer--medium"></div>
                                <related-articles id="386501"></related-articles>
                            <div class="spacer"></div>
                            </div>
                        </div>
                        </div>
                </article>
            </div>

            <div class="article-content-width__ads flex flex--direction-column">
                <div class="ad__kvadrats">
                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_kvadrats" id="dfp-lvc9wz01ki" data-sizes="kvadrats"></div></div>
                </div>
                <div class="spacer spacer--medium"></div>
                <div class="article-content-width__ads flex flex--direction-row">
                    <div class="article-content-width__sharing flex flex--direction-column flex--justify-content-start flex--align-items-start">
                        <div class="share-container sticky " data-offset-top="120">
                            <a href="//www.facebook.com/sharer/sharer.php?s=100&u=http://rus.tvnet.lv/novosti/za_rubjezhom/386501-kak_na_marse_krit_nakryla_afrikanskaya_peschanaya_burya?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                        class="fa fa-facebook"></i></a>
                            <a href="//twitter.com/share?text=Как на Марсе: Крит накрыла африканская песчаная буря&url=http://rus.tvnet.lv/novosti/za_rubjezhom/386501-kak_na_marse_krit_nakryla_afrikanskaya_peschanaya_burya?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center"><i
                                        class="fa fa-twitter"></i></a>
                            <a class="share-block filled-icon flex flex--align-items-center flex--justify-content-center">

                                <share-link></share-link>
                            </a>
                            
                            <a href="http://rus.tvnet.lv/novosti/za_rubjezhom/386501-kak_na_marse_krit_nakryla_afrikanskaya_peschanaya_burya/comments"
                                class="share-block filled-icon flex flex--align-items-center flex--justify-content-center">
                                
                                
<span class="article-media-icons__flags comments inline-flex flex--align-items-center flex--justify-content-center">
        <svg viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid">
             <g class="icon-background">
              <path d="m14.5,0c-8,0 -14.5,6.5 -14.5,14.5c0,3 0.9,5.9 2.5,8.2l-0.9,4.7l4.8,-0.8c2.3,1.6 5.1,2.5 8.1,2.5c8,0 14.5,-6.5 14.5,-14.5s-6.5,-14.6 -14.5,-14.6z"/>
             </g>
             <text fill="#fff" stroke-width="0" x="14.5" y="20" id="svg_3" font-size="14" text-anchor="middle" xml:space="preserve" stroke="#000">0</text>
            </g>
           </svg>  
</span>
                            </a>
                            
                        </div>
                    </div>

                    <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column" style="margin-bottom: -15px;">
                        <div class="flex--equal-width">
                                <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-zldkogx346" data-sizes="tower"></div></div>
                        </div>
                    </div>
                </div>    
            </div>
    </div>
    
    <div class="spacer spacer--medium"></div>
    <iframe height="300" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/mid/city24_article_1100x300_ru"></iframe>
    <!--<div class="spacer spacer--small"></div>
    <iframe height="60" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/default/city24_1100x60_ru"></iframe>-->
    <div class="spacer spacer--medium"></div>

    
        
        


    





    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="1" title="Новости" limit="5" color="#FF6600" link="//rus.tvnet.lv/novosti" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="102" limit="1" color="#FF6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="301" limit="4" color="#FF6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="201" limit="6" color="#FF6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="102" limit="7" color="#FF6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="1"  type="301" limit="10" color="#FF6600" skip="7" link="//rus.tvnet.lv/novosti" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            <iframe id="right_xml_ru_1" height="725" width="100%" scrolling="no" frameborder="0" data-src="//export.tvnet.lv/export_advert/get_iframe/right_xml_ru_1?resize" src="//export.tvnet.lv/export_advert/get_iframe/right_xml_ru_1"></iframe>
                            <div class="spacer spacer--small"></div>
                            <iframe height="300" width="300" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/default/seb_300x300_v_ru"></iframe>
                            <div class="spacer spacer--small"></div>
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-2nhg4yevdy" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-isz3kg2stw" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-stao64lrit" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="234" title="Общество" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/obschjestvo" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/obschjestvo" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-h9elr94tfm" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-aqolarx9lb" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-7ppo8cvtst" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="231" title="Криминал и ЧП" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/kriminal_i_chp" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/kriminal_i_chp" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-3srhve6za3" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-9q67bv6tss" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-6qkpkipaxb" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="232" title="Политика" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/politika" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/politika" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-66ypyjhu96" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-p2ks1ui0hi" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-eckoma0khu" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="235" title="Экономика" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/ekonomika" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/ekonomika" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-c21ozlb437" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-nfhevhgjc6" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-rzeglkfvni" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="14" title="За рубежом" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/za_rubjezhom" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/za_rubjezhom" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-m6wuhj31e6" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-90ti9lfx16" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-km3unwfsul" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="2" title="Звезды" limit="5" color="#ff6600" link="" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="102" limit="1" color="#ff6600" api="/sites/2/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="301" limit="4" color="#ff6600" skip="1" api="/sites/2/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="201" limit="6" color="#ff6600" skip="4" api="/sites/2/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="102" limit="7" color="#ff6600" skip="6" api="/sites/2/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="301" limit="10" color="#ff6600" skip="7" link="" api="/sites/2/editorsChoice/articles"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-t178alx1gk" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-t5wez05dr5" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-ztzleusotp" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="71" title="Made in LV" limit="5" color="#ff6600" link="//rus.tvnet.lv/showbiz/made_in_lv" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/showbiz/made_in_lv" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-x9b0lcqwpg" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-vkcsa60pwu" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-kmmw1yr3mx" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="4" title="Красотка" limit="5" color="#ff6600" link="//rus.tvnet.lv/wo_men" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="102" limit="1" color="#ff6600" api="/sites/4/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="4" color="#ff6600" skip="1" api="/sites/4/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="201" limit="6" color="#ff6600" skip="4" api="/sites/4/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="102" limit="7" color="#ff6600" skip="6" api="/sites/4/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/wo_men" api="/sites/4/editorsChoice/articles"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-3381azmsav" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-lwlljjbrmc" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-86p22co925" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="3" title="Гибрид" limit="5" color="#ff6600" link="//rus.tvnet.lv/hi_tech" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="102" limit="1" color="#ff6600" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="4" color="#ff6600" skip="1" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="201" limit="6" color="#ff6600" skip="4" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="102" limit="7" color="#ff6600" skip="6" api="/sites/3/editorsChoice/articles"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/hi_tech" api="/sites/3/editorsChoice/articles"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-ap1bcxi9ek" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-9gbljn791b" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-z085peyas3" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="45" title="Спорт" limit="5" color="#ff6600" link="//rus.tvnet.lv/novosti/sport" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/novosti/sport" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-rpc4f7sdld" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-zdikebmv1m" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-s38h25eqkm" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div>
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="256" title="Культура" limit="5" color="#ff6600" link="//rus.tvnet.lv/showbiz/kultura" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="102" limit="1" color="#ff6600" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="301" limit="4" color="#ff6600" skip="1" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="201" limit="6" color="#ff6600" skip="4" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="102" limit="7" color="#ff6600" skip="6" api=""></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="256"  type="301" limit="10" color="#ff6600" skip="7" link="//rus.tvnet.lv/showbiz/kultura" api=""></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-70y9grqhrl" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-3jwbjbnqus" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-22c9p66xqq" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

        
        
    <div class="wrap">
        <iframe id="city24lv" height="350" width="100%" frameborder="0" scrolling="no" data-src="//export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_ru"></iframe>
    </div>

    </main>

    <div id="fb-root"></div>
    <footer class="footer">
        <div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap" style="background-color: #2b2b2b;">
            
    <div class="footer__sharing flex--equal-width">
        <div class="footer__section-heading"></div>
        <img src="/public/img/footHead.png" height="21" alt="logo" />
        <div class="spacer spacer--medium"></div>
        <div class="footer__share-icons flex">
            <a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a>
        </div>
        <div class="spacer spacer--xlarge"></div>
        <div class="footer__text">&copy; TVNET. Все права защищены</div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">О нас</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/about/contacts" target="_blank" class="footer__text">Команда</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/about/requisites" target="_blank" class="footer__text">Контакты</a>
        <div class="spacer spacer--medium"></div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">Правила</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/terms/copyright" target="_blank" class="footer__text">Авторское право</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/terms/comments" target="_blank" class="footer__text">Комментарии</a>
        <div class="spacer spacer--medium"></div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">Реклама</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/prices" target="_blank" class="footer__text">Расценки</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/specs" target="_blank" class="footer__text">Техническая спецификация</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/contacts" target="_blank" class="footer__text">Контакты для рекламодателей</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/our_logo" target="_blank" class="footer__text">Наше лого</a>
        <div class="spacer spacer--medium"></div>
    </div>

        </div>
    </footer>

    

    <script>
        
        window.language = "ru";
        window.sectionIds = "1";
        window.RESTapiEndpoint = "http://rus.api.tvnet.lv/rest/v1";
        window.urlScheme = "//";
        window.THUMBOR_KEY = "";


        
        

        
    window.ads = {
        bannerPack: "tvnet_rus",
        preRoll: "rus_tvnet_preroll",
        abouttext : "rus.tvnet.lv",
        allowed: true,
        targeting: {
            section: ["novosti","za_rubjezhom"],
            article_id: 386501,
            language: "ru"
        }
    };


        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().collapseEmptyDivs(true, true);
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableVideoAds();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

        
        window.dataLayer = window.dataLayer || [];
        
        

        

        
            var gemiusUID = 'bIrrq9AbQFO9L7_ulavOYPU2LaBdglrHr06iYzuQgcL.37';
        


        var pp_gemius_identifier = gemiusUID;
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        }
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
    </script>

    <script type="text/javascript" src="/public/dist/bundle-3e356a7c4db3f844100c.js"></script>

    <script>
        var hrefTarget = window.location.pathname + '/add_stats?' + new Date().getTime() + Math.random();
        $('#stat_img').attr('src', hrefTarget);
    </script>

    
    
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = "Новости";
      _sf_async_config.authors =  "";
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>
      <!-- (c) 2018 Gemius SA / gemiusHeatMap / www.tvnet.lv -->
        <script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'bac7AAdi_A0tE7wx2bsg67b..D5wasv1L6blpzAVXyf.H7';
        var ghmxy_hitcollector = 'ghmlv.hit.gemius.pl';
        </script>
        <script async type="text/javascript" src="http://ghmlv.hit.gemius.pl/hmapxy.js"></script>
</body>
</html>