<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/mrhsIdaPXdAtWp3HkVMfwuZXSE8=/16x16/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z5ePmG9fBud1C5W_m2F9AlpzrJs=/32x32/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YhrzvOlv0iCo7eyW3My3BwPOJpM=/192x192/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/oSttnPSpx7qxvY1K7levIz71n7I=/256x256/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNGxMSPKjDhfSXkL8IjHY9vVCNU=/180x180/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f11.pmo.ee/xu7MS2aJVFJHT9__OYj0DpADBkU=/1200x630/smart/nginx/o/2018/10/05/11470785t1hc291.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Вышел трейлер фильма &quot;Неприкасаемые&quot; с Николь Кидман"><meta property="og:url" content="https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman"><meta property="og:site_name" content="TVNET Rus"><meta property="og:description" content="В Сети опубликован трейлер фильма &quot;Неприкасаемые&quot; с Брайаном Крэнстоном и Николь Кидман в главных ролях. Лента является ремейком французской трагикомедии &quot;1+1&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Кино"><meta property="article:tag" content="звезды кино"><meta property="article:tag" content="кино"><meta property="article:tag" content="киноновости"><meta name="article:published_time" content="2018-10-05T15:35:46+03:00"><meta name="article:modified_time" content="2018-10-05T15:36:08+03:00"><meta name="description" content="В Сети опубликован трейлер фильма &quot;Неприкасаемые&quot; с Брайаном Крэнстоном и Николь Кидман в главных ролях. Лента является ремейком французской трагикомедии &quot;1+1&quot;."><meta name="keywords" content="звезды кино, кино, киноновости"><link rel="canonical" href="https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman"><link rel="alternate" href="https://m.tvnet.lv/section/4157/6422229"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Вышел трейлер фильма &quot;Неприкасаемые&quot; с Николь Кидман - Кино - TVNET Звезды - Все о богатых и знаменитых - TVNET Звезды - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #1a75ff;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #1a75ff;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1a75ff;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1a75ff 0%, #1a75ff 100%);
    color: #1a75ff;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(26, 117, 255, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4157 article-6422229"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "russecure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Пт, 5.10.2018</a><weather-block-single default-location="Рига, Латвия" language="ru" weather-url="http://ciklons.tvnet.lv/ru/forecasts"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://rus.tvnet.lv/ads/contacts" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6408839/deti-na-korotkom-povodke-podvodnye-kamni-epohi-e-klase" class="quote__text">Есть такая поговорка: &quot;Приготовь ребенка к пути, а не путь для ребенка&quot;. Так вот - электронные журналы во многом ведут ребенка не в том направлении... </a><a href="https://rus.tvnet.lv/6408839/deti-na-korotkom-povodke-podvodnye-kamni-epohi-e-klase" class="quote__author section-border-color"><span class="slab section-font-color">Эрика Сташкевич, журналист TVNET</span></a></div><a href="https://rus.tvnet.lv/6408839/deti-na-korotkom-povodke-podvodnye-kamni-epohi-e-klase" class="quote__image"><img src="//f12.pmo.ee/8uAuOGGAaKFbfV3_n12GBY5mrrA=/72x72/filters:focal(185x54:2403x2513)/nginx/o/2018/08/21/11301152t1h67a1.jpg" srcset="//f12.pmo.ee/8uAuOGGAaKFbfV3_n12GBY5mrrA=/72x72/filters:focal(185x54:2403x2513)/nginx/o/2018/08/21/11301152t1h67a1.jpg, //f12.pmo.ee/QmgDO21C5xcEbLhvTo4rXV4jjPQ=/144x144/filters:focal(185x54:2403x2513)/nginx/o/2018/08/21/11301152t1h67a1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4367" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4373" target="_self" class="menu-item">Музыка</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4385" target="_self" class="menu-item">Made in LV</a></div><div><a href="https://rus.tvnet.lv/section/4389" target="_self" class="menu-item section-font-color menu-item--active">Кино</a></div><div><a href="https://rus.tvnet.lv/section/4396" target="_self" class="menu-item">ТВ&amp;Персона</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">TVNET Rus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4366">Звезды</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4389">Кино</a></li><li class="breadcrumb-item">Вышел трейлер фильма &quot;Неприкасаемые&quot; с Николь Кидман</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Вышел трейлер фильма &quot;Неприкасаемые&quot; с Николь Кидман</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/116802" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">korrespondent.net</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6422229" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6422229" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6422229" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="https://twitter.com/share?text=%D0%92%D1%8B%D1%88%D0%B5%D0%BB%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%22%D0%9D%D0%B5%D0%BF%D1%80%D0%B8%D0%BA%D0%B0%D1%81%D0%B0%D0%B5%D0%BC%D1%8B%D0%B5%22%20%D1%81%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%8C%20%D0%9A%D0%B8%D0%B4%D0%BC%D0%B0%D0%BD&url=https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6422229" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a href="mailto:?Subject=Postimees рекомендует%3A%20Вышел трейлер фильма &quot;Неприкасаемые&quot; с Николь Кидман&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Demail%3Futm_content%3D6422229" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">5 октября 2018, 15:35</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11470785" image-url="//f11.pmo.ee/bQ1mHF-iTVA3iOEZ7EqvTzyWSxk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/05/11470785t1hc291.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11470785)" src="//f11.pmo.ee/ZeH0RqekMT41emKeyq-XtVi3JVA=/685x410/smart/nginx/o/2018/10/05/11470785t1hc291.jpg" srcset="//f11.pmo.ee/ZeH0RqekMT41emKeyq-XtVi3JVA=/685x410/smart/nginx/o/2018/10/05/11470785t1hc291.jpg, //f11.pmo.ee/JMKICydXyLaIAZGtjr2SKkcPCI4=/1370x820/smart/nginx/o/2018/10/05/11470785t1hc291.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Кадр из фильма</p><p class="figure__caption--name" itemprop="creator">ФОТО: скриншот видео</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В Сети опубликован трейлер фильма "Неприкасаемые" с Брайаном Крэнстоном и Николь Кидман в главных ролях. Лента является ремейком французской трагикомедии "1+1".</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9ga17299xg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y6tpgvevas" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>По сюжету фильма, богатый мужчина прикован к инвалидному креслу.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Он ведет размеренный и скучный образ жизни. Однако все меняется, когда у него появляется помощник, недавно освобожденный из тюрьмы.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>В фильме, помимо Кидман и Крэнстона, также снимается Кевин Харт. А режиссером выступил Нил Бергер. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Выход картины в прокат ожидается в январе 2019 года.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/Gje69AyQ65Y" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6422229" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6422229" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6422229" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%D1%8B%D1%88%D0%B5%D0%BB%20%D1%82%D1%80%D0%B5%D0%B9%D0%BB%D0%B5%D1%80%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D0%B0%20%22%D0%9D%D0%B5%D0%BF%D1%80%D0%B8%D0%BA%D0%B0%D1%81%D0%B0%D0%B5%D0%BC%D1%8B%D0%B5%22%20%D1%81%20%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%8C%20%D0%9A%D0%B8%D0%B4%D0%BC%D0%B0%D0%BD&url=https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6422229" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Вышел трейлер фильма &quot;Неприкасаемые&quot; с Николь Кидман&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman%3Futm_source%3Demail%3Futm_content%3D6422229" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6422229" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6422229" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1a75ff" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/559456/zvezdy-kino">звезды кино</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/83150/kino">кино</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/559359/kinonovosti">киноновости</a></li></ul><comments-teaser :article="6422229" :comment-count="0" article-url="https://rus.tvnet.lv/6422229/vyshel-treyler-filma-neprikasaemye-s-nikol-kidman"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ose5mudbq4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-axlcu5jbsx" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4366" data-section="4366" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1a75ff;"><a href="https://rus.tvnet.lv/section/4366">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6421349/podstavnye-aktery-nenastoyashchaya-luzha-krovi-andreya-malahova-ulichili-vo-lzhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lggk5Q-F9d5jvEu-1J84yD5MHbM=/2000x870/smart/nginx/o/2018/07/16/9729309t1hea11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4396" class="list-article__section-label slab" style="color: #1a75ff">ТВ&amp;Персона </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6421349/podstavnye-aktery-nenastoyashchaya-luzha-krovi-andreya-malahova-ulichili-vo-lzhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подставные актёры, ненастоящая лужа крови: Андрея Малахова уличили во лжи</span> </a><a href="https://rus.tvnet.lv/6421349/podstavnye-aktery-nenastoyashchaya-luzha-krovi-andreya-malahova-ulichili-vo-lzhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6419892/posle-skandala-i-ugroz-tyuremnym-srokom-buzova-podarila-svoey-fanatke-mercedes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/az748Kt8eQiCJPWN_MSxPiZhdzk=/648x444/smart/nginx/o/2018/10/03/11464103t1h802b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4367" class="list-article__section-label slab" style="color: #1a75ff">Звезды </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 октября, 10:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.tvnet.lv/6419892/posle-skandala-i-ugroz-tyuremnym-srokom-buzova-podarila-svoey-fanatke-mercedes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">После скандала и угроз тюремным сроком Бузова подарила своей фанатке Mercedes</span> </a><a href="https://rus.tvnet.lv/6419892/posle-skandala-i-ugroz-tyuremnym-srokom-buzova-podarila-svoey-fanatke-mercedes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6421589/pavla-volyu-gospitalizirovali-posle-koncerta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2w87kJolhjE6CPv_y_cplyeicmc=/648x444/smart/nginx/o/2018/07/16/9677804t1h6e13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4367" class="list-article__section-label slab" style="color: #1a75ff">Звезды </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6421589/pavla-volyu-gospitalizirovali-posle-koncerta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Павла Волю госпитализировали после концерта</span> </a><a href="https://rus.tvnet.lv/6421589/pavla-volyu-gospitalizirovali-posle-koncerta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6407893/pohmele-v-yurmale-layma-v-poze-neskromnoy-teleshou-orel-i-reshka-v-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jJ954SuIwaTfNqbpL2pU19rn318=/648x444/smart/nginx/o/2018/09/18/11426444t1hc8cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4396" class="list-article__section-label slab" style="color: #1a75ff">ТВ&amp;Персона </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 сентября, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>330</span></div></div><a href="https://rus.tvnet.lv/6407893/pohmele-v-yurmale-layma-v-poze-neskromnoy-teleshou-orel-i-reshka-v-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Похмелье в Юрмале, Лайма в позе нескромной: Телешоу &quot;Орел и Решка&quot; в Латвии</span> <span class="list-article__additional-headline">только на TVNET!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6407893/pohmele-v-yurmale-layma-v-poze-neskromnoy-teleshou-orel-i-reshka-v-latvii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6407893/pohmele-v-yurmale-layma-v-poze-neskromnoy-teleshou-orel-i-reshka-v-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.tvnet.lv/6407893/pohmele-v-yurmale-layma-v-poze-neskromnoy-teleshou-orel-i-reshka-v-latvii" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/lHLjwOWPub-IZ2FnH2v9r2_scmY=/230x130/smart/nginx/o/2018/09/19/11428056t1h1a74.jpg" srcset="//f7.pmo.ee/lHLjwOWPub-IZ2FnH2v9r2_scmY=/230x130/smart/nginx/o/2018/09/19/11428056t1h1a74.jpg, //f7.pmo.ee/SeG1AL21UaGvWVMwwiRKZ4LcDW4=/460x260/smart/nginx/o/2018/09/19/11428056t1h1a74.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></div></a></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1xm2hsyoe9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6421612/foto-gosti-na-yubileynom-koncerte-marii-naumovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7yUteESK9QP1KdmNi3IfTpMt00o=/2000x870/smart/nginx/o/2018/10/04/11468986t1h9573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4379" class="list-article__section-label slab" style="color: #F55BF0">Мода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6421612/foto-gosti-na-yubileynom-koncerte-marii-naumovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ФОТО: Гости на юбилейном концерте Марии Наумовой</span> </a><a href="https://rus.tvnet.lv/6421612/foto-gosti-na-yubileynom-koncerte-marii-naumovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6421612/foto-gosti-na-yubileynom-koncerte-marii-naumovoy" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="261562"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6420998/eto-razvod-samburskaya-razoblachila-pobeditelya-bitvy-ekstrasensov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_tNw2KKZPOl42yvc-7ksTpcq2z8=/670x380/smart/nginx/o/2018/10/04/11466749t1he425.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4396" class="list-article__section-label slab" style="color: #1a75ff">ТВ&amp;Персона </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6420998/eto-razvod-samburskaya-razoblachila-pobeditelya-bitvy-ekstrasensov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Это развод&quot;: Самбурская разоблачила победителя &quot;Битвы экстрасенсов&quot;</span> </a><a href="https://rus.tvnet.lv/6420998/eto-razvod-samburskaya-razoblachila-pobeditelya-bitvy-ekstrasensov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6420157/petrosyan-vystupil-s-oficialnym-zayavleniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v2xSDtQ72Lvsmet01qrQQrgjQi0=/670x380/smart/nginx/o/2018/10/03/11464721t1hdcdd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4396" class="list-article__section-label slab" style="color: #1a75ff">ТВ&amp;Персона </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 октября, 13:30</span></div><a href="https://rus.tvnet.lv/6420157/petrosyan-vystupil-s-oficialnym-zayavleniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Петросян выступил с официальным заявлением</span> </a><a href="https://rus.tvnet.lv/6420157/petrosyan-vystupil-s-oficialnym-zayavleniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6420833/svetlana-loboda-obyasnila-vybor-neobychnogo-imeni-svoey-docheri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/32Q3rL1uRzPnu99p9Wfa0lftyc4=/1370x700/smart/nginx/o/2017/09/19/7117193t1hd11d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4367" class="list-article__section-label slab" style="color: #1a75ff">Звезды </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6420833/svetlana-loboda-obyasnila-vybor-neobychnogo-imeni-svoey-docheri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Светлана Лобода объяснила выбор необычного имени своей дочери</span> </a><a href="https://rus.tvnet.lv/6420833/svetlana-loboda-obyasnila-vybor-neobychnogo-imeni-svoey-docheri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6421869/busulis-podelilsya-redkim-kadrom-iz-lichnoy-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3a34RjXuKjPmKqJiBo9IMWDS3R4=/670x380/filters:focal(1372x0:3209x2134)/nginx/o/2018/10/04/11468167t1hfc80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4385" class="list-article__section-label slab" style="color: #1a75ff">Made in LV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6421869/busulis-podelilsya-redkim-kadrom-iz-lichnoy-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бусулис поделился редким кадром из личной жизни</span> </a><a href="https://rus.tvnet.lv/6421869/busulis-podelilsya-redkim-kadrom-iz-lichnoy-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6420933/vycherknutyy-iz-sovetskoy-istorii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3iQwVAucq54vxUe198Ga03Uc3Z4=/670x380/smart/nginx/o/2018/09/21/11435579t1h312b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4374" class="list-article__section-label slab" style="color: #1a75ff">Культура </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.tvnet.lv/6420933/vycherknutyy-iz-sovetskoy-istorii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вычеркнутый из советской истории</span> <span class="list-article__additional-headline">Интервью с художником Семеном Шегельманом</span> </a><a href="https://rus.tvnet.lv/6420933/vycherknutyy-iz-sovetskoy-istorii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6421831/zvezda-morskih-dyavolov-edva-ne-sovershila-suicid-posle-izmeny-evgeniya-dyatlova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LHtP97Du5GnDIf32exMVw-jjKJY=/1370x700/filters:focal(274x14:1056x761)/nginx/o/2018/10/05/11469767t1hd1fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4367" class="list-article__section-label slab" style="color: #1a75ff">Звезды </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6421831/zvezda-morskih-dyavolov-edva-ne-sovershila-suicid-posle-izmeny-evgeniya-dyatlova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезда «Морских дьяволов» едва не совершила суицид после измены Евгения Дятлова</span> </a><a href="https://rus.tvnet.lv/6421831/zvezda-morskih-dyavolov-edva-ne-sovershila-suicid-posle-izmeny-evgeniya-dyatlova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bkkyfzmzra" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bof0y7hgm4" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3ewv9u1o5a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5w8vrwrgb6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5wjgviitgd" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6422069/latviya-vpervye-v-istorii-osvobodila-zalozhnika-v-more-na-yahte-nahodilsya-pohishchennyy-muzhchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gU8QgiVu5BnCaG5utEGK-QY-_9E=/2000x870/smart/nginx/o/2018/10/05/11470204t1h4d53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.tvnet.lv/6422069/latviya-vpervye-v-istorii-osvobodila-zalozhnika-v-more-na-yahte-nahodilsya-pohishchennyy-muzhchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Латвия впервые в истории освободила заложника в море: на яхте находился похищенный мужчина</span> </a><a href="https://rus.tvnet.lv/6422069/latviya-vpervye-v-istorii-osvobodila-zalozhnika-v-more-na-yahte-nahodilsya-pohishchennyy-muzhchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6422161/v-latvii-snimut-filmy-s-mikki-rurkom-i-al-pachino" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KLbV7WBRpaPg_l48X0HmOKpk-gs=/670x380/filters:focal(511x39:668x229)/nginx/o/2018/10/05/11470293t1h03e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4389" class="list-article__section-label slab" style="color: #1a75ff">Кино </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6422161/v-latvii-snimut-filmy-s-mikki-rurkom-i-al-pachino" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии снимут фильмы с Микки Рурком и Аль Пачино</span> </a><a href="https://rus.tvnet.lv/6422161/v-latvii-snimut-filmy-s-mikki-rurkom-i-al-pachino" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6421956/anastasiya-sevastova-obognala-ostapenko-i-stala-pervoy-raketkoy-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oVxp64_EUs5z0Sq2eACEQxFBHBQ=/670x380/filters:focal(927x166:2869x1074)/nginx/o/2018/10/05/11470013t1h21d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4384" class="list-article__section-label slab" style="color: #8600b3">Теннис </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:46</span></div><a href="https://rus.tvnet.lv/6421956/anastasiya-sevastova-obognala-ostapenko-i-stala-pervoy-raketkoy-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анастасия Севастова обогнала Остапенко и стала первой ракеткой Латвии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6421956/anastasiya-sevastova-obognala-ostapenko-i-stala-pervoy-raketkoy-latvii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6421956/anastasiya-sevastova-obognala-ostapenko-i-stala-pervoy-raketkoy-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6407106/mozhno-li-golosovat-s-id-kartoy-ya-isportil-byulleten-eto-fiasko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ief6a6Qmeidt1egV5nB7ohmbIl0=/1370x700/smart/nginx/o/2018/09/17/11424254t1hb71f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6407106/mozhno-li-golosovat-s-id-kartoy-ya-isportil-byulleten-eto-fiasko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Можно ли голосовать с ID-картой? Я испортил бюллетень, это фиаско?</span> <span class="list-article__additional-headline">ответы на эти и другие вопросы о выборах в Сейм</span> </a><a href="https://rus.tvnet.lv/6407106/mozhno-li-golosovat-s-id-kartoy-ya-isportil-byulleten-eto-fiasko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6420693/politologi-o-vyborah-est-dve-horoshih-novosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qmt9sicyVnbLLltGlPwtuioKfYA=/670x380/smart/nginx/o/2018/10/04/11466300t1h1f35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:04</span></div><a href="https://rus.tvnet.lv/6420693/politologi-o-vyborah-est-dve-horoshih-novosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Политологи о выборах: Есть две хороших новости!</span> <span class="list-article__additional-headline">Актуально</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6420693/politologi-o-vyborah-est-dve-horoshih-novosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6420693/politologi-o-vyborah-est-dve-horoshih-novosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6419330/kandidaty-voyuyut-za-verhushki-reytingov-no-mozhno-li-im-verit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MmhGQZohqyjttLI3CNQ5CPEL-AQ=/670x380/smart/nginx/o/2018/10/02/11462830t1h6cca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6419330/kandidaty-voyuyut-za-verhushki-reytingov-no-mozhno-li-im-verit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кандидаты воюют за верхушки рейтингов, но можно ли им верить?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6419330/kandidaty-voyuyut-za-verhushki-reytingov-no-mozhno-li-im-verit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.tvnet.lv/6419330/kandidaty-voyuyut-za-verhushki-reytingov-no-mozhno-li-im-verit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6421292/mnogo-shuma-i-nichego-ili-glavnoe-chtoby-kostyumchik-sidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/utKLmYTznl1at2UXrk-qqiiN8po=/1370x700/smart/nginx/o/2018/10/04/11467617t1heae3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab" style="color: #FF6600">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.tvnet.lv/6421292/mnogo-shuma-i-nichego-ili-glavnoe-chtoby-kostyumchik-sidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Много шума и… ничего, или Главное, чтобы костюмчик сидел</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6421292/mnogo-shuma-i-nichego-ili-glavnoe-chtoby-kostyumchik-sidel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6421292/mnogo-shuma-i-nichego-ili-glavnoe-chtoby-kostyumchik-sidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6408839/deti-na-korotkom-povodke-podvodnye-kamni-epohi-e-klase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MilifRLUnFcp61fyl4DR7BJzKtc=/670x380/filters:focal(782x461:4082x2697)/nginx/o/2018/09/30/11456581t1hecb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6408839/deti-na-korotkom-povodke-podvodnye-kamni-epohi-e-klase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Дети на коротком поводке&quot;. Подводные камни эпохи e-klase</span> <span class="list-article__additional-headline">Дигитализация школьного процесса - хорошо это или плохо?</span> </a><a href="https://rus.tvnet.lv/6408839/deti-na-korotkom-povodke-podvodnye-kamni-epohi-e-klase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6422204/v-subbotu-oblachnost-umenshitsya-potepleet-do-19-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xsLDde5l27X_D02eWPUmwsQ_0dE=/670x380/smart/nginx/o/2018/10/05/11470530t1h4799.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6422204/v-subbotu-oblachnost-umenshitsya-potepleet-do-19-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В субботу облачность уменьшится, потеплеет до +19 градусов</span> </a><a href="https://rus.tvnet.lv/6422204/v-subbotu-oblachnost-umenshitsya-potepleet-do-19-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6422220/volna-zhalob-na-windows-10-iz-papki-moi-dokumenty-propadayut-fayly" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RWrDjXu37_sW-a9HI__dJ2d7qr8=/1370x700/smart/nginx/o/2018/10/05/11470598t1hf535.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4391" class="list-article__section-label slab" style="color: #00b300">Технологии </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6422220/volna-zhalob-na-windows-10-iz-papki-moi-dokumenty-propadayut-fayly" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Волна жалоб на Windows 10: из папки &quot;Мои документы&quot; пропадают файлы</span> </a><a href="https://rus.tvnet.lv/6422220/volna-zhalob-na-windows-10-iz-papki-moi-dokumenty-propadayut-fayly" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e03btxso6r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-8ttbcuvur2" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819573<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819577<br><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://rus.tvnet.lv/ads/contacts" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>