<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/mrhsIdaPXdAtWp3HkVMfwuZXSE8=/16x16/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z5ePmG9fBud1C5W_m2F9AlpzrJs=/32x32/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YhrzvOlv0iCo7eyW3My3BwPOJpM=/192x192/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/oSttnPSpx7qxvY1K7levIz71n7I=/256x256/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNGxMSPKjDhfSXkL8IjHY9vVCNU=/180x180/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f7.pmo.ee/6mIMI0ydjEneTfGjppYNcPVre8I=/1200x630/filters:focal(289x87:4780x3065)/nginx/o/2018/10/24/11521836t1h8b3c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/6mIMI0ydjEneTfGjppYNcPVre8I=/1200x630/filters:focal(289x87:4780x3065)/nginx/o/2018/10/24/11521836t1h8b3c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Кайминьш предложил Кариньшу не брать в правительство Гобземса"><meta property="twitter:title" content="Кайминьш предложил Кариньшу не брать в правительство Гобземса"><meta property="og:url" content="https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa"><meta property="twitter:url" content="https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa"><meta property="og:site_name" content="TVNET Rus"><meta property="og:description" content="Лидер партии &quot;KPV LV&quot; Артус Кайминьш предлагает политику &quot;Нового Единства&quot; Кришьянису Кариньшу как возможному кандидату на пост премьера не брать на должность министра внутренних дел представителя &quot;KPV LV&quot; Алдиса Гобземса и одновременно отказать в министерских постах всем политикам &quot;старых партий власти&quot;, которые уже работали в Кабинете министров или занимали высокие государственные должности."><meta property="twitter:description" content="Лидер партии &quot;KPV LV&quot; Артус Кайминьш предлагает политику &quot;Нового Единства&quot; Кришьянису Кариньшу как возможному кандидату на пост премьера не брать на должность министра внутренних дел представителя &quot;KPV LV&quot; Алдиса Гобземса и одновременно отказать в министерских постах всем политикам &quot;старых партий власти&quot;, которые уже работали в Кабинете министров или занимали высокие государственные должности."><meta property="og:type" content="article"><meta property="article:section" content="Политика"><meta property="article:tag" content="Гобземс"><meta property="article:tag" content="Новости Латвии"><meta property="article:tag" content="правительство"><meta name="article:published_time" content="2018-12-24T12:14:09+02:00"><meta name="article:modified_time" content="2018-12-24T14:52:21+02:00"><meta name="description" content="Лидер партии &quot;KPV LV&quot; Артус Кайминьш предлагает политику &quot;Нового Единства&quot; Кришьянису Кариньшу как возможному кандидату на пост премьера не брать на должность министра внутренних дел представителя &quot;KPV LV&quot; Алдиса Гобземса и одновременно отказать в министерских постах всем политикам &quot;старых партий власти&quot;, которые уже работали в Кабинете министров или занимали высокие государственные должности."><meta name="keywords" content="Гобземс, Новости Латвии, правительство"><link rel="canonical" href="https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa"><link rel="alternate" href="https://m.tvnet.lv/section/4157/6484755"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Кайминьш предложил Кариньшу не брать в правительство Гобземса - Политика - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f8ee3c992fb090c56d2c.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4157 article-6484755"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Пн, 24.12.2018</a><weather-block-single default-location="Рига, Латвия" language="ru" weather-url="http://ciklons.tvnet.lv/ru/forecasts"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6483119/uhodya-ne-ushel-ritualnye-zhertvy-dumy-i-novyy-vice-mer-chelovek-ameriksa" class="quote__text">Буров - &quot;свой человек&quot;, который долгое время находится в системе. При нынешней политический ситуации длинных рук у него не будет. Это преемник Америкса. </a><a href="https://rus.tvnet.lv/6483119/uhodya-ne-ushel-ritualnye-zhertvy-dumy-i-novyy-vice-mer-chelovek-ameriksa" class="quote__author section-border-color"><span class="slab section-font-color">Александра Полещук, политический обозреватель</span></a></div><a href="https://rus.tvnet.lv/6483119/uhodya-ne-ushel-ritualnye-zhertvy-dumy-i-novyy-vice-mer-chelovek-ameriksa" class="quote__image"><img src="//f9.pmo.ee/7XboVNq7CPTy3wfaLuA2qXM6r3I=/72x72/smart/nginx/o/2018/12/21/11672254t1ha264.jpg" srcset="//f9.pmo.ee/7XboVNq7CPTy3wfaLuA2qXM6r3I=/72x72/smart/nginx/o/2018/12/21/11672254t1ha264.jpg, //f9.pmo.ee/OlbY_oKh8ZwhJrrUi-Ihg25boig=/144x144/smart/nginx/o/2018/12/21/11672254t1ha264.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item menu-item--important">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item section-font-color menu-item--active">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">TVNET Rus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4388">Политика</a></li><li class="breadcrumb-item">Кайминьш предложил Кариньшу не брать в правительство Гобземса</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Кайминьш предложил Кариньшу не брать в правительство Гобземса<div class="article-headline--additional">Дополнено</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9A%D0%B0%D0%B9%D0%BC%D0%B8%D0%BD%D1%8C%D1%88%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%20%D0%9A%D0%B0%D1%80%D0%B8%D0%BD%D1%8C%D1%88%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D0%B2%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%93%D0%BE%D0%B1%D0%B7%D0%B5%D0%BC%D1%81%D0%B0&url=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%B0%D0%B9%D0%BC%D0%B8%D0%BD%D1%8C%D1%88%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%20%D0%9A%D0%B0%D1%80%D0%B8%D0%BD%D1%8C%D1%88%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D0%B2%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%93%D0%BE%D0%B1%D0%B7%D0%B5%D0%BC%D1%81%D0%B0&url=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Кайминьш предложил Кариньшу не брать в правительство Гобземса&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Demail%26utm_content%3D6484755" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">24 декабря 2018, 12:14</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11521836" image-url="//f7.pmo.ee/067ms1hVUGHdwQnlU3aRfHQum7k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/24/11521836t1h8b3c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11521836)" src="//f7.pmo.ee/_4L6gOLVzo7AYkNAsLBXzqW0jBo=/685x410/filters:focal(289x87:4780x3065)/nginx/o/2018/10/24/11521836t1h8b3c.jpg" srcset="//f7.pmo.ee/_4L6gOLVzo7AYkNAsLBXzqW0jBo=/685x410/filters:focal(289x87:4780x3065)/nginx/o/2018/10/24/11521836t1h8b3c.jpg, //f7.pmo.ee/02H0ZoF6ckavl1TAqEvlesI7YKA=/1370x820/filters:focal(289x87:4780x3065)/nginx/o/2018/10/24/11521836t1h8b3c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Лидер партии "KPV LV" Артус Кайминьш предлагает политику "Нового Единства" Кришьянису Кариньшу как возможному кандидату на пост премьера не брать на должность министра внутренних дел представителя "KPV LV" Алдиса Гобземса и одновременно отказать в министерских постах всем политикам "старых партий власти", которые уже работали в Кабинете министров или занимали высокие государственные должности.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4zmwbxrygq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5om6cg34x7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Кайминьш отмечает, что только так можно ликвидировать "старую, грязную политику" и решить проблему компонента обязательной закупки электроэнергии, провести административно-территориальную реформу, навести порядок в системе налогообложения. "Эту работу можно сделать, только реализуя новую, чистую политику, а также с новым и честным составом правительства", - считает политик.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>В своем заявлении он отмечает, что не верит в связь Гобземса с экс-политиком Айнаром Шлесерсом или другими латвийскими олигархами.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>"Никакие доказательства такой связи мне не известны. Тем не менее я считаю, что тяжелой, но, вероятной, необходимой ценой является отказ от выдвижения энергичного и сильного члена нашей партии Алдиса Гобземса на должность министра, если это является необходимым условием для лучшего государства и реализации программы "KPV LV", которая позволит очистить нашу будущую политику от представителей старой политики, время которых в латвийской политике закончилось", - заявил Кайминьш.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Он подчеркивает, что политика - это искусство компромиссов, и "обязанность серьезного политика - преодолевать личные амбиции и предрассудки в интересах государства".</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6484755" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>По мнению Кайминьша, если все участвующие в формировании правительства партии в равной мере поступятся своими амбициями, касающимися конкретных персоналий, сформировать его удастся намного быстрее.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Как сообщалось, Кариньш как возможный кандидат на пост премьера провел неофициальные переговоры по формированию правительства и предложил пост министра внутренних дел "KPV LV", однако отклонил выдвинутую этой партией кандидатуру Гобземса на этот пост из-за проблем с репутацией. "KPV LV" менять кандидатуру Гобземса отказалась, и это осложнило переговоры.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Теперь кандидатура Кариньша неофициально больше не называется как единственная вероятная на должность премьера. Упоминаются также другие представители "Нового Единства" - Арвил Ашераденс и Эдгар Ринкевич.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Политики отмечают, что в настоящее время результаты переговоров о формировании правительства прогнозировать сложно, и еще рано говорить, кто возьмет на себя обязанности премьер-министра.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9A%D0%B0%D0%B9%D0%BC%D0%B8%D0%BD%D1%8C%D1%88%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%20%D0%9A%D0%B0%D1%80%D0%B8%D0%BD%D1%8C%D1%88%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D0%B2%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%93%D0%BE%D0%B1%D0%B7%D0%B5%D0%BC%D1%81%D0%B0&url=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%B0%D0%B9%D0%BC%D0%B8%D0%BD%D1%8C%D1%88%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%20%D0%9A%D0%B0%D1%80%D0%B8%D0%BD%D1%8C%D1%88%D1%83%20%D0%BD%D0%B5%20%D0%B1%D1%80%D0%B0%D1%82%D1%8C%20%D0%B2%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE%20%D0%93%D0%BE%D0%B1%D0%B7%D0%B5%D0%BC%D1%81%D0%B0&url=https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6484755" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Кайминьш предложил Кариньшу не брать в правительство Гобземса&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa%3Futm_source%3Demail%26utm_content%3D6484755" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6484755" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6484755" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/569544/gobzems">Гобземс</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/564229/novosti-latvii">Новости Латвии</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/62780/pravitelstvo">правительство</a></li></ul><comments-teaser :article="6484755" :comment-count="1" article-url="https://rus.tvnet.lv/6484755/kayminsh-predlozhil-karinshu-ne-brat-v-pravitelstvo-gobzemsa"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-whqiv0ho7x" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mlop7ughvf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jviuvppenq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484393/zhutkie-kadry-cunami-v-indonezii-smyvaet-muzykantov-so-sceny-pryamo-vo-vremya-vystupleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wLKZJb-THpptUKkO--Dq64AZm_8=/2000x870/smart/nginx/o/2018/12/23/11675635t1ha810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.tvnet.lv/6484393/zhutkie-kadry-cunami-v-indonezii-smyvaet-muzykantov-so-sceny-pryamo-vo-vremya-vystupleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жуткие кадры: цунами в Индонезии смывает музыкантов со сцены прямо во время выступления</span> </a><a href="https://rus.tvnet.lv/6484393/zhutkie-kadry-cunami-v-indonezii-smyvaet-muzykantov-so-sceny-pryamo-vo-vremya-vystupleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.tvnet.lv/6484393/zhutkie-kadry-cunami-v-indonezii-smyvaet-muzykantov-so-sceny-pryamo-vo-vremya-vystupleniya" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/vBM85QvJKS6X_W-dqFgQIOdOvto=/230x130/smart/nginx/o/2018/12/23/11675647t1h0530.jpg" srcset="//f7.pmo.ee/vBM85QvJKS6X_W-dqFgQIOdOvto=/230x130/smart/nginx/o/2018/12/23/11675647t1h0530.jpg, //f7.pmo.ee/L_NQcGOADJD4SMisPfZULUXLT5A=/460x260/smart/nginx/o/2018/12/23/11675647t1h0530.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484654/sinoptiki-predupredili-o-neveroyatnyh-morozah-kotorye-mogut-priyti-posle-novogo-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zjklNeW10DG45HzH1Q8tH24_Vrg=/436x250/smart/nginx/o/2018/11/22/11592662t1h485e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.tvnet.lv/6484654/sinoptiki-predupredili-o-neveroyatnyh-morozah-kotorye-mogut-priyti-posle-novogo-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики предупредили о невероятных морозах, которые могут прийти после Нового года</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6484654/sinoptiki-predupredili-o-neveroyatnyh-morozah-kotorye-mogut-priyti-posle-novogo-goda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6484654/sinoptiki-predupredili-o-neveroyatnyh-morozah-kotorye-mogut-priyti-posle-novogo-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484366/prognoz-pogody-na-konec-2018-goda-i-nachalo-novogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gGWClGFuEfkqzwRnQtdCVU67odA=/436x250/smart/nginx/o/2018/12/23/11675590t1h541b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6484366/prognoz-pogody-na-konec-2018-goda-i-nachalo-novogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз погоды на конец 2018 года и начало нового</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6484366/prognoz-pogody-na-konec-2018-goda-i-nachalo-novogo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6484366/prognoz-pogody-na-konec-2018-goda-i-nachalo-novogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6483721/yuliy-kruminsh-o-russkih-latyshah-i-finansirovanii-soglasiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Uid7CVB3SptesNHd31vm0N_CBXc=/436x250/filters:focal(826x10:1562x883)/nginx/o/2018/12/21/11673186t1h1600.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6483721/yuliy-kruminsh-o-russkih-latyshah-i-finansirovanii-soglasiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юлий Круминьш - о русских, латышах и финансировании &quot;Согласия&quot;</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6483721/yuliy-kruminsh-o-russkih-latyshah-i-finansirovanii-soglasiya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9</span><div class="list-article__additional-headline">Мнение миллионера</div></a><a href="https://rus.tvnet.lv/6483721/yuliy-kruminsh-o-russkih-latyshah-i-finansirovanii-soglasiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484355/v-rezekne-studenty-posle-lekciy-sobralis-posmotret-shou-odin-podrostok-zhestoko-izbil-drugogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kPUkHqZRWbbXFUQZQ619jv4ZPvM=/2000x870/smart/nginx/o/2018/10/25/11523323t1h08ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://rus.tvnet.lv/6484355/v-rezekne-studenty-posle-lekciy-sobralis-posmotret-shou-odin-podrostok-zhestoko-izbil-drugogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Резекне студенты после лекций собрались посмотреть &quot;шоу&quot;: один подросток жестоко избил другого</span><div class="list-article__additional-headline">И снимали все происходящее на мобильник</div></a><a href="https://rus.tvnet.lv/6484355/v-rezekne-studenty-posle-lekciy-sobralis-posmotret-shou-odin-podrostok-zhestoko-izbil-drugogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6483928/s-momenta-postroyki-proshlo-vsego-12-let-tak-snosyat-t-c-azur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HFy1dXk-2vsWEqjJsJKXff6UfBc=/670x380/filters:focal(339x105:1750x1017)/nginx/o/2018/12/19/11667226t1he4cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">58 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 декабря, 9:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://rus.tvnet.lv/6483928/s-momenta-postroyki-proshlo-vsego-12-let-tak-snosyat-t-c-azur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С момента постройки прошло всего 12 лет. Так сносят т/ц Azur</span><div class="list-article__additional-headline">Фото, Видео</div></a><a href="https://rus.tvnet.lv/6483928/s-momenta-postroyki-proshlo-vsego-12-let-tak-snosyat-t-c-azur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6483341/fiktivnyh-zhen-iz-latvii-prinuzhdali-seksualno-obsluzhivat-bolshuyu-semyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZS3vSEENOvOqjJBZLIAckCjhYM0=/670x380/smart/nginx/o/2018/12/21/11673203t1h2b10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 декабря, 7:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.tvnet.lv/6483341/fiktivnyh-zhen-iz-latvii-prinuzhdali-seksualno-obsluzhivat-bolshuyu-semyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фиктивных жён из Латвии принуждали сексуально обслуживать большую семью</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6483341/fiktivnyh-zhen-iz-latvii-prinuzhdali-seksualno-obsluzhivat-bolshuyu-semyu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">"Без компромиссов" с Олегом Игнатьевым</div></a><a href="https://rus.tvnet.lv/6483341/fiktivnyh-zhen-iz-latvii-prinuzhdali-seksualno-obsluzhivat-bolshuyu-semyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484422/poroshenko-zastukali-vo-vremya-gulyaniya-v-restorane-vo-vremya-voennogo-polozheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DvXDMv4It93Pt4F0paTvqvas-xA=/1370x700/smart/nginx/o/2018/12/23/11675657t1h3dd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6484422/poroshenko-zastukali-vo-vremya-gulyaniya-v-restorane-vo-vremya-voennogo-polozheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Порошенко &quot;застукали&quot; во время гуляния в ресторане во время военного положения</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6484422/poroshenko-zastukali-vo-vremya-gulyaniya-v-restorane-vo-vremya-voennogo-polozheniya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">И пристыдили</div></a><a href="https://rus.tvnet.lv/6484422/poroshenko-zastukali-vo-vremya-gulyaniya-v-restorane-vo-vremya-voennogo-polozheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484078/kto-posmotrit-v-glaza-nashey-priemnoy-docheri-i-skazhet-prosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E0QInpyX60ST7Aw5gZItFEh8NTs=/670x380/filters:focal(3x0:485x509)/nginx/o/2018/12/22/11674654t1ha632.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4370" class="list-article__section-label slab" style="color: #F55BF0">Дом &amp; Семья </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.tvnet.lv/6484078/kto-posmotrit-v-glaza-nashey-priemnoy-docheri-i-skazhet-prosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Кто посмотрит в глаза нашей приемной дочери и скажет &quot;прости&quot;?</span><div class="list-article__additional-headline">Честный рассказ о "Системе"</div></a><a href="https://rus.tvnet.lv/6484078/kto-posmotrit-v-glaza-nashey-priemnoy-docheri-i-skazhet-prosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484555/glava-knab-o-zakupkah-mahinaciyah-nashem-otnoshenii-k-korrupcii-i-druzhnom-kollektive-svoego-byuro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m5YUce7fyiDJ47bB2nMjRpPSMso=/670x380/smart/nginx/o/2018/10/17/11505114t1h613a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 21:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6484555/glava-knab-o-zakupkah-mahinaciyah-nashem-otnoshenii-k-korrupcii-i-druzhnom-kollektive-svoego-byuro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава KNAB о закупках-махинациях, нашем отношении к коррупции и дружном коллективе своего бюро</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6484555/glava-knab-o-zakupkah-mahinaciyah-nashem-otnoshenii-k-korrupcii-i-druzhnom-kollektive-svoego-byuro/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">"Мы - семья, иначе ничего бы не получилось"</div></a><a href="https://rus.tvnet.lv/6484555/glava-knab-o-zakupkah-mahinaciyah-nashem-otnoshenii-k-korrupcii-i-druzhnom-kollektive-svoego-byuro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484362/dlya-oznakomleniya-s-dokumentami-kgb-zaregistrirovalis-okolo-22-tys-polzovateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xsFiJ-D2c7gjJDNuGKTXIAjYThA=/1370x700/smart/nginx/o/2018/12/23/11675583t1h8ea5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6484362/dlya-oznakomleniya-s-dokumentami-kgb-zaregistrirovalis-okolo-22-tys-polzovateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для ознакомления с документами КГБ зарегистрировались около 22 тыс. пользователей</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6484362/dlya-oznakomleniya-s-dokumentami-kgb-zaregistrirovalis-okolo-22-tys-polzovateley/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6484362/dlya-oznakomleniya-s-dokumentami-kgb-zaregistrirovalis-okolo-22-tys-polzovateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uuy73fa7qj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8xwa39dxla" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-gljs8ukif5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2edvcgw35i" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-dpvl5uya9a" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484850/chitateli-tvnet-ispolnili-zhelaniya-detey-v-aluksne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ejBQfV8XoWzUWwTG1GZVrQ-NM0M=/2000x870/smart/nginx/o/2018/12/21/11672021t1hc47b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">145 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6484850/chitateli-tvnet-ispolnili-zhelaniya-detey-v-aluksne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатели TVNET исполнили желания детей в Алуксне</span><div class="list-article__additional-headline">Спасибо всем гномикам!</div></a><a href="https://rus.tvnet.lv/6484850/chitateli-tvnet-ispolnili-zhelaniya-detey-v-aluksne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6484850/chitateli-tvnet-ispolnili-zhelaniya-detey-v-aluksne" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265466"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6482469/samye-absurdnye-i-neveroyatnye-sobytiya-v-nauke-v-2018-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vzMwWEQXUKwKg88eZjS73wm6kV0=/670x380/smart/nginx/o/2018/12/21/11672585t1hbd6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4399" class="list-article__section-label slab" style="color: #00b300">Наука </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6482469/samye-absurdnye-i-neveroyatnye-sobytiya-v-nauke-v-2018-godu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Самые абсурдные и невероятные события в науке в 2018 году</span> </a><a href="https://rus.tvnet.lv/6482469/samye-absurdnye-i-neveroyatnye-sobytiya-v-nauke-v-2018-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484667/peredacha-otkryla-svyaz-struktur-rizhskoy-dumy-s-martinsonsom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/as0VmyCNeSkJoG9fEQgnrbLk-KY=/670x380/filters:focal(490x0:3759x2706)/nginx/o/2018/12/12/11650349t1h12dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6484667/peredacha-otkryla-svyaz-struktur-rizhskoy-dumy-s-martinsonsom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Передача открыла связь структур Рижской думы с Мартинсонсом</span> </a><a href="https://rus.tvnet.lv/6484667/peredacha-otkryla-svyaz-struktur-rizhskoy-dumy-s-martinsonsom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484805/truksnis-ustroil-nebolshoe-dtp-no-ne-zametil-etogo-i-uehal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tT_Ckd32_n7pwriplO1CVPdZTdk=/1370x700/smart/nginx/o/2018/11/27/11606211t1h198e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:54</span></div><a href="https://rus.tvnet.lv/6484805/truksnis-ustroil-nebolshoe-dtp-no-ne-zametil-etogo-i-uehal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трукснис устроил небольшое ДТП, но не заметил этого и уехал</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6484805/truksnis-ustroil-nebolshoe-dtp-no-ne-zametil-etogo-i-uehal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6484805/truksnis-ustroil-nebolshoe-dtp-no-ne-zametil-etogo-i-uehal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484786/chislo-zhertv-cunami-v-indonezii-prevysilo-280" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qsgOfNiSW9-8Iu3SXHKnRoBzirs=/670x380/smart/nginx/o/2018/12/24/11676503t1h080b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6484786/chislo-zhertv-cunami-v-indonezii-prevysilo-280" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число жертв цунами в Индонезии превысило 280</span> </a><a href="https://rus.tvnet.lv/6484786/chislo-zhertv-cunami-v-indonezii-prevysilo-280" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484078/kto-posmotrit-v-glaza-nashey-priemnoy-docheri-i-skazhet-prosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E0QInpyX60ST7Aw5gZItFEh8NTs=/670x380/filters:focal(3x0:485x509)/nginx/o/2018/12/22/11674654t1ha632.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4370" class="list-article__section-label slab" style="color: #F55BF0">Дом &amp; Семья </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.tvnet.lv/6484078/kto-posmotrit-v-glaza-nashey-priemnoy-docheri-i-skazhet-prosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Кто посмотрит в глаза нашей приемной дочери и скажет &quot;прости&quot;?</span><div class="list-article__additional-headline">Честный рассказ о "Системе"</div></a><a href="https://rus.tvnet.lv/6484078/kto-posmotrit-v-glaza-nashey-priemnoy-docheri-i-skazhet-prosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6483928/s-momenta-postroyki-proshlo-vsego-12-let-tak-snosyat-t-c-azur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qZWgHuaJs40aL5GZaeQSTJrqWW0=/1370x700/filters:focal(339x105:1750x1017)/nginx/o/2018/12/19/11667226t1he4cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 декабря, 9:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://rus.tvnet.lv/6483928/s-momenta-postroyki-proshlo-vsego-12-let-tak-snosyat-t-c-azur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С момента постройки прошло всего 12 лет. Так сносят т/ц Azur</span><div class="list-article__additional-headline">Фото, Видео</div></a><a href="https://rus.tvnet.lv/6483928/s-momenta-postroyki-proshlo-vsego-12-let-tak-snosyat-t-c-azur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6479115/chtivo-za-2018-god-zupa-avianosec-ssha-daugavpils-i-polet-na-mars" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Pl6b2njAd-3RzAmo-af8A5YRf7c=/670x380/smart/nginx/o/2018/12/21/11672581t1hef64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 декабря, 0:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6479115/chtivo-za-2018-god-zupa-avianosec-ssha-daugavpils-i-polet-na-mars" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Чтиво за 2018 год: Žūpa, авианосец США, Даугавпилс и полёт на Марс</span> </a><a href="https://rus.tvnet.lv/6479115/chtivo-za-2018-god-zupa-avianosec-ssha-daugavpils-i-polet-na-mars" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6483661/ckolko-stoit-yubiley-s-galkinym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KRofIchUjYRaLdVvP7E-rkLuXf0=/670x380/smart/nginx/o/2018/12/21/11673179t1h3463.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4367" class="list-article__section-label slab" style="color: #1a75ff">Звезды </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 декабря, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.tvnet.lv/6483661/ckolko-stoit-yubiley-s-galkinym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cколько стоит юбилей с Галкиным?</span><div class="list-article__additional-headline">Рассказывает миллионер Юлий Круминьш</div></a><a href="https://rus.tvnet.lv/6483661/ckolko-stoit-yubiley-s-galkinym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6484654/sinoptiki-predupredili-o-neveroyatnyh-morozah-kotorye-mogut-priyti-posle-novogo-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OZgQqNX_BUsf38ZlMUYkoNEH_QA=/1370x700/smart/nginx/o/2018/11/22/11592662t1h485e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.tvnet.lv/6484654/sinoptiki-predupredili-o-neveroyatnyh-morozah-kotorye-mogut-priyti-posle-novogo-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики предупредили о невероятных морозах, которые могут прийти после Нового года</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6484654/sinoptiki-predupredili-o-neveroyatnyh-morozah-kotorye-mogut-priyti-posle-novogo-goda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6484654/sinoptiki-predupredili-o-neveroyatnyh-morozah-kotorye-mogut-priyti-posle-novogo-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lphd5mwmvc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pb57ccutwt" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-kbblojq3cf" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e6315f6b44e30ab2458c.js"></script></body></html>