<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/mrhsIdaPXdAtWp3HkVMfwuZXSE8=/16x16/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z5ePmG9fBud1C5W_m2F9AlpzrJs=/32x32/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YhrzvOlv0iCo7eyW3My3BwPOJpM=/192x192/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/oSttnPSpx7qxvY1K7levIz71n7I=/256x256/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNGxMSPKjDhfSXkL8IjHY9vVCNU=/180x180/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f11.pmo.ee/TO6n5arT-oENN1Pu96ynrBZe14w=/1200x630/smart/nginx/o/2019/02/25/11823263t1h2938.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/TO6n5arT-oENN1Pu96ynrBZe14w=/1200x630/smart/nginx/o/2019/02/25/11823263t1h2938.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Полицейский, возможно, вызвал аварию и скрылся с места происшествия "><meta property="twitter:title" content="Полицейский, возможно, вызвал аварию и скрылся с места происшествия "><meta property="og:url" content="https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya"><meta property="twitter:url" content="https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Государственная полиция начала расследование в связи с полицейским, который, возможно, спровоцировал аварию и скрылся с места происшествия."><meta property="twitter:description" content="Государственная полиция начала расследование в связи с полицейским, который, возможно, спровоцировал аварию и скрылся с места происшествия."><meta property="og:type" content="article"><meta property="article:section" content="Криминал и ЧП"><meta property="article:tag" content="аварии"><meta property="article:tag" content="авария"><meta property="article:tag" content="автоаварии и дтп"><meta property="article:tag" content="в латвии"><meta property="article:tag" content="латвия"><meta property="article:tag" content="Новости Латвии"><meta property="article:tag" content="полиция"><meta property="article:tag" content="рига"><meta property="article:tag" content="чп"><meta name="article:published_time" content="2019-04-08T16:22:26+03:00"><meta name="article:modified_time" content="2019-04-08T16:22:25+03:00"><meta name="description" content="Государственная полиция начала расследование в связи с полицейским, который, возможно, спровоцировал аварию и скрылся с места происшествия."><meta name="keywords" content="аварии, авария, автоаварии и дтп, в латвии, латвия, Новости Латвии, полиция, рига, чп"><link rel="canonical" href="https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Полицейский, возможно, вызвал аварию и скрылся с места происшествия - Криминал и ЧП - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-1c8629880f0380a60faf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4157 article-6564611"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Пн, 8.04.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6562778/v-rizhskoy-dume-nichego-ne-izmenitsya-pochemu-ne-nado-pereocenivat-snyatie-ushakova-s-dolzhnosti" class="quote__text">Все судебные разбирательства Ушакову будут на руку перед выборами в Европарламент, потому что каждому в этой ситуации выгодно быть жертвой. </a><a href="https://rus.tvnet.lv/6562778/v-rizhskoy-dume-nichego-ne-izmenitsya-pochemu-ne-nado-pereocenivat-snyatie-ushakova-s-dolzhnosti" class="quote__author section-border-color"><span class="slab section-font-color">Янис Озолс, руководитель фракции НКП в Рижской думе</span></a></div><a href="https://rus.tvnet.lv/6562778/v-rizhskoy-dume-nichego-ne-izmenitsya-pochemu-ne-nado-pereocenivat-snyatie-ushakova-s-dolzhnosti" class="quote__image"><img src="//f11.pmo.ee/fC70YQBbkOLwdQTx1mjOx-f_H3w=/72x72/filters:focal(3539x475:4224x1137)/nginx/o/2019/04/05/11926484t1ha8bd.jpg" srcset="//f11.pmo.ee/fC70YQBbkOLwdQTx1mjOx-f_H3w=/72x72/filters:focal(3539x475:4224x1137)/nginx/o/2019/04/05/11926484t1ha8bd.jpg, //f11.pmo.ee/NdarJ7IGbzDXr8j6XX0OMcQfNhA=/144x144/filters:focal(3539x475:4224x1137)/nginx/o/2019/04/05/11926484t1ha8bd.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item section-font-color menu-item--active">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4382">Криминал и ЧП</a></li><li class="breadcrumb-item">Полицейский, возможно, вызвал аварию и скрылся с места происшествия</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Полицейский, возможно, вызвал аварию и скрылся с места происшествия</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%2C%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8E%20%D0%B8%20%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D1%81%20%D0%BC%D0%B5%D1%81%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20&url=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%2C%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8E%20%D0%B8%20%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D1%81%20%D0%BC%D0%B5%D1%81%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20&url=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Полицейский, возможно, вызвал аварию и скрылся с места происшествия &body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Demail%26utm_content%3D6564611" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">8 апреля 2019, 16:22</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11823263" image-url="//f11.pmo.ee/QoFXZqHQxCtiYA_TzeIUbHdo4Qk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/25/11823263t1h2938.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11823263)" src="//f11.pmo.ee/jM2HwN_aJma7_cjkG4KltmkyaBU=/685x410/smart/nginx/o/2019/02/25/11823263t1h2938.jpg" srcset="//f11.pmo.ee/jM2HwN_aJma7_cjkG4KltmkyaBU=/685x410/smart/nginx/o/2019/02/25/11823263t1h2938.jpg, //f11.pmo.ee/Xl7vRVzGSEJh8SGkUkRGZ77HmqA=/1370x820/smart/nginx/o/2019/02/25/11823263t1h2938.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Иллюстративное фото</p><p class="figure__caption--name" itemprop="creator">ФОТО: Valsts policija</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Государственная полиция начала расследование в связи с полицейским, который, возможно, спровоцировал аварию и скрылся с места происшествия.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-n75q3d3sfr" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r0nz3dh0ol" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kl3gdvrxkn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Некий житель сообщил, что 30 марта в Риге на улице Брукнас машина, принадлежащая инспектору полиции, столкнулась с транспортным средством, причинив существенный ущерб. После чего водитель машины уехал с места происшествия. </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Человек утверждает, что полицейский позже приходил в полицию с уже отремонтированным автомобилем и объяснил, что автомобиль давал другому лицу.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>В полиции подтвердили, что 30 марта на улице Брукнас произошла авария, где зачинщик скрылся с места происшествия. </p></div><div class="article-body__item article-body__item--htmlElement"><p>По поводу случившегося возбуждено административное дело и ведётся расследование.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%2C%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8E%20%D0%B8%20%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D1%81%20%D0%BC%D0%B5%D1%81%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20&url=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B5%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%2C%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%2C%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8E%20%D0%B8%20%D1%81%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D1%81%20%D0%BC%D0%B5%D1%81%D1%82%D0%B0%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20&url=https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6564611" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Полицейский, возможно, вызвал аварию и скрылся с места происшествия &body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya%3Futm_source%3Demail%26utm_content%3D6564611" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6564611/policeyskiy-vozmozhno-vyzval-avariyu-i-skrylsya-s-mesta-proisshestviya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6564611" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6564611" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/102204/avarii">аварии</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/32566/avariya">авария</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/559312/avtoavarii-i-dtp">автоаварии и дтп</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/559302/v-latvii">в латвии</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/65313/latviya">латвия</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/564229/novosti-latvii">Новости Латвии</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/62087/policiya">полиция</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/67571/riga">рига</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/62552/chp">чп</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-asnwtda64w" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f5i6iihm5p" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8fuvj8bmqp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6563781/ona-pozvonila-i-poprosila-moy-nomer-polzovatelya-a-potom-so-scheta-ischezli-6000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9rYWAxIl5CPViAswkxZnKyWxxGs=/1000x435/smart/nginx/o/2019/04/07/11932293t1h6ff5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 16:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://rus.tvnet.lv/6563781/ona-pozvonila-i-poprosila-moy-nomer-polzovatelya-a-potom-so-scheta-ischezli-6000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Она позвонила и попросила мой номер пользователя, а потом со счета исчезли 6000 евро&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6563781/ona-pozvonila-i-poprosila-moy-nomer-polzovatelya-a-potom-so-scheta-ischezli-6000-evro/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Игнорируйте такие звонки!</div></a><a href="https://rus.tvnet.lv/6563781/ona-pozvonila-i-poprosila-moy-nomer-polzovatelya-a-potom-so-scheta-ischezli-6000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564136/mesto-gde-dengi-ne-nuzhny-v-centre-rigi-otkrylsya-interesnyy-magazinchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VlnZPoj2xwwUweAR1lDzqx8X8gQ=/324x185/filters:focal(3344x592:3930x2521)/nginx/o/2019/04/08/11933294t1h1ed5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://rus.tvnet.lv/6564136/mesto-gde-dengi-ne-nuzhny-v-centre-rigi-otkrylsya-interesnyy-magazinchik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Место, где деньги не нужны: в центре Риги открылся интересный магазинчик </span></a><a href="https://rus.tvnet.lv/6564136/mesto-gde-dengi-ne-nuzhny-v-centre-rigi-otkrylsya-interesnyy-magazinchik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6563863/moshennichestvo-zloupotreblenie-bezotvetstvennost-knab-razberetsya-v-rabote-ushakova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3vtCo8HwnyUyztAQ2FVtx4Tm3Z0=/324x185/smart/nginx/o/2019/04/07/11932810t1he403.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 21:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://rus.tvnet.lv/6563863/moshennichestvo-zloupotreblenie-bezotvetstvennost-knab-razberetsya-v-rabote-ushakova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мошенничество, злоупотребление, безответственность? KNAB разберется в работе Ушакова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6563863/moshennichestvo-zloupotreblenie-bezotvetstvennost-knab-razberetsya-v-rabote-ushakova/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">По информации передачи de Facto</div></a><a href="https://rus.tvnet.lv/6563863/moshennichestvo-zloupotreblenie-bezotvetstvennost-knab-razberetsya-v-rabote-ushakova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564060/nezabyvaemyy-polet-litovec-byl-edinstvennym-passazhirom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ha22sHK6UOSN4RDVJfW55Foc6Yk=/324x185/filters:focal(251x379:363x437)/nginx/o/2019/04/08/11933107t1h3139.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://rus.tvnet.lv/6564060/nezabyvaemyy-polet-litovec-byl-edinstvennym-passazhirom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Незабываемый полёт: литовец был единственным пассажиром </span></a><a href="https://rus.tvnet.lv/6564060/nezabyvaemyy-polet-litovec-byl-edinstvennym-passazhirom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6563932/v-estonskom-akvaparke-obnaruzhili-chetyrehletnego-rebenka-bez-soznaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G25qG7THB4EzXAD_kb77JMUiPeo=/1000x435/smart/nginx/o/2019/04/07/11932903t1hf5a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 21:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.tvnet.lv/6563932/v-estonskom-akvaparke-obnaruzhili-chetyrehletnego-rebenka-bez-soznaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В эстонском аквапарке обнаружили четырехлетнего ребенка без сознания </span></a><a href="https://rus.tvnet.lv/6563932/v-estonskom-akvaparke-obnaruzhili-chetyrehletnego-rebenka-bez-soznaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6563225/pochemu-litovskie-syrochki-deshevle-nashih-i-snizyat-li-nds-na-moloko-i-myaso-otvechaet-ministr-zemledeliya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hmxajlgIs7cQOgwpQ5Fgw5NnfdQ=/335x190/smart/nginx/o/2019/04/02/11918277t1h9f86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.tvnet.lv/6563225/pochemu-litovskie-syrochki-deshevle-nashih-i-snizyat-li-nds-na-moloko-i-myaso-otvechaet-ministr-zemledeliya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему литовские сырочки дешевле наших, и снизят ли НДС на молоко и мясо? Отвечает министр земледелия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6563225/pochemu-litovskie-syrochki-deshevle-nashih-i-snizyat-li-nds-na-moloko-i-myaso-otvechaet-ministr-zemledeliya/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Интервью TVNET</div></a><a href="https://rus.tvnet.lv/6563225/pochemu-litovskie-syrochki-deshevle-nashih-i-snizyat-li-nds-na-moloko-i-myaso-otvechaet-ministr-zemledeliya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6564040/vo-vtoroy-polovine-nedeli-ozhidaetsya-skandinavskiy-anticiklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ofULQ0llt_AKIkND3gXDlEBzlSs=/335x190/smart/nginx/o/2019/04/04/11923068t1h30f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv" class="list-article__section-label slab" style="color: #ff6600">Ciklon - RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://ciklon.rus.tvnet.lv/6564040/vo-vtoroy-polovine-nedeli-ozhidaetsya-skandinavskiy-anticiklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во второй половине недели ожидается скандинавский антициклон <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6564040/vo-vtoroy-polovine-nedeli-ozhidaetsya-skandinavskiy-anticiklon/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6564040/vo-vtoroy-polovine-nedeli-ozhidaetsya-skandinavskiy-anticiklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6563892/vozle-t-c-domina-voznik-pozhar-povyshennoy-slozhnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OT-zCgADJqtUwsku_0zASWqP0rI=/685x350/smart/nginx/o/2019/04/07/11932839t1hc1d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 19:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6563892/vozle-t-c-domina-voznik-pozhar-povyshennoy-slozhnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возле т/ц Domina возник пожар повышенной сложности</span><div class="list-article__additional-headline"></div></a><a href="https://rus.tvnet.lv/6563892/vozle-t-c-domina-voznik-pozhar-povyshennoy-slozhnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6562798/dva-raznyh-mira-chto-ob-otstranenii-ushakova-govoryat-v-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8dub59XZlYQw-aXRIKW6x8n9egM=/335x190/filters:focal(522x516:611x560)/nginx/o/2019/04/05/11926859t1hcc7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 апреля, 16:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.tvnet.lv/6562798/dva-raznyh-mira-chto-ob-otstranenii-ushakova-govoryat-v-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Два разных мира: что об отстранении Ушакова говорят в России <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6562798/dva-raznyh-mira-chto-ob-otstranenii-ushakova-govoryat-v-rossii/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.tvnet.lv/6562798/dva-raznyh-mira-chto-ob-otstranenii-ushakova-govoryat-v-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6563572/ob-ignorirovanii-remney-bezopasnosti-dlya-detey-nuzhno-govorit-tak-zhe-gromko-kak-i-nasilii-v-semyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ux-3OYNILWGZjeW8WxZapyEseNQ=/335x190/smart/nginx/o/2019/02/23/11812734t1h9a41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.tvnet.lv/6563572/ob-ignorirovanii-remney-bezopasnosti-dlya-detey-nuzhno-govorit-tak-zhe-gromko-kak-i-nasilii-v-semyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Об игнорировании ремней безопасности для детей нужно говорить так же громко, как и насилии в семьях </span></a><a href="https://rus.tvnet.lv/6563572/ob-ignorirovanii-remney-bezopasnosti-dlya-detey-nuzhno-govorit-tak-zhe-gromko-kak-i-nasilii-v-semyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564012/burov-oboznachil-s-chego-nachnet-v-kresle-i-o-mera-rigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kEka1ZXPfEdtoCNA0u3nSFqBv_M=/685x350/filters:focal(2471x1260:3139x2241)/nginx/o/2019/04/08/11933106t1h4be3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6564012/burov-oboznachil-s-chego-nachnet-v-kresle-i-o-mera-rigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Буров обозначил, с чего начнет в кресле и.о. мэра Риги <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6564012/burov-oboznachil-s-chego-nachnet-v-kresle-i-o-mera-rigi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.tvnet.lv/6564012/burov-oboznachil-s-chego-nachnet-v-kresle-i-o-mera-rigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8rdlwqopqu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-you5vb4bas" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lvjsm9at6r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2ugsw326di" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ujnlyycbe0" data-sizes="constantTowerSmall"></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564533/novoe-pravlenie-ltv-otkazalos-ot-dolzhnostey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tSxCQ22zT93a0N74mIzfxBuPUKo=/1000x435/smart/nginx/o/2019/04/08/11934441t1h19cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.tvnet.lv/6564533/novoe-pravlenie-ltv-otkazalos-ot-dolzhnostey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новое правление LTV отказалось от должностей </span></a><a href="https://rus.tvnet.lv/6564533/novoe-pravlenie-ltv-otkazalos-ot-dolzhnostey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564360/sgb-zavela-delo-na-cheloveka-proslavlyavshego-breyvika-i-prizyvavshego-unichtozhat-nacmenshinstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rb1wwaNHUijVh5Zgg3MAKh2X6-c=/335x190/smart/nginx/o/2018/07/15/9600450t1h55e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:41</span></div><a href="https://rus.tvnet.lv/6564360/sgb-zavela-delo-na-cheloveka-proslavlyavshego-breyvika-i-prizyvavshego-unichtozhat-nacmenshinstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СГБ завела дело на человека, прославлявшего Брейвика и призывавшего уничтожать нацменьшинства </span></a><a href="https://rus.tvnet.lv/6564360/sgb-zavela-delo-na-cheloveka-proslavlyavshego-breyvika-i-prizyvavshego-unichtozhat-nacmenshinstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564469/istoriya-dzhipsi-rouz-kak-lozh-o-boleznyah-i-zhizn-v-kolyaske-dovela-doch-do-ubiystva-materi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Oay1HFH_fVLYOiH-iozcI27ZZ4I=/335x190/smart/nginx/o/2019/04/05/11928361t1h7e61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6564469/istoriya-dzhipsi-rouz-kak-lozh-o-boleznyah-i-zhizn-v-kolyaske-dovela-doch-do-ubiystva-materi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">История Джипси Роуз: как ложь о болезнях и жизнь в коляске довела дочь до убийства матери </span></a><a href="https://rus.tvnet.lv/6564469/istoriya-dzhipsi-rouz-kak-lozh-o-boleznyah-i-zhizn-v-kolyaske-dovela-doch-do-ubiystva-materi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564539/malygina-s-byvshim-chlenom-pravleniya-olainfarm-otkryla-novoe-predpriyatie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MddTY2R_SoIfv0rmtYCF7F74sq0=/685x350/smart/nginx/o/2019/04/08/11933108t1h2df2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:29</span></div><a href="https://rus.tvnet.lv/6564539/malygina-s-byvshim-chlenom-pravleniya-olainfarm-otkryla-novoe-predpriyatie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Малыгина с бывшим членом правления Olainfarm открыла новое предприятие </span></a><a href="https://rus.tvnet.lv/6564539/malygina-s-byvshim-chlenom-pravleniya-olainfarm-otkryla-novoe-predpriyatie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564451/seb-banka-reshil-ne-prodlevat-s-rigas-satiksme-dogovor-ob-overdrafte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CNfjNcNCpJzX-E9K0Syf9XIDMWQ=/335x190/smart/nginx/o/2019/03/10/11856155t1hb237.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.tvnet.lv/6564451/seb-banka-reshil-ne-prodlevat-s-rigas-satiksme-dogovor-ob-overdrafte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB banka решил не продлевать с Rīgas satiksme договор об овердрафте </span></a><a href="https://rus.tvnet.lv/6564451/seb-banka-reshil-ne-prodlevat-s-rigas-satiksme-dogovor-ob-overdrafte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6564671/zdaniya-so-strannym-nazvaniem-kak-vyglyadit-rizhskoe-depo-konki-pered-restavraciey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AUh-xf8eYenzpg6yv5c2CoKrKaY=/335x190/smart/nginx/o/2019/04/08/11934850t1hd15f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:35</span></div><a href="https://rus.tvnet.lv/6564671/zdaniya-so-strannym-nazvaniem-kak-vyglyadit-rizhskoe-depo-konki-pered-restavraciey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Здания со странным названием: как выглядит рижское депо конки перед реставрацией </span></a><a href="https://rus.tvnet.lv/6564671/zdaniya-so-strannym-nazvaniem-kak-vyglyadit-rizhskoe-depo-konki-pered-restavraciey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6562116/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-samoubiystva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xSyKbafMkuEfMpvX3obaHrNov-Y=/685x350/filters:focal(798x775:1059x966)/nginx/o/2019/04/04/11923673t1h3e08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4383" class="list-article__section-label slab" style="color: #F55BF0">Здоровье </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6562116/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-samoubiystva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В погоне за бессмертием: как чрезмерная забота о здоровье доводит до изоляции и самоубийств</span><div class="list-article__additional-headline">Остановиться, пока не поздно...</div></a><a href="https://rus.tvnet.lv/6562116/v-pogone-za-bessmertiem-kak-chrezmernaya-zabota-o-zdorove-dovodit-do-samoubiystva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6563196/trushchoba-na-beregu-rizhskogo-kanala-kakim-budet-ee-budushchee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5wTYbhuxAmCRgII0tjYw4L850_g=/335x190/smart/nginx/o/2019/04/05/11927060t1h19d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 апреля, 9:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.tvnet.lv/6563196/trushchoba-na-beregu-rizhskogo-kanala-kakim-budet-ee-budushchee" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Трущоба на берегу Рижского канала - каким будет ее будущее?</span><div class="list-article__additional-headline">Рассказ трущобы</div></a><a href="https://rus.tvnet.lv/6563196/trushchoba-na-beregu-rizhskogo-kanala-kakim-budet-ee-budushchee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6560470/pornoroliki-so-skarlett-yohansson-i-neveroyatnye-priznaniya-obamy-da-deepfake-eto-pod-silu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rmz-bg2GqLXvo04iyyMM2n90_e8=/335x190/filters:focal(143x78:1793x1290)/nginx/o/2019/04/01/11914435t1he4b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4391" class="list-article__section-label slab" style="color: #00b300">Технологии </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 апреля, 0:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.tvnet.lv/6560470/pornoroliki-so-skarlett-yohansson-i-neveroyatnye-priznaniya-obamy-da-deepfake-eto-pod-silu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Порноролики со Скарлетт Йоханссон и невероятные признания Обамы? Да, Deepfake это под силу! </span></a><a href="https://rus.tvnet.lv/6560470/pornoroliki-so-skarlett-yohansson-i-neveroyatnye-priznaniya-obamy-da-deepfake-eto-pod-silu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6562312/on-zamenil-ameriksa-a-teper-budet-ispolnyat-obyazannosti-ushakova-chto-my-dolzhny-o-nem-znat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1V6gxZQle8bWEccL6zFBcAmtcDk=/685x350/smart/nginx/o/2019/04/05/11926500t1h29c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 апреля, 12:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6562312/on-zamenil-ameriksa-a-teper-budet-ispolnyat-obyazannosti-ushakova-chto-my-dolzhny-o-nem-znat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Он заменил Америкса, а теперь будет исполнять обязанности Ушакова. Что мы должны о нём знать? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6562312/on-zamenil-ameriksa-a-teper-budet-ispolnyat-obyazannosti-ushakova-chto-my-dolzhny-o-nem-znat/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Досье</div></a><a href="https://rus.tvnet.lv/6562312/on-zamenil-ameriksa-a-teper-budet-ispolnyat-obyazannosti-ushakova-chto-my-dolzhny-o-nem-znat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6s54qbgiig" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-srpn8kf9gv" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-0owruqc0cd" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b4538ddf6293c5f8e39f.js" async></script></body></html>