<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f8.pmo.ee/sPlO80lMuatWgFMLDs4vIY1OVzc=/1200x630/smart/nginx/o/2019/03/20/11881363t1h934f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/sPlO80lMuatWgFMLDs4vIY1OVzc=/1200x630/smart/nginx/o/2019/03/20/11881363t1h934f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Прибыль Rīgas mikroautobusu satiksme в прошлом году выросла почти в шесть раз"><meta property="twitter:title" content="Прибыль Rīgas mikroautobusu satiksme в прошлом году выросла почти в шесть раз"><meta property="og:url" content="https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz"><meta property="twitter:url" content="https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Оборот предприятия Rīgas mikroautobusu satiksme (RMS) в прошлом году составил 13,566 млн евро, что на 19,5% больше, чем годом ранее, а прибыль компании выросла в 5,7 раз - до 31 098 евро, свидетельствует информация &quot;Firmas.lv&quot;."><meta property="twitter:description" content="Оборот предприятия Rīgas mikroautobusu satiksme (RMS) в прошлом году составил 13,566 млн евро, что на 19,5% больше, чем годом ранее, а прибыль компании выросла в 5,7 раз - до 31 098 евро, свидетельствует информация &quot;Firmas.lv&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Экономика"><meta property="article:tag" content="Новости Латвии"><meta property="article:tag" content="общественный транспорт"><meta property="article:tag" content="рига"><meta property="article:tag" content="транспорт"><meta property="article:tag" content="финансы"><meta name="article:published_time" content="2019-07-24T08:31:52+03:00"><meta name="article:modified_time" content="2019-07-24T08:31:52+03:00"><meta name="description" content="Оборот предприятия Rīgas mikroautobusu satiksme (RMS) в прошлом году составил 13,566 млн евро, что на 19,5% больше, чем годом ранее, а прибыль компании выросла в 5,7 раз - до 31 098 евро, свидетельствует информация &quot;Firmas.lv&quot;."><meta name="keywords" content="Новости Латвии, общественный транспорт, рига, транспорт, финансы"><link rel="canonical" href="https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Прибыль Rīgas mikroautobusu satiksme в прошлом году выросла почти в шесть раз - Экономика - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-8c6b6d2ca53702111ec5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4157 article-6737039"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Ср, 24.07.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6735805/populyarnyy-v-latvii-pevec-zavil-o-vozmozhnosti-osenyu-poyavitsya-v-vechernem-urgante" class="quote__text">Я еще не был на шоу Урганта, но думаю, что это может произойти осенью. Впереди будет очень много проектов и границ, которые я хочу преодолеть. </a><a href="https://rus.tvnet.lv/6735805/populyarnyy-v-latvii-pevec-zavil-o-vozmozhnosti-osenyu-poyavitsya-v-vechernem-urgante" class="quote__author section-border-color"><span class="slab section-font-color">Маркус Рива</span></a></div><a href="https://rus.tvnet.lv/6735805/populyarnyy-v-latvii-pevec-zavil-o-vozmozhnosti-osenyu-poyavitsya-v-vechernem-urgante" class="quote__image"><img src="//f7.pmo.ee/gRiMVG_G5BGoM527CYQ_gb3tWkI=/72x72/smart/nginx/o/2018/07/16/9750728t1h39fc.jpg" srcset="//f7.pmo.ee/gRiMVG_G5BGoM527CYQ_gb3tWkI=/72x72/smart/nginx/o/2018/07/16/9750728t1h39fc.jpg, //f7.pmo.ee/DgGElPqds9xE_THK7MH_j7Kw2Ig=/144x144/smart/nginx/o/2018/07/16/9750728t1h39fc.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item section-font-color menu-item--active">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4381">Экономика</a></li><li class="breadcrumb-item">Прибыль Rīgas mikroautobusu satiksme в прошлом году выросла почти в шесть раз</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Прибыль Rīgas mikroautobusu satiksme в прошлом году выросла почти в шесть раз</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png" srcset="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png, //f9.pmo.ee/teOq8ddUL07rEjbKuHijEa7UPo4=/80x80/smart/nginx/o/2019/06/20/12283818t1hf92b.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D1%8C%20R%C4%ABgas%20mikroautobusu%20satiksme%20%D0%B2%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%20%D1%88%D0%B5%D1%81%D1%82%D1%8C%20%D1%80%D0%B0%D0%B7&url=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D1%8C%20R%C4%ABgas%20mikroautobusu%20satiksme%20%D0%B2%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%20%D1%88%D0%B5%D1%81%D1%82%D1%8C%20%D1%80%D0%B0%D0%B7&url=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Прибыль Rīgas mikroautobusu satiksme в прошлом году выросла почти в шесть раз&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Demail%26utm_content%3D6737039" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">24 июля 2019, 8:31</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11881363" image-url="//f8.pmo.ee/4N7jyKN2nau1eYzu1l44_FxY1po=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/20/11881363t1h934f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11881363)" src="//f8.pmo.ee/Y3z31nJpTt247cIhNsW-iBjyyIM=/685x410/smart/nginx/o/2019/03/20/11881363t1h934f.jpg" srcset="//f8.pmo.ee/Y3z31nJpTt247cIhNsW-iBjyyIM=/685x410/smart/nginx/o/2019/03/20/11881363t1h934f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Маршрутный микроавтобус &quot;Rīgas satiksme&quot;</p><p class="figure__caption--name" itemprop="creator">ФОТО: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Оборот предприятия Rīgas mikroautobusu satiksme (RMS) в прошлом году составил 13,566 млн евро, что на 19,5% больше, чем годом ранее, а прибыль компании выросла в 5,7 раз - до 31 098 евро, свидетельствует информация "Firmas.lv".</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-hci1sd9g38" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t6o9bvl1z9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vvhs8lb3lo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В том числе доход RMS от пассажирских перевозок в прошлом году составил 11,408 млн евро, что на 22,8% больше, чем в 2017 году.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>В то же время государственные дотации за пассажирские перевозки в 2018 году составили 1,818 млн евро, что на 2,6% меньше, чем в 2017 году.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Еще 262 953 евро RMS получило в качестве компенсации убытков от Автотранспортной дирекции, что в 2,5 раз больше, чем в 2017 году. В свою очередь остальной доход компании от основной деятельности составил 76 412 евро, что на 10,4% меньше, чем годом ранее.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В годовом отчете RMS указано, что деятельность предприятия в 2018 году была направлена на развитие предприятия, повышение качества услуг и привлечение пассажиров в общественный транспорт.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Согласно заявлению руководства RMS, в прошлом году предприятие увеличило число транспортных средств, предусмотренных для перевозки пассажиров с нарушениями двигательных функций.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>В этом году предприятие планирует продолжить работу по выполнению нынешних договоров о пассажирских перевозках, особое внимание уделяя улучшению качества предоставляемых услуг и снижению их себестоимости.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>В 2017 году оборот Rīgas mikroautobusu satiksme составил 11,349 млн евро, а прибыль - 5426 евро.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D1%8C%20R%C4%ABgas%20mikroautobusu%20satiksme%20%D0%B2%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%20%D1%88%D0%B5%D1%81%D1%82%D1%8C%20%D1%80%D0%B0%D0%B7&url=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B8%D0%B1%D1%8B%D0%BB%D1%8C%20R%C4%ABgas%20mikroautobusu%20satiksme%20%D0%B2%20%D0%BF%D1%80%D0%BE%D1%88%D0%BB%D0%BE%D0%BC%20%D0%B3%D0%BE%D0%B4%D1%83%20%D0%B2%D1%8B%D1%80%D0%BE%D1%81%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%20%D1%88%D0%B5%D1%81%D1%82%D1%8C%20%D1%80%D0%B0%D0%B7&url=https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737039"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Прибыль Rīgas mikroautobusu satiksme в прошлом году выросла почти в шесть раз&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz%3Futm_source%3Demail%26utm_content%3D6737039" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6737039/pribyl-rigas-mikroautobusu-satiksme-v-proshlom-godu-vyrosla-pochti-v-shest-raz/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6737039" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6737039" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/564229/novosti-latvii">Новости Латвии</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/60423/obshchestvennyy-transport">общественный транспорт</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/67571/riga">рига</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/77472/transport">транспорт</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/84283/finansy">финансы</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rj6um2wlt7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p5sxkyra39" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zmlgtjvmmy" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736199/pered-smertyu-on-spas-detey-svideteli-rasskazali-o-smertelnom-naezde-na-peshehoda-v-zolitude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i7koB-1MxJgG6Yv77Er4UH5clpk=/1000x435/smart/nginx/o/2018/09/09/11402562t1hb1ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>676</span></div></div><a href="https://rus.tvnet.lv/6736199/pered-smertyu-on-spas-detey-svideteli-rasskazali-o-smertelnom-naezde-na-peshehoda-v-zolitude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Перед смертью он спас детей&quot;: свидетели рассказали о смертельном наезде на пешехода в Золитуде </span></a><a href="https://rus.tvnet.lv/6736199/pered-smertyu-on-spas-detey-svideteli-rasskazali-o-smertelnom-naezde-na-peshehoda-v-zolitude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736805/v-ssha-v-magazine-obnaruzhili-telo-muzhchiny-eto-okazalsya-propavshiy-10-let-nazad-sotrudnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fd5HqjY9Z4y8zvoUdFszHaPhzIQ=/324x185/smart/nginx/o/2019/07/23/12398437t1hd0d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 18:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6736805/v-ssha-v-magazine-obnaruzhili-telo-muzhchiny-eto-okazalsya-propavshiy-10-let-nazad-sotrudnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В США в магазине обнаружили тело мужчины. Это оказался пропавший 10 лет назад сотрудник <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6736805/v-ssha-v-magazine-obnaruzhili-telo-muzhchiny-eto-okazalsya-propavshiy-10-let-nazad-sotrudnik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6736805/v-ssha-v-magazine-obnaruzhili-telo-muzhchiny-eto-okazalsya-propavshiy-10-let-nazad-sotrudnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736100/oni-vtirayutsya-v-doverie-davyat-na-zhalost-i-razvodyat-poka-ne-otdadite-vse-kak-rabotaet-romantic-scamm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_bFjTvElGUFXxz_OR-zh0Llad0U=/324x185/smart/nginx/o/2019/07/22/12393599t1hb965.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 7:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.tvnet.lv/6736100/oni-vtirayutsya-v-doverie-davyat-na-zhalost-i-razvodyat-poka-ne-otdadite-vse-kak-rabotaet-romantic-scamm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Они втираются в доверие, давят на жалость и &quot;разводят&quot;, пока не отдадите все: как работает Romantic scamm </span></a><a href="https://rus.tvnet.lv/6736100/oni-vtirayutsya-v-doverie-davyat-na-zhalost-i-razvodyat-poka-ne-otdadite-vse-kak-rabotaet-romantic-scamm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736913/menya-unizili-na-estonskoy-granice-zhenshchinu-razdeli-dogola" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BrEFqg6Jm-Azcy_aq7slxc_LY34=/324x185/smart/nginx/o/2019/07/23/12398326t1hd312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.tvnet.lv/6736913/menya-unizili-na-estonskoy-granice-zhenshchinu-razdeli-dogola" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Меня унизили&quot;: на эстонской границе женщину раздели догола <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6736913/menya-unizili-na-estonskoy-granice-zhenshchinu-razdeli-dogola/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Поводом для досмотра стало поведение собаки</div></a><a href="https://rus.tvnet.lv/6736913/menya-unizili-na-estonskoy-granice-zhenshchinu-razdeli-dogola" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736118/byla-tishina-mestnye-rasskazali-ob-ubiystve-i-ograblenii-v-marupe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/G2-5Iq202Olq0D-ptKhyNxgCDwc=/1000x435/smart/nginx/o/2019/02/22/11809691t1h73d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 7:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.tvnet.lv/6736118/byla-tishina-mestnye-rasskazali-ob-ubiystve-i-ograblenii-v-marupe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Была тишина&quot;: местные рассказали об убийстве и ограблении в Марупе </span></a><a href="https://rus.tvnet.lv/6736118/byla-tishina-mestnye-rasskazali-ob-ubiystve-i-ograblenii-v-marupe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6735966/nevidimoe-proshloe-pansionat-melluzhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LHhAI02W4xUks2yDUtqYjw9Bb9c=/335x190/smart/nginx/o/2019/07/01/12316565t1hda18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://rus.tvnet.lv/6735966/nevidimoe-proshloe-pansionat-melluzhi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Невидимое прошлое: &quot;Пансионат Меллужи&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6735966/nevidimoe-proshloe-pansionat-melluzhi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6735966/nevidimoe-proshloe-pansionat-melluzhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736139/istrebiteli-yuzhnoy-korei-proizveli-predupreditelnye-vystrely-dlya-rossiyskih-samoletov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HUFYXklmASSu6WWAIE-WFw68Tcw=/335x190/smart/nginx/o/2019/07/23/12396798t1h3469.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.tvnet.lv/6736139/istrebiteli-yuzhnoy-korei-proizveli-predupreditelnye-vystrely-dlya-rossiyskih-samoletov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Истребители Южной Кореи произвели предупредительные выстрелы для российских самолетов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6736139/istrebiteli-yuzhnoy-korei-proizveli-predupreditelnye-vystrely-dlya-rossiyskih-samoletov/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.tvnet.lv/6736139/istrebiteli-yuzhnoy-korei-proizveli-predupreditelnye-vystrely-dlya-rossiyskih-samoletov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736594/v-vecmigravise-na-bereg-daugavy-vybrosilo-telo-upavshego-za-bort-paroma-grazhdanina-litvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D99FgJLQA0UENfAHVeuiIhUA4YQ=/685x410/filters:focal(2396x1291:2941x1608)/nginx/o/2019/07/23/12397982t1h691d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://rus.tvnet.lv/6736594/v-vecmigravise-na-bereg-daugavy-vybrosilo-telo-upavshego-za-bort-paroma-grazhdanina-litvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Вецмигрависе на берег Даугавы выбросило тело упавшего за борт парома гражданина Литвы </span></a><a href="https://rus.tvnet.lv/6736594/v-vecmigravise-na-bereg-daugavy-vybrosilo-telo-upavshego-za-bort-paroma-grazhdanina-litvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736268/prezident-zelenskiy-teper-mozhet-vse-kak-on-etim-vospolzuetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4nZng6LDGc0dI0kMt3_or_3KJhA=/335x190/smart/nginx/o/2019/07/23/12397150t1hde67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 10:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6736268/prezident-zelenskiy-teper-mozhet-vse-kak-on-etim-vospolzuetsya" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Президент Зеленский теперь может все. Как он этим воспользуется? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6736268/prezident-zelenskiy-teper-mozhet-vse-kak-on-etim-vospolzuetsya/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6736268/prezident-zelenskiy-teper-mozhet-vse-kak-on-etim-vospolzuetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736463/reyrs-nachal-sluzhebnuyu-proverku-v-otnoshenii-gendirektora-sgd-ne-isklyuchena-smena-yaunzeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b57x4IgfsnfaiwKLVTAw_kWNWIY=/335x190/smart/nginx/o/2019/07/23/12397522t1h9cb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.tvnet.lv/6736463/reyrs-nachal-sluzhebnuyu-proverku-v-otnoshenii-gendirektora-sgd-ne-isklyuchena-smena-yaunzeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рейрс начал служебную проверку в отношении гендиректора СГД; не исключена смена Яунземе </span></a><a href="https://rus.tvnet.lv/6736463/reyrs-nachal-sluzhebnuyu-proverku-v-otnoshenii-gendirektora-sgd-ne-isklyuchena-smena-yaunzeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6735361/v-zolitude-na-stoyanke-u-torgovogo-centra-avtomobil-naehal-na-peshehoda-on-skonchalsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AGS0x7yQJkqM8we5jXpZUCXkE_U=/685x410/filters:focal(2038x2359:2941x2911)/nginx/o/2019/07/22/12392531t1ha786.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 июля, 9:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://rus.tvnet.lv/6735361/v-zolitude-na-stoyanke-u-torgovogo-centra-avtomobil-naehal-na-peshehoda-on-skonchalsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Золитуде на стоянке у торгового центра автомобиль наехал на пешехода. Он скончался </span></a><a href="https://rus.tvnet.lv/6735361/v-zolitude-na-stoyanke-u-torgovogo-centra-avtomobil-naehal-na-peshehoda-on-skonchalsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4jr7zy9ykj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bh04yob4ln" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-kkw31zq7fa" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-dr6ondtzm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-8jjo9rk53v" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6737029/airbaltic-emitirovala-obligacii-na-200-mln-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wsoMNmqF8we7KCVRG6oAHrSwN5Y=/1000x435/smart/nginx/o/2019/07/24/12399127t1he437.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:11</span></div><a href="https://rus.tvnet.lv/6737029/airbaltic-emitirovala-obligacii-na-200-mln-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">airBaltic эмитировала облигации на 200 млн евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6737029/airbaltic-emitirovala-obligacii-na-200-mln-evro/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6737029/airbaltic-emitirovala-obligacii-na-200-mln-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6737009/ulichnye-muzykanty-nedelyu-terroriziruyut-rabotnikov-ofisa-na-ulice-mariyas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2xlir_Wi9wvM7tNgODIHtFWR28k=/335x190/filters:focal(459x234:502x291)/nginx/o/2019/07/23/12397926t1h3f28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.tvnet.lv/6737009/ulichnye-muzykanty-nedelyu-terroriziruyut-rabotnikov-ofisa-na-ulice-mariyas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уличные музыканты неделю терроризируют работников офиса на улице Марияс </span></a><a href="https://rus.tvnet.lv/6737009/ulichnye-muzykanty-nedelyu-terroriziruyut-rabotnikov-ofisa-na-ulice-mariyas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736650/27-let-odinochestva-udivitelnaya-istoriya-odnogo-otshelnika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M9WVAJJnhewn4wC4kYTxA7TIELM=/335x190/smart/nginx/o/2019/07/18/12377667t1h0846.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6736650/27-let-odinochestva-udivitelnaya-istoriya-odnogo-otshelnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">27 лет одиночества: удивительная история одного отшельника </span></a><a href="https://rus.tvnet.lv/6736650/27-let-odinochestva-udivitelnaya-istoriya-odnogo-otshelnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6737027/delo-o-kokaine-v-koknese-hozyain-garazha-na-svobode-no-po-ushi-v-dolgah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/33PxpTbXcBwoavX1qotMq9797XQ=/685x410/smart/nginx/o/2019/01/14/11714144t1h0935.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.tvnet.lv/6737027/delo-o-kokaine-v-koknese-hozyain-garazha-na-svobode-no-po-ushi-v-dolgah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дело о кокаине в Кокнесе: хозяин гаража на свободе, но по уши в долгах </span></a><a href="https://rus.tvnet.lv/6737027/delo-o-kokaine-v-koknese-hozyain-garazha-na-svobode-no-po-ushi-v-dolgah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736964/sevastova-uverenno-pobedila-v-yurmale-ostapenko-proigrala-po-vsem-statyam-i-vybyla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZFoUuUucgb4zK6iVm_tzgzZ15xQ=/335x190/smart/nginx/o/2019/07/23/12398799t1h2537.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4384" class="list-article__section-label slab">Теннис </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 23:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6736964/sevastova-uverenno-pobedila-v-yurmale-ostapenko-proigrala-po-vsem-statyam-i-vybyla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Севастова уверенно победила в Юрмале. Остапенко проиграла по всем статьям и выбыла </span></a><a href="https://rus.tvnet.lv/6736964/sevastova-uverenno-pobedila-v-yurmale-ostapenko-proigrala-po-vsem-statyam-i-vybyla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6737018/citskovskis-nizkaya-zarplata-ne-privlekaet-v-gosupravlenie-sposobnyh-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OJF13o4S9Y3RcSEzNAVlPaLJF0M=/335x190/smart/nginx/o/2019/04/30/12047320t1hc151.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:51</span></div><a href="https://rus.tvnet.lv/6737018/citskovskis-nizkaya-zarplata-ne-privlekaet-v-gosupravlenie-sposobnyh-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цитсковскис: низкая зарплата не привлекает в госуправление способных людей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6737018/citskovskis-nizkaya-zarplata-ne-privlekaet-v-gosupravlenie-sposobnyh-lyudey/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6737018/citskovskis-nizkaya-zarplata-ne-privlekaet-v-gosupravlenie-sposobnyh-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6735966/nevidimoe-proshloe-pansionat-melluzhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mihVsFDeQB7gt18fwvy7X7Xtm0Y=/685x410/smart/nginx/o/2019/07/01/12316565t1hda18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://rus.tvnet.lv/6735966/nevidimoe-proshloe-pansionat-melluzhi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Невидимое прошлое: &quot;Пансионат Меллужи&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6735966/nevidimoe-proshloe-pansionat-melluzhi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6735966/nevidimoe-proshloe-pansionat-melluzhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6736268/prezident-zelenskiy-teper-mozhet-vse-kak-on-etim-vospolzuetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4nZng6LDGc0dI0kMt3_or_3KJhA=/335x190/smart/nginx/o/2019/07/23/12397150t1hde67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 10:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6736268/prezident-zelenskiy-teper-mozhet-vse-kak-on-etim-vospolzuetsya" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Президент Зеленский теперь может все. Как он этим воспользуется? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6736268/prezident-zelenskiy-teper-mozhet-vse-kak-on-etim-vospolzuetsya/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6736268/prezident-zelenskiy-teper-mozhet-vse-kak-on-etim-vospolzuetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6732697/tvnet-razoblachaet-strukturirovannaya-voda-s-zapahom-obmana-na-polkah-aptek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JXaCWClLcJkldUb0BTedgAnGVgk=/335x190/filters:focal(757x508:837x549)/nginx/o/2019/07/17/12374181t1h8787.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 июля, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://rus.tvnet.lv/6732697/tvnet-razoblachaet-strukturirovannaya-voda-s-zapahom-obmana-na-polkah-aptek" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">TVNET разоблачает: структурированная вода с &quot;запахом обмана&quot; на полках аптек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6732697/tvnet-razoblachaet-strukturirovannaya-voda-s-zapahom-obmana-na-polkah-aptek/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.tvnet.lv/6732697/tvnet-razoblachaet-strukturirovannaya-voda-s-zapahom-obmana-na-polkah-aptek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6725518/postapokalipticheskaya-romantika-v-latvii-zabroshennaya-cerkov-tuberkuleznaya-bolnica-i-ne-tolko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xtRSqZSaQHk_FgcoYsTZJHSQUbk=/685x410/smart/nginx/o/2019/07/16/12370523t1h8d3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4387" class="list-article__section-label slab">Туризм </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21 июля, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://rus.tvnet.lv/6725518/postapokalipticheskaya-romantika-v-latvii-zabroshennaya-cerkov-tuberkuleznaya-bolnica-i-ne-tolko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Постапокалиптическая романтика в Латвии: заброшенная церковь, туберкулезная больница и не только <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6725518/postapokalipticheskaya-romantika-v-latvii-zabroshennaya-cerkov-tuberkuleznaya-bolnica-i-ne-tolko/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6725518/postapokalipticheskaya-romantika-v-latvii-zabroshennaya-cerkov-tuberkuleznaya-bolnica-i-ne-tolko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x0sartdr4k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6648djhpg2" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-ua565pzo6z" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-36c5b1e08d831da292f3.js" async></script></body></html>