<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f11.pmo.ee/Tok0wNwF9IFQqm9UuX7cNp3hm9o=/1200x630/smart/nginx/o/2019/09/19/12575345t1h68fa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/Tok0wNwF9IFQqm9UuX7cNp3hm9o=/1200x630/smart/nginx/o/2019/09/19/12575345t1h68fa.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Лукашенко: Никакие дети у меня не готовятся к &quot;наследованию&quot; власти"><meta property="twitter:title" content="Лукашенко: Никакие дети у меня не готовятся к &quot;наследованию&quot; власти"><meta property="og:url" content="https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti"><meta property="twitter:url" content="https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Президент Беларуси Александр Лукашенко сообщил ,что его дети не готовятся к наследования власти в стране, сообщает агентство Белта."><meta property="twitter:description" content="Президент Беларуси Александр Лукашенко сообщил ,что его дети не готовятся к наследования власти в стране, сообщает агентство Белта."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="александр лукашенко"><meta property="article:tag" content="беларусь"><meta name="article:published_time" content="2019-09-19T16:39:21+03:00"><meta name="article:modified_time" content="2019-09-19T16:39:20+03:00"><meta name="description" content="Президент Беларуси Александр Лукашенко сообщил ,что его дети не готовятся к наследования власти в стране, сообщает агентство Белта."><meta name="keywords" content="александр лукашенко, беларусь"><link rel="canonical" href="https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Лукашенко: Никакие дети у меня не готовятся к &quot;наследованию&quot; власти - За рубежом - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-91164d5e054848891839.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4157 article-6782276"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Чт, 19.09.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/79fc96a04fc1743b031198a1347286d7.svg" height="50" width="279" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6778815/zapreshchennoe-i-neizvestnoe-v-davno-zabroshennyh-mestah-chestnyy-razgovor-s-latviyskim-stalkerom" class="quote__text">На фасады, например, лезть не стоит, особенно если учитывать, что под ними могут быть другие люди. Если угрожать жизни, то только своей - это должно стать золотым правилом &quot;сталкера&quot;. </a><a href="https://rus.tvnet.lv/6778815/zapreshchennoe-i-neizvestnoe-v-davno-zabroshennyh-mestah-chestnyy-razgovor-s-latviyskim-stalkerom" class="quote__author section-border-color"><span class="slab section-font-color">Янис, &quot;сталкер&quot; из Латвии (имя изменено)</span></a></div><a href="https://rus.tvnet.lv/6778815/zapreshchennoe-i-neizvestnoe-v-davno-zabroshennyh-mestah-chestnyy-razgovor-s-latviyskim-stalkerom" class="quote__image"><img src="//f11.pmo.ee/XR5QAUBilUs9-4mY9G-9ohZNdeY=/72x72/smart/nginx/o/2019/07/17/12375971t1h2788.jpg" srcset="//f11.pmo.ee/XR5QAUBilUs9-4mY9G-9ohZNdeY=/72x72/smart/nginx/o/2019/07/17/12375971t1h2788.jpg, //f11.pmo.ee/Yy882M_22gfkep_L5oWgr55T-RQ=/144x144/smart/nginx/o/2019/07/17/12375971t1h2788.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/79fc96a04fc1743b031198a1347286d7.svg" height="45" width="251" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6782276"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4368">За рубежом</a></li><li class="breadcrumb-item">Лукашенко: Никакие дети у меня не готовятся к &quot;наследованию&quot; власти</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Лукашенко: Никакие дети у меня не готовятся к &quot;наследованию&quot; власти</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE%3A%20%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D0%B8%20%D1%83%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BD%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%D1%81%D1%8F%20%D0%BA%20%22%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%22%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8&url=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE%3A%20%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D0%B8%20%D1%83%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BD%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%D1%81%D1%8F%20%D0%BA%20%22%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%22%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8&url=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Лукашенко: Никакие дети у меня не готовятся к &quot;наследованию&quot; власти&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Demail%26utm_content%3D6782276" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">19 сентября 2019, 16:39</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12575345" image-url="//f11.pmo.ee/a4P-MyOFkfYvqomOzNl4zuI69Z0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/19/12575345t1h68fa.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12575345)" src="//f11.pmo.ee/iC4IBtaEj7RfhsS48UbvQxYHKRE=/685x410/smart/nginx/o/2019/09/19/12575345t1h68fa.jpg" srcset="//f11.pmo.ee/iC4IBtaEj7RfhsS48UbvQxYHKRE=/685x410/smart/nginx/o/2019/09/19/12575345t1h68fa.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Александр Лукашенко с сыном Николаем</p><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Президент Беларуси Александр Лукашенко сообщил ,что его дети не готовятся к наследования власти в стране, сообщает агентство Белта.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rgyqnsf7v3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hbt7kq4hzq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-67hr6w2cxb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Или как пописывают в интернете: "Лукашенко, транзит власти, кто будет у власти...". Детей начинают перебирать. Так вот послушайте, никаких детей не перебирайте. Никакие дети у меня не готовятся ни к какому транзиту власти. Работать со мной, как и прежде, будут только те, кто хочет работать. И кто умеет меня слушать и исполнять мои поручения", - заявил Лукашенко.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В 2020 году в Беларуси пройдут президентские выборы. Лукашенко занимает должность главы государства уже с 1994 года.</p></div><div class="article-body__item article-body__item--htmlElement"><p>У Лукашенко трое сыновей - Виктор, Дмитрий и Николай.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Старший сын Виктор - помощник президента по вопросам национальной безопасности и член Совбеза Беларуси.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Дмитрий занимает должность руководителя организации "Спортивный клуб президента".</p></div><div class="article-body__item article-body__item--htmlElement"><p>В свою очередь младший сын - 15 летний Николай - школьник.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE%3A%20%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D0%B8%20%D1%83%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BD%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%D1%81%D1%8F%20%D0%BA%20%22%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%22%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8&url=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE%3A%20%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D0%B8%20%D1%83%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%BD%D0%B5%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%D1%81%D1%8F%20%D0%BA%20%22%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%22%20%D0%B2%D0%BB%D0%B0%D1%81%D1%82%D0%B8&url=https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782276"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Лукашенко: Никакие дети у меня не готовятся к &quot;наследованию&quot; власти&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti%3Futm_source%3Demail%26utm_content%3D6782276" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6782276/lukashenko-nikakie-deti-u-menya-ne-gotovyatsya-k-nasledovaniyu-vlasti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6782276" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6782276" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/115986/aleksandr-lukashenko">александр лукашенко</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/83999/belarus">беларусь</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o9luz0ikuc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-087fp2je6a" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-30xi2wpj7i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6780848/osuzhdennyy-pozhiznenno-delo-2-martinsh-arelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qhlsH_24AjriWSwjw3DYoZ51e6o=/1000x435/smart/nginx/o/2019/09/18/12570710t1h722b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">89 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.tvnet.lv/6780848/osuzhdennyy-pozhiznenno-delo-2-martinsh-arelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осужденный пожизненно. Дело №2: Мартиньш Арелис</span><div class="list-article__additional-headline">"Невидимое в тюрьме"</div></a><a href="https://rus.tvnet.lv/6780848/osuzhdennyy-pozhiznenno-delo-2-martinsh-arelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6780848/osuzhdennyy-pozhiznenno-delo-2-martinsh-arelis" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280290"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6780571/estonec-upravlyaet-v-sibiri-territoriey-kotoraya-bolshe-chem-estoniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pXnml4BIzes_ZCknyjgMi3_OzTI=/324x185/filters:focal(326x333:1502x1086)/nginx/o/2019/09/16/12566125t1h28b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 6:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.tvnet.lv/6780571/estonec-upravlyaet-v-sibiri-territoriey-kotoraya-bolshe-chem-estoniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонец управляет в Сибири территорией, которая больше, чем Эстония <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6780571/estonec-upravlyaet-v-sibiri-territoriey-kotoraya-bolshe-chem-estoniya/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.tvnet.lv/6780571/estonec-upravlyaet-v-sibiri-territoriey-kotoraya-bolshe-chem-estoniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6781114/foto-v-latvii-otkrylas-pervaya-gostinica-brenda-hilton" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qsUgFewuhkjo9HU8kMnCi5Usjok=/324x185/smart/nginx/o/2019/09/18/12570654t1h3720.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://rus.tvnet.lv/6781114/foto-v-latvii-otkrylas-pervaya-gostinica-brenda-hilton" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: В Латвии открылась первая гостиница бренда Hilton <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6781114/foto-v-latvii-otkrylas-pervaya-gostinica-brenda-hilton/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.tvnet.lv/6781114/foto-v-latvii-otkrylas-pervaya-gostinica-brenda-hilton" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6781635/ekspert-bolnicy-godami-skryvali-svoi-realnye-vozmozhnosti-predostavit-uslugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Msn5hhKaDKNxTDdS0MU3Bki4cKo=/324x185/smart/nginx/o/2019/09/18/12570933t1hf612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6781635/ekspert-bolnicy-godami-skryvali-svoi-realnye-vozmozhnosti-predostavit-uslugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт: Больницы годами скрывали свои реальные возможности предоставить услуги </span></a><a href="https://rus.tvnet.lv/6781635/ekspert-bolnicy-godami-skryvali-svoi-realnye-vozmozhnosti-predostavit-uslugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6780737/v-pozhare-v-rige-pogibli-vzroslyy-i-rebenok-postradali-dvoe-pozharnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HHptiGIKzpGcSFoCzKLEhaHU95o=/1000x435/smart/nginx/o/2019/09/18/12569517t1hacce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://rus.tvnet.lv/6780737/v-pozhare-v-rige-pogibli-vzroslyy-i-rebenok-postradali-dvoe-pozharnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В пожаре в Риге погибли взрослый и ребенок, пострадали двое пожарных </span></a><a href="https://rus.tvnet.lv/6780737/v-pozhare-v-rige-pogibli-vzroslyy-i-rebenok-postradali-dvoe-pozharnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6780480/v-moskve-zhenshchina-sbrosila-s-mosta-dvuh-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rkgWxSWS41i91MTTP2JTCEeJwQE=/335x190/smart/nginx/o/2019/09/17/12567313t1hfb52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17 сентября, 20:43</span></div><a href="https://rus.tvnet.lv/6780480/v-moskve-zhenshchina-sbrosila-s-mosta-dvuh-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Москве женщина сбросила с моста двух детей </span></a><a href="https://rus.tvnet.lv/6780480/v-moskve-zhenshchina-sbrosila-s-mosta-dvuh-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6776454/konfety-bez-konyaka-shproty-i-krem-dlya-ruk-chto-prodaetsya-v-tyuremnom-magazine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c52qYvn7MdDxzVUhY-B96WYWt8A=/335x190/smart/nginx/o/2019/09/12/12552403t1h951e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.tvnet.lv/6776454/konfety-bez-konyaka-shproty-i-krem-dlya-ruk-chto-prodaetsya-v-tyuremnom-magazine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Конфеты без коньяка, шпроты и крем для рук. Что продается в тюремном магазине</span><div class="list-article__additional-headline">Невидимое в тюрьме</div></a><a href="https://rus.tvnet.lv/6776454/konfety-bez-konyaka-shproty-i-krem-dlya-ruk-chto-prodaetsya-v-tyuremnom-magazine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6781189/baltiyskiy-media-alyans-obvinil-lmt-v-nezakonnoy-translyacii-rossiyskih-telekanalov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W6akvJuXp34dd9q2DmSbd7WilEY=/685x410/smart/nginx/o/2019/05/15/12166036t1h3434.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6781189/baltiyskiy-media-alyans-obvinil-lmt-v-nezakonnoy-translyacii-rossiyskih-telekanalov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Балтийский медиа альянс&quot; обвинил LMT в незаконной трансляции российских телеканалов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6781189/baltiyskiy-media-alyans-obvinil-lmt-v-nezakonnoy-translyacii-rossiyskih-telekanalov/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6781189/baltiyskiy-media-alyans-obvinil-lmt-v-nezakonnoy-translyacii-rossiyskih-telekanalov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6781156/petravicha-poyasnila-na-chto-poydut-dengi-sekonomlennye-na-posobiyah-po-bezrabotice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2yGEKOIt0d4kW888sxeTJCR4a4Q=/335x190/filters:focal(1478x858:4078x3617)/nginx/o/2019/09/18/12570044t1h0e44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.tvnet.lv/6781156/petravicha-poyasnila-na-chto-poydut-dengi-sekonomlennye-na-posobiyah-po-bezrabotice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Петравича пояснила, на что пойдут деньги, сэкономленные на пособиях по безработице <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6781156/petravicha-poyasnila-na-chto-poydut-dengi-sekonomlennye-na-posobiyah-po-bezrabotice/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.tvnet.lv/6781156/petravicha-poyasnila-na-chto-poydut-dengi-sekonomlennye-na-posobiyah-po-bezrabotice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6781234/frakciya-nezavisimyh-deputatov-bez-vostochnoy-magistrali-v-rige-nastupit-apokalipsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S8Y3AN1EDQ9S5x_zMZEcMmQiIns=/335x190/smart/nginx/o/2019/09/05/12531137t1h7d36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 16:38</span></div><a href="https://rus.tvnet.lv/6781234/frakciya-nezavisimyh-deputatov-bez-vostochnoy-magistrali-v-rige-nastupit-apokalipsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Фракция независимых депутатов&quot;: без Восточной магистрали в Риге наступит апокалипсис </span></a><a href="https://rus.tvnet.lv/6781234/frakciya-nezavisimyh-deputatov-bez-vostochnoy-magistrali-v-rige-nastupit-apokalipsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6780646/v-bolderae-voditel-bez-prav-vrezalsya-v-zabor-ego-kompaniyu-poymali-i-na-drugih-narusheniyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_SZWLlZ_SHXxntFuSNAODZAf5Uk=/685x410/smart/nginx/o/2018/07/16/9815809t1h07f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 7:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.tvnet.lv/6780646/v-bolderae-voditel-bez-prav-vrezalsya-v-zabor-ego-kompaniyu-poymali-i-na-drugih-narusheniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Болдерае водитель без прав врезался в забор. Его компанию поймали и на других нарушениях <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6780646/v-bolderae-voditel-bez-prav-vrezalsya-v-zabor-ego-kompaniyu-poymali-i-na-drugih-narusheniyah/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6780646/v-bolderae-voditel-bez-prav-vrezalsya-v-zabor-ego-kompaniyu-poymali-i-na-drugih-narusheniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-f4ufp6iomx" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jfsiudyixp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-d0n4yy1pkb" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2471f25oo4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-xew8um5qji" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6780848/osuzhdennyy-pozhiznenno-delo-2-martinsh-arelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qhlsH_24AjriWSwjw3DYoZ51e6o=/1000x435/smart/nginx/o/2019/09/18/12570710t1h722b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">89 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.tvnet.lv/6780848/osuzhdennyy-pozhiznenno-delo-2-martinsh-arelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осужденный пожизненно. Дело №2: Мартиньш Арелис</span><div class="list-article__additional-headline">"Невидимое в тюрьме"</div></a><a href="https://rus.tvnet.lv/6780848/osuzhdennyy-pozhiznenno-delo-2-martinsh-arelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6780848/osuzhdennyy-pozhiznenno-delo-2-martinsh-arelis" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280290"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6781374/nevidimoe-v-tyurme-pochemu-my-eto-delaem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UVMVL_F0sTGlJOHSAstg5gGEAw0=/335x190/smart/nginx/o/2019/08/21/12486565t1h9b4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6781374/nevidimoe-v-tyurme-pochemu-my-eto-delaem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Невидимое в тюрьме&quot;: почему мы это делаем?</span><div class="list-article__additional-headline">Сначала прочитай это!</div></a><a href="https://rus.tvnet.lv/6781374/nevidimoe-v-tyurme-pochemu-my-eto-delaem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6775173/nachalnik-tyurmy-est-te-kto-na-svobode-zhit-ne-umeet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qbx9kgtlbCEdR3ZYx6NCZsgQUos=/335x190/smart/nginx/o/2019/09/12/12552332t1hc05d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.tvnet.lv/6775173/nachalnik-tyurmy-est-te-kto-na-svobode-zhit-ne-umeet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Начальник тюрьмы: &quot;Есть те, кто на свободе жить не умеет&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6775173/nachalnik-tyurmy-est-te-kto-na-svobode-zhit-ne-umeet/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Невидимое в тюрьме</div></a><a href="https://rus.tvnet.lv/6775173/nachalnik-tyurmy-est-te-kto-na-svobode-zhit-ne-umeet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6774656/pozhiznennoe-lishenie-svobody-ne-vsegda-na-vsyu-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o9sXFL-fGelIEbOaMsVyDcfHzDQ=/685x410/smart/nginx/o/2019/09/10/12546032t1hab27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 сентября, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6774656/pozhiznennoe-lishenie-svobody-ne-vsegda-na-vsyu-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пожизненное лишение свободы - не всегда на всю жизнь</span><div class="list-article__additional-headline">Невидимое в тюрьме</div></a><a href="https://rus.tvnet.lv/6774656/pozhiznennoe-lishenie-svobody-ne-vsegda-na-vsyu-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6782246/siguldskoe-samoupravlenie-obratilos-v-policiyu-po-povodu-zarazheniya-chetyreh-detey-salmonelloy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YiPJ8GmF8qk7LzN0UsGXjHiSIv8=/335x190/smart/nginx/o/2019/09/19/12575107t1h3039.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6782246/siguldskoe-samoupravlenie-obratilos-v-policiyu-po-povodu-zarazheniya-chetyreh-detey-salmonelloy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сигулдское самоуправление обратилось в полицию по поводу заражения четырех детей сальмонеллой </span></a><a href="https://rus.tvnet.lv/6782246/siguldskoe-samoupravlenie-obratilos-v-policiyu-po-povodu-zarazheniya-chetyreh-detey-salmonelloy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6782172/vozmozhno-v-koalicii-rizhskoy-dumy-voznikli-novye-raznoglasiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZywYJnt7Uj_ke4iYSqn7owNisSc=/335x190/filters:focal(1946x1563:2299x1820)/nginx/o/2019/09/19/12574786t1h607d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://rus.tvnet.lv/6782172/vozmozhno-v-koalicii-rizhskoy-dumy-voznikli-novye-raznoglasiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возможно, в коалиции Рижской думы возникли новые разногласия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6782172/vozmozhno-v-koalicii-rizhskoy-dumy-voznikli-novye-raznoglasiya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6782172/vozmozhno-v-koalicii-rizhskoy-dumy-voznikli-novye-raznoglasiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6782188/latvijas-pasts-preduprezhdaet-o-moshennikah-rassylayushchih-pisma-ot-imeni-pochty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p4NPfc5NnG5TIuajO3Nhbw06rNM=/685x410/smart/nginx/o/2019/09/19/12574818t1h4ddd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:41</span></div><a href="https://rus.tvnet.lv/6782188/latvijas-pasts-preduprezhdaet-o-moshennikah-rassylayushchih-pisma-ot-imeni-pochty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas pasts предупреждает о мошенниках, рассылающих письма от имени почты </span></a><a href="https://rus.tvnet.lv/6782188/latvijas-pasts-preduprezhdaet-o-moshennikah-rassylayushchih-pisma-ot-imeni-pochty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6782290/pyatnica-obeshchaet-byt-dozhdlivoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hq_KIpNR8r6FrXs20qk9PvpFSwg=/335x190/filters:focal(273x100:1542x2417)/nginx/o/2019/05/27/12203139t1h58fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv" class="list-article__section-label slab">Циклон </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:58</span></div><a href="https://rus.tvnet.lv/6782290/pyatnica-obeshchaet-byt-dozhdlivoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пятница обещает быть дождливой </span></a><a href="https://rus.tvnet.lv/6782290/pyatnica-obeshchaet-byt-dozhdlivoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6781931/na-latviyskiy-tanker-nedaleko-ot-gvinei-napali-piraty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rW-lMrxDSudmYjFSj8NVwldFhHE=/335x190/smart/nginx/o/2019/09/19/12574013t1hc344.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6781931/na-latviyskiy-tanker-nedaleko-ot-gvinei-napali-piraty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На латвийский танкер недалеко от Гвинеи напали пираты</span><div class="list-article__additional-headline">Дополнено</div></a><a href="https://rus.tvnet.lv/6781931/na-latviyskiy-tanker-nedaleko-ot-gvinei-napali-piraty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6782147/iz-citadele-v-fktk-purgayle-otvetila-na-vopros-o-vozmozhnom-konflikte-interesov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vvYdlOBAkgjqkQ-aXzwIpdYqScg=/685x410/smart/nginx/o/2019/09/19/12574354t1h2559.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:14</span></div><a href="https://rus.tvnet.lv/6782147/iz-citadele-v-fktk-purgayle-otvetila-na-vopros-o-vozmozhnom-konflikte-interesov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из Citadele в FKTK: Пургайле ответила на вопрос о возможном конфликте интересов </span></a><a href="https://rus.tvnet.lv/6782147/iz-citadele-v-fktk-purgayle-otvetila-na-vopros-o-vozmozhnom-konflikte-interesov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3h43mi4029" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c6fs5l1u4y" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-rln3pzspf2" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0e822bbe9c3a4bf27ae5.js" async></script></body></html>