<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f9.pmo.ee/qqzNRqbEurEszXNm6hyLZCDROrc=/1200x630/smart/nginx/o/2019/11/06/12717931t1h073d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/qqzNRqbEurEszXNm6hyLZCDROrc=/1200x630/smart/nginx/o/2019/11/06/12717931t1h073d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Пуце не беспокоит протест против территориальной реформы. Обещал лично прийти к Сейму"><meta property="twitter:title" content="Пуце не беспокоит протест против территориальной реформы. Обещал лично прийти к Сейму"><meta property="og:url" content="https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu"><meta property="twitter:url" content="https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Министр охраны среды и регионального развития Юрис Пуце не обеспокоен предстоящими в четверг возле здания Сейма протестами против административно-территориальной реформы."><meta property="twitter:description" content="Министр охраны среды и регионального развития Юрис Пуце не обеспокоен предстоящими в четверг возле здания Сейма протестами против административно-территориальной реформы."><meta property="og:type" content="article"><meta property="article:section" content="Общество"><meta property="article:tag" content="административная реформа"><meta property="article:tag" content="акции протеста"><meta property="article:tag" content="протест"><meta property="article:tag" content="Юрис Пуце"><meta name="article:published_time" content="2019-11-06T09:05:52+02:00"><meta name="article:modified_time" content="2019-11-06T09:05:52+02:00"><meta name="description" content="Министр охраны среды и регионального развития Юрис Пуце не обеспокоен предстоящими в четверг возле здания Сейма протестами против административно-территориальной реформы."><meta name="keywords" content="административная реформа, акции протеста, протест, Юрис Пуце"><link rel="canonical" href="https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Пуце не беспокоит протест против территориальной реформы. Обещал лично прийти к Сейму - Общество - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d9ee5e4588feade0ab81.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4157 article-6819167"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Ср, 6.11.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6817109/kak-tolko-za-toboy-zakroetsya-dver-o-tebe-zabudut-otkroveniya-biznes-ledi-o-tom-legko-li-pokinut-tron" class="quote__text">Еще когда я была молодой, я видела, что стало с одним из руководителей Volkswagen - он казался всемогущим, но в тот день, когда он вышел на пенсию, никто больше не брал его во внимание. На самом деле, как только за тобой закрывается дверь, о тебе забывают. </a><a href="https://rus.tvnet.lv/6817109/kak-tolko-za-toboy-zakroetsya-dver-o-tebe-zabudut-otkroveniya-biznes-ledi-o-tom-legko-li-pokinut-tron" class="quote__author section-border-color"><span class="slab section-font-color">Байба Рубеса, экс-руководитель Statoil и Rail Baltica</span></a></div><a href="https://rus.tvnet.lv/6817109/kak-tolko-za-toboy-zakroetsya-dver-o-tebe-zabudut-otkroveniya-biznes-ledi-o-tom-legko-li-pokinut-tron" class="quote__image"><img src="//f7.pmo.ee/RCYIkfP7_J_VncmyGZSyMP5wByE=/72x72/smart/nginx/o/2019/11/03/12712237t1he692.jpg" srcset="//f7.pmo.ee/RCYIkfP7_J_VncmyGZSyMP5wByE=/72x72/smart/nginx/o/2019/11/03/12712237t1he692.jpg, //f7.pmo.ee/06gjiNLfsbYQlDxbzjy6DzB1zm4=/144x144/smart/nginx/o/2019/11/03/12712237t1he692.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item section-font-color menu-item--active">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://ciklon.rus.tvnet.lv/section/4883" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6819167"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4365">Общество</a></li><li class="breadcrumb-item">Пуце не беспокоит протест против территориальной реформы. Обещал лично прийти к Сейму</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%83%D1%86%D0%B5%20%D0%BD%D0%B5%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B8%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D1%8B.%20%D0%9E%D0%B1%D0%B5%D1%89%D0%B0%D0%BB%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B9%D1%82%D0%B8%20%D0%BA%20%D0%A1%D0%B5%D0%B9%D0%BC%D1%83&url=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%83%D1%86%D0%B5%20%D0%BD%D0%B5%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B8%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D1%8B.%20%D0%9E%D0%B1%D0%B5%D1%89%D0%B0%D0%BB%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B9%D1%82%D0%B8%20%D0%BA%20%D0%A1%D0%B5%D0%B9%D0%BC%D1%83&url=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Пуце не беспокоит протест против территориальной реформы. Обещал лично прийти к Сейму&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Demail%26utm_content%3D6819167" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-06T09:05:52+02:00">6 ноября 2019, 9:05</span></div><h1 class="article-headline" itemprop="headline name">Пуце не беспокоит протест против территориальной реформы. Обещал лично прийти к Сейму</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png" srcset="//f9.pmo.ee/hEAjs_QFQxoO5eKeg1wogg_v_TM=/40x40/smart/nginx/o/2019/06/20/12283818t1hf92b.png, //f9.pmo.ee/teOq8ddUL07rEjbKuHijEa7UPo4=/80x80/smart/nginx/o/2019/06/20/12283818t1hf92b.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/ShJMsSBOoSCfV_XLxG55lhECJiI=/685x410/smart/nginx/o/2019/11/06/12717931t1h073d.jpg"><figure-fullscreen eager :image-id="12717931" image-url="//f9.pmo.ee/yR6PukRwLn2gk-61VgC-RiREjz8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/06/12717931t1h073d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12717931)" src="//f9.pmo.ee/ShJMsSBOoSCfV_XLxG55lhECJiI=/685x410/smart/nginx/o/2019/11/06/12717931t1h073d.jpg" srcset="//f9.pmo.ee/ShJMsSBOoSCfV_XLxG55lhECJiI=/685x410/smart/nginx/o/2019/11/06/12717931t1h073d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Юрис Пуце</p><p class="figure__caption--name" itemprop="creator">ФОТО: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Министр охраны среды и регионального развития Юрис Пуце не обеспокоен предстоящими в четверг возле здания Сейма <a href="https://rus.tvnet.lv/6818471/pochti-odnovremenno-s-protestom-medikov-u-seyma-proydet-eshche-odna-akciya-protiv-territorialnoy-reformy" target="_blank">протестами против</a> административно-территориальной реформы.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vn2x569bn6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5sm63gvead" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-25q71njmsm" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В интервью Латвийскому радио он заявил, что акцию при поддержке населения организуют политические силы, руководящие самоуправлениями, но и они имеют законное право выразить свою позицию, и министр это право уважает.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"На самом деле это организуют самоуправления, возглавляемые политическими силами, которые бесплатно привезут людей автобусами на место акции.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Я только за то, чтобы политические силы использовали предоставленное Конституцией право выразить свое мнение",- сказал министр.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Он добавил, что в четверг лично придет к Сейму поговорить с протестующими, но призвал депутатов в первом чтении поддержать проект административно-территориальной реформы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В дальнейшем парламент сам будет решать, какие из возражений и предложений местных властей могут быть приняты во внимание.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D1%83%D1%86%D0%B5%20%D0%BD%D0%B5%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B8%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D1%8B.%20%D0%9E%D0%B1%D0%B5%D1%89%D0%B0%D0%BB%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B9%D1%82%D0%B8%20%D0%BA%20%D0%A1%D0%B5%D0%B9%D0%BC%D1%83&url=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%83%D1%86%D0%B5%20%D0%BD%D0%B5%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BE%D0%BA%D0%BE%D0%B8%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D1%8B.%20%D0%9E%D0%B1%D0%B5%D1%89%D0%B0%D0%BB%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B9%D1%82%D0%B8%20%D0%BA%20%D0%A1%D0%B5%D0%B9%D0%BC%D1%83&url=https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6819167"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Пуце не беспокоит протест против территориальной реформы. Обещал лично прийти к Сейму&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu%3Futm_source%3Demail%26utm_content%3D6819167" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6819167/puce-ne-bespokoit-protest-protiv-territorialnoy-reformy-obeshchal-lichno-priyti-k-seymu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6819167" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6819167" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/141587/administrativnaya-reforma">административная реформа</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/127871/akcii-protesta">акции протеста</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/62964/protest">протест</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/574043/yuris-puce">Юрис Пуце</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rzysea972a" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kdwwjxfy87" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tscfaeoypx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:59:32+02:00"><meta itemprop="dateModified" content="2019-11-05T15:11:23+02:00"><meta itemprop="author" content="Sabīne Bērziņa, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6818305/naskolko-veliki-samye-bolshie-pensii-vyskazyvaniya-petravichi-ne-sootvetstvuyut-pravde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i8Gm6DVD_xF37jEolkVwoVR2dak=/1000x435/filters:focal(1385x14:3967x1233)/nginx/o/2019/11/05/12716348t1h8f39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i8Gm6DVD_xF37jEolkVwoVR2dak=/1000x435/filters:focal(1385x14:3967x1233)/nginx/o/2019/11/05/12716348t1h8f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.tvnet.lv/6818305/naskolko-veliki-samye-bolshie-pensii-vyskazyvaniya-petravichi-ne-sootvetstvuyut-pravde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Насколько велики самые большие пенсии? Высказывания Петравичи не соответствуют правде <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6818305/naskolko-veliki-samye-bolshie-pensii-vyskazyvaniya-petravichi-ne-sootvetstvuyut-pravde/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Re:check</div></a><a href="https://rus.tvnet.lv/6818305/naskolko-veliki-samye-bolshie-pensii-vyskazyvaniya-petravichi-ne-sootvetstvuyut-pravde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T00:00:37+02:00"><meta itemprop="dateModified" content="2019-11-01T15:10:59+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6814257/okno-v-tualete-i-dveri-kotorye-otkryvayutsya-vnutr-zagadki-i-tayny-sovetskih-hrushchevok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_UxScxt18qW9IIDepMrhphVu7T8=/324x185/smart/nginx/o/2019/11/01/12705787t1h46e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_UxScxt18qW9IIDepMrhphVu7T8=/324x185/smart/nginx/o/2019/11/01/12705787t1h46e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 ноября, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://rus.tvnet.lv/6814257/okno-v-tualete-i-dveri-kotorye-otkryvayutsya-vnutr-zagadki-i-tayny-sovetskih-hrushchevok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Окно в туалете и двери, которые открываются внутрь. Загадки и тайны советских хрущевок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6814257/okno-v-tualete-i-dveri-kotorye-otkryvayutsya-vnutr-zagadki-i-tayny-sovetskih-hrushchevok/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.tvnet.lv/6814257/okno-v-tualete-i-dveri-kotorye-otkryvayutsya-vnutr-zagadki-i-tayny-sovetskih-hrushchevok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T22:22:54+02:00"><meta itemprop="dateModified" content="2019-11-05T22:26:56+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6819046/krovoprolitie-na-maskachke-muzh-s-zhenoy-izrezali-drug-druga-do-polusmerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jLeM9Xw1dqp7Smtkd5cLZlIpYnk=/324x185/smart/nginx/o/2019/08/18/12476332t1h3eec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jLeM9Xw1dqp7Smtkd5cLZlIpYnk=/324x185/smart/nginx/o/2019/08/18/12476332t1h3eec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 22:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://rus.tvnet.lv/6819046/krovoprolitie-na-maskachke-muzh-s-zhenoy-izrezali-drug-druga-do-polusmerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кровопролитие на Маскачке: муж с женой изрезали друг друга до полусмерти <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6819046/krovoprolitie-na-maskachke-muzh-s-zhenoy-izrezali-drug-druga-do-polusmerti/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Видео</div></a><a href="https://rus.tvnet.lv/6819046/krovoprolitie-na-maskachke-muzh-s-zhenoy-izrezali-drug-druga-do-polusmerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:39+02:00"><meta itemprop="dateModified" content="2019-11-04T21:49:51+02:00"><meta itemprop="author" content="Rolands Virks, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6817431/mesto-gde-kogda-to-burlila-zhizn-ulicy-i-okrestnosti-petersaly-vchera-i-segodnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fDt2flmDGUF6C9WLve4KG-w3xcc=/324x185/filters:focal(98x117:1599x926)/nginx/o/2019/11/01/12705280t1hf90c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fDt2flmDGUF6C9WLve4KG-w3xcc=/324x185/filters:focal(98x117:1599x926)/nginx/o/2019/11/01/12705280t1hf90c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">103 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.tvnet.lv/6817431/mesto-gde-kogda-to-burlila-zhizn-ulicy-i-okrestnosti-petersaly-vchera-i-segodnya" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Место, где когда-то бурлила жизнь. Улицы и окрестности Петерсалы: вчера и сегодня <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6817431/mesto-gde-kogda-to-burlila-zhizn-ulicy-i-okrestnosti-petersaly-vchera-i-segodnya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.tvnet.lv/6817431/mesto-gde-kogda-to-burlila-zhizn-ulicy-i-okrestnosti-petersaly-vchera-i-segodnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T21:16:37+02:00"><meta itemprop="dateModified" content="2019-11-04T22:52:30+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6818108/samaya-bolshaya-summa-kotoruyu-za-mesyac-zarabotal-vrach-v-latvii-39-000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9M_K7f84ZlPcK99sNOf2UNarpHU=/1000x435/filters:focal(2373x346:3921x2007)/nginx/o/2019/10/23/12681040t1h01aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9M_K7f84ZlPcK99sNOf2UNarpHU=/1000x435/filters:focal(2373x346:3921x2007)/nginx/o/2019/10/23/12681040t1h01aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 ноября, 21:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://rus.tvnet.lv/6818108/samaya-bolshaya-summa-kotoruyu-za-mesyac-zarabotal-vrach-v-latvii-39-000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самая большая сумма, которую за месяц заработал врач в Латвии - 39 000 евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6818108/samaya-bolshaya-summa-kotoruyu-za-mesyac-zarabotal-vrach-v-latvii-39-000-evro/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6818108/samaya-bolshaya-summa-kotoruyu-za-mesyac-zarabotal-vrach-v-latvii-39-000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T07:58:06+02:00"><meta itemprop="dateModified" content="2019-11-05T07:58:06+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6818074/grazhdaninu-ssha-plesnuli-kislotoy-v-lico-ukazav-otpravlyatsya-obratno-v-svoyu-stranu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cjng4DX_k73nJe8dHGNPpUNV3mA=/335x190/smart/nginx/o/2019/11/04/12714120t1h26b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Cjng4DX_k73nJe8dHGNPpUNV3mA=/335x190/smart/nginx/o/2019/11/04/12714120t1h26b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 7:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://rus.tvnet.lv/6818074/grazhdaninu-ssha-plesnuli-kislotoy-v-lico-ukazav-otpravlyatsya-obratno-v-svoyu-stranu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гражданину США плеснули кислотой в лицо, указав &quot;отправляться обратно в свою страну&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6818074/grazhdaninu-ssha-plesnuli-kislotoy-v-lico-ukazav-otpravlyatsya-obratno-v-svoyu-stranu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6818074/grazhdaninu-ssha-plesnuli-kislotoy-v-lico-ukazav-otpravlyatsya-obratno-v-svoyu-stranu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-04T22:38:17+02:00"><meta itemprop="dateModified" content="2019-11-04T22:56:31+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6818195/ne-menee-150-evro-novye-podrobnosti-dzhentlmenskogo-kluba-gde-zanimalis-sutenerstvom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PMgXayC_ZTgdMwhoUKYlAMN01Gw=/335x190/filters:focal(529x75:1131x571)/nginx/o/2019/11/04/12715638t1hace8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PMgXayC_ZTgdMwhoUKYlAMN01Gw=/335x190/filters:focal(529x75:1131x571)/nginx/o/2019/11/04/12715638t1hace8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 ноября, 22:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6818195/ne-menee-150-evro-novye-podrobnosti-dzhentlmenskogo-kluba-gde-zanimalis-sutenerstvom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Не менее 150 евро&quot;. Новые подробности &quot;джентльменского клуба&quot;, где занимались сутенёрством </span></a><a href="https://rus.tvnet.lv/6818195/ne-menee-150-evro-novye-podrobnosti-dzhentlmenskogo-kluba-gde-zanimalis-sutenerstvom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T20:43:14+02:00"><meta itemprop="dateModified" content="2019-11-05T23:22:18+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6819007/v-rige-na-avtovokzale-u-zhenshchiny-ukrali-vsyu-pensiyu-vorishku-poymal-vnuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gV63e7hsF6ztpvD86qr64BypiJA=/685x410/smart/nginx/o/2019/11/05/12717137t1hec74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gV63e7hsF6ztpvD86qr64BypiJA=/685x410/smart/nginx/o/2019/11/05/12717137t1hec74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://rus.tvnet.lv/6819007/v-rige-na-avtovokzale-u-zhenshchiny-ukrali-vsyu-pensiyu-vorishku-poymal-vnuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Риге на автовокзале у женщины украли всю пенсию. Воришку поймал внук <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6819007/v-rige-na-avtovokzale-u-zhenshchiny-ukrali-vsyu-pensiyu-vorishku-poymal-vnuk/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6819007/v-rige-na-avtovokzale-u-zhenshchiny-ukrali-vsyu-pensiyu-vorishku-poymal-vnuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T09:01:41+02:00"><meta itemprop="dateModified" content="2019-11-05T09:01:41+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6818274/v-etnograficheskom-muzee-v-rige-vandaly-ostavili-na-dereve-nadpis-krym-eto-rossiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q8bMF1raaEL627HnaYmg2gWm9hM=/335x190/smart/nginx/o/2019/11/05/12715921t1h4ac2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q8bMF1raaEL627HnaYmg2gWm9hM=/335x190/smart/nginx/o/2019/11/05/12715921t1h4ac2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.tvnet.lv/6818274/v-etnograficheskom-muzee-v-rige-vandaly-ostavili-na-dereve-nadpis-krym-eto-rossiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Этнографическом музее в Риге вандалы оставили на дереве надпись &quot;Крым - это Россия&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6818274/v-etnograficheskom-muzee-v-rige-vandaly-ostavili-na-dereve-nadpis-krym-eto-rossiya/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://rus.tvnet.lv/6818274/v-etnograficheskom-muzee-v-rige-vandaly-ostavili-na-dereve-nadpis-krym-eto-rossiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T12:42:27+02:00"><meta itemprop="dateModified" content="2019-11-05T12:42:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6818524/nedruzhestvennye-demarshi-v-mid-rf-udivilis-zapretu-estonii-propustit-rossiyskie-korabl-i-samolet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KgnaJG7L13fxdeF5pniM6GVz3Z4=/335x190/smart/nginx/o/2019/11/05/12716311t1h3c08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KgnaJG7L13fxdeF5pniM6GVz3Z4=/335x190/smart/nginx/o/2019/11/05/12716311t1h3c08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6818524/nedruzhestvennye-demarshi-v-mid-rf-udivilis-zapretu-estonii-propustit-rossiyskie-korabl-i-samolet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Недружественные демарши&quot;: в МИД РФ удивились запрету Эстонии пропустить российские корабль и самолет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6818524/nedruzhestvennye-demarshi-v-mid-rf-udivilis-zapretu-estonii-propustit-rossiyskie-korabl-i-samolet/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://rus.tvnet.lv/6818524/nedruzhestvennye-demarshi-v-mid-rf-udivilis-zapretu-estonii-propustit-rossiyskie-korabl-i-samolet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T20:29:10+02:00"><meta itemprop="dateModified" content="2019-11-02T20:30:36+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6816792/poezdka-v-sankt-peterburg-po-elektronnoy-vize-mozhet-privesti-k-deportacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9z8tdE4wqkb7b2u6b1zET-ewCHA=/685x410/smart/nginx/o/2019/11/02/12709996t1h092f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9z8tdE4wqkb7b2u6b1zET-ewCHA=/685x410/smart/nginx/o/2019/11/02/12709996t1h092f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4387" class="list-article__section-label slab">Туризм </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 ноября, 20:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>368</span></div></div><a href="https://rus.tvnet.lv/6816792/poezdka-v-sankt-peterburg-po-elektronnoy-vize-mozhet-privesti-k-deportacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поездка в Санкт-Петербург по электронной визе может привести к депортации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6816792/poezdka-v-sankt-peterburg-po-elektronnoy-vize-mozhet-privesti-k-deportacii/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6816792/poezdka-v-sankt-peterburg-po-elektronnoy-vize-mozhet-privesti-k-deportacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-p5celpvk62" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4scpvxo0d2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-j54b4pwfvz" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-4rgb9o0spg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vdqyu6dm5a" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-05T12:56:15+02:00"><meta itemprop="author" content="Эге Тамм, Хелери Курис, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6818541/kak-obychnyy-uchebnyy-polet-nad-tallinnom-prevratilsya-v-kurs-vyzhivaniya" class="list-article__media"><div class="list-article__image" style="position: relative;"><iframe scrolling="no" src="https://v.postimees.ee/graafikud/2019/1944-lennuk/intro/2/lennuintro.html" height="100%" width="100%" style="border:none; position: absolute; top: 0; bottom: 0; left: 0; right: 0;"></iframe></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6818541/kak-obychnyy-uchebnyy-polet-nad-tallinnom-prevratilsya-v-kurs-vyzhivaniya" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Как обычный учебный полет над Таллинном превратился в курс выживания </span></a><a href="https://rus.tvnet.lv/6818541/kak-obychnyy-uchebnyy-polet-nad-tallinnom-prevratilsya-v-kurs-vyzhivaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T10:19:09+02:00"><meta itemprop="dateModified" content="2019-11-06T10:23:00+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6819233/v-latviyu-po-prezhnemu-vvozyat-polskuyu-kuricu-v-kotoroy-ranee-nahodili-salmonellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nquCEevRTiMgSNwEBMG3FhapqMw=/335x190/smart/nginx/o/2018/07/15/9360455t1h41f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nquCEevRTiMgSNwEBMG3FhapqMw=/335x190/smart/nginx/o/2018/07/15/9360455t1h41f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:19</span></div><a href="https://rus.tvnet.lv/6819233/v-latviyu-po-prezhnemu-vvozyat-polskuyu-kuricu-v-kotoroy-ranee-nahodili-salmonellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвию по-прежнему ввозят польскую курицу, в которой ранее находили сальмонеллу </span></a><a href="https://rus.tvnet.lv/6819233/v-latviyu-po-prezhnemu-vvozyat-polskuyu-kuricu-v-kotoroy-ranee-nahodili-salmonellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T00:00:48+02:00"><meta itemprop="dateModified" content="2019-11-04T17:04:06+02:00"><meta itemprop="author" content="Виктория Пушкеле, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6817463/olya-iz-daugavpilsa-kotoraya-vyryvaet-zuby-poet-na-shou-i-skladyvaet-bumazhnyh-zhuravlikov-v-tyurme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7AuC341qRpaoXR5JfL0e7KrR3as=/335x190/smart/nginx/o/2019/11/04/12713640t1h16fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7AuC341qRpaoXR5JfL0e7KrR3as=/335x190/smart/nginx/o/2019/11/04/12713640t1h16fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4385" class="list-article__section-label slab">Made in LV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6817463/olya-iz-daugavpilsa-kotoraya-vyryvaet-zuby-poet-na-shou-i-skladyvaet-bumazhnyh-zhuravlikov-v-tyurme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оля из Даугавпилса, которая вырывает зубы, поёт на шоу и складывает бумажных журавликов в тюрьме </span></a><a href="https://rus.tvnet.lv/6817463/olya-iz-daugavpilsa-kotoraya-vyryvaet-zuby-poet-na-shou-i-skladyvaet-bumazhnyh-zhuravlikov-v-tyurme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T08:19:43+02:00"><meta itemprop="dateModified" content="2019-11-06T08:20:58+02:00"><meta itemprop="author" content="TVNET Auto, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6819108/dartz-black-stallion-novyy-bronedzhip-ot-latviyskoy-kompanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l06tt1GzQTwvgZ5N4CBxIf0El_o=/685x410/filters:focal(378x250:2404x1666)/nginx/o/2019/11/05/12717347t1h7b29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l06tt1GzQTwvgZ5N4CBxIf0El_o=/685x410/filters:focal(378x250:2404x1666)/nginx/o/2019/11/05/12717347t1h7b29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4380" class="list-article__section-label slab">Авто </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6819108/dartz-black-stallion-novyy-bronedzhip-ot-latviyskoy-kompanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dartz Black Stallion - новый бронеджип от латвийской компании <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6819108/dartz-black-stallion-novyy-bronedzhip-ot-latviyskoy-kompanii/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.tvnet.lv/6819108/dartz-black-stallion-novyy-bronedzhip-ot-latviyskoy-kompanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T08:48:26+02:00"><meta itemprop="dateModified" content="2019-11-06T08:48:26+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6819157/v-latviyu-idet-ciklon-iz-yuzhnoy-evropy-vozmozhen-rekord-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZhRjaFGCPGUfFwD8P-LUUb0Hlys=/335x190/smart/nginx/o/2019/10/28/12694481t1h6595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZhRjaFGCPGUfFwD8P-LUUb0Hlys=/335x190/smart/nginx/o/2019/10/28/12694481t1h6595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv" class="list-article__section-label slab">Циклон </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6819157/v-latviyu-idet-ciklon-iz-yuzhnoy-evropy-vozmozhen-rekord-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвию идет циклон из Южной Европы. Возможен рекорд тепла </span></a><a href="https://rus.tvnet.lv/6819157/v-latviyu-idet-ciklon-iz-yuzhnoy-evropy-vozmozhen-rekord-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T09:59:38+02:00"><meta itemprop="dateModified" content="2019-11-06T09:59:38+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6819163/novyy-zaderzhannyy-po-delu-v-essekse-on-prozhival-v-rossii-i-pomogal-s-kontrabandoy-cherez-nee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U27D116nQmbGohIen2gAL-94754=/335x190/smart/nginx/o/2019/11/06/12717892t1h9a28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/U27D116nQmbGohIen2gAL-94754=/335x190/smart/nginx/o/2019/11/06/12717892t1h9a28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:59</span></div><a href="https://rus.tvnet.lv/6819163/novyy-zaderzhannyy-po-delu-v-essekse-on-prozhival-v-rossii-i-pomogal-s-kontrabandoy-cherez-nee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый задержанный по делу в Эссексе: он проживал в России и помогал с контрабандой через нее </span></a><a href="https://rus.tvnet.lv/6819163/novyy-zaderzhannyy-po-delu-v-essekse-on-prozhival-v-rossii-i-pomogal-s-kontrabandoy-cherez-nee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:39+02:00"><meta itemprop="dateModified" content="2019-11-04T21:49:51+02:00"><meta itemprop="author" content="Rolands Virks, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6817431/mesto-gde-kogda-to-burlila-zhizn-ulicy-i-okrestnosti-petersaly-vchera-i-segodnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TS2yiPHvz1FksXEy-cvTu52Uf2U=/685x410/filters:focal(98x117:1599x926)/nginx/o/2019/11/01/12705280t1hf90c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TS2yiPHvz1FksXEy-cvTu52Uf2U=/685x410/filters:focal(98x117:1599x926)/nginx/o/2019/11/01/12705280t1hf90c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">103 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.tvnet.lv/6817431/mesto-gde-kogda-to-burlila-zhizn-ulicy-i-okrestnosti-petersaly-vchera-i-segodnya" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Место, где когда-то бурлила жизнь. Улицы и окрестности Петерсалы: вчера и сегодня <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6817431/mesto-gde-kogda-to-burlila-zhizn-ulicy-i-okrestnosti-petersaly-vchera-i-segodnya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.tvnet.lv/6817431/mesto-gde-kogda-to-burlila-zhizn-ulicy-i-okrestnosti-petersaly-vchera-i-segodnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T11:59:32+02:00"><meta itemprop="dateModified" content="2019-11-05T15:11:23+02:00"><meta itemprop="author" content="Sabīne Bērziņa, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6818305/naskolko-veliki-samye-bolshie-pensii-vyskazyvaniya-petravichi-ne-sootvetstvuyut-pravde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SkcnHcIdLjJcMQei7WZR_yHh8lw=/335x190/filters:focal(1385x14:3967x1233)/nginx/o/2019/11/05/12716348t1h8f39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SkcnHcIdLjJcMQei7WZR_yHh8lw=/335x190/filters:focal(1385x14:3967x1233)/nginx/o/2019/11/05/12716348t1h8f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.tvnet.lv/6818305/naskolko-veliki-samye-bolshie-pensii-vyskazyvaniya-petravichi-ne-sootvetstvuyut-pravde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Насколько велики самые большие пенсии? Высказывания Петравичи не соответствуют правде <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6818305/naskolko-veliki-samye-bolshie-pensii-vyskazyvaniya-petravichi-ne-sootvetstvuyut-pravde/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Re:check</div></a><a href="https://rus.tvnet.lv/6818305/naskolko-veliki-samye-bolshie-pensii-vyskazyvaniya-petravichi-ne-sootvetstvuyut-pravde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:14+02:00"><meta itemprop="dateModified" content="2019-10-30T17:24:31+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811993/udar-eshche-udar-smert-pochemu-boksery-umirayut-na-ringe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DyeJ_4fq9t0dko-Yg9ceQ-GxlKw=/335x190/filters:focal(1723x358:2612x1654)/nginx/o/2019/10/29/12697749t1h23e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DyeJ_4fq9t0dko-Yg9ceQ-GxlKw=/335x190/filters:focal(1723x358:2612x1654)/nginx/o/2019/10/29/12697749t1h23e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4400" class="list-article__section-label slab">Бокс/ММА </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.tvnet.lv/6811993/udar-eshche-udar-smert-pochemu-boksery-umirayut-na-ringe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удар, ещё удар, смерть. Почему боксёры умирают на ринге? </span></a><a href="https://rus.tvnet.lv/6811993/udar-eshche-udar-smert-pochemu-boksery-umirayut-na-ringe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-04T16:53:53+02:00"><meta itemprop="author" content="Илья Козин, Русский TVNET, TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6817606/diskucsiya-tvnet-chemu-nas-nauchili-intervyu-s-osuzhdennymi-pozhiznenno-i-proekt-o-tyurmah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Osj26modIWGyYvddzZlse_F0f4=/685x410/smart/nginx/o/2019/11/04/12714112t1hf069.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Osj26modIWGyYvddzZlse_F0f4=/685x410/smart/nginx/o/2019/11/04/12714112t1hf069.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6817606/diskucsiya-tvnet-chemu-nas-nauchili-intervyu-s-osuzhdennymi-pozhiznenno-i-proekt-o-tyurmah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дискуcсия TVNET: Чему нас научили интервью с осужденными пожизненно и проект о тюрьмах <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6817606/diskucsiya-tvnet-chemu-nas-nauchili-intervyu-s-osuzhdennymi-pozhiznenno-i-proekt-o-tyurmah/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Зона комфорта</div></a><a href="https://rus.tvnet.lv/6817606/diskucsiya-tvnet-chemu-nas-nauchili-intervyu-s-osuzhdennymi-pozhiznenno-i-proekt-o-tyurmah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rw7nboffd9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mfs0ap13zc" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-rwrq9kx2bu" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-8b53d956c74e2e4ce06b.js" async></script></body></html>