<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/6OWuI7LvFrOv0MV5QDMbhBgxqow=/16x16/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/kP5_UDi4YcWzfHffShfHODXstFE=/32x32/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5XQft5mxGkufumhzsBL1kxScC0g=/192x192/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/FtAIQ0plOc9cWi2SHyMkvKZC2Zk=/256x256/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/GkpH4ZXa-hX2ZKNzmp0W-9FEEXI=/180x180/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f12.pmo.ee/pnqHZj2CYVsk1FaHn3MEBRoRxho=/1200x630/smart/nginx/o/2020/12/15/13530146t1h1ce2.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/pnqHZj2CYVsk1FaHn3MEBRoRxho=/1200x630/smart/nginx/o/2020/12/15/13530146t1h1ce2.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Huawei AppGallery предлагает уникальную возможность для продвижения бизнеса в сфере э-коммерции: бесплатная реклама достигает миллионов пользователей по всей Европе."><meta property="twitter:title" content="Huawei AppGallery предлагает уникальную возможность для продвижения бизнеса в сфере э-коммерции: бесплатная реклама достигает миллионов пользователей по всей Европе."><meta property="og:url" content="https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope"><meta property="twitter:url" content="https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Ведущая международная технологическая компания Huawei запускает специальную кампанию поддержки для компаний э - коммерции и разработчиков приложений в своей галерее приложений AppGallery. Она направлена на поддержку предприятий в этот сложный период пандемии и содействие их росту, а также на поощрение разработчиков приложений к присоединению к AppGallery."><meta property="twitter:description" content="Ведущая международная технологическая компания Huawei запускает специальную кампанию поддержки для компаний э - коммерции и разработчиков приложений в своей галерее приложений AppGallery. Она направлена на поддержку предприятий в этот сложный период пандемии и содействие их росту, а также на поощрение разработчиков приложений к присоединению к AppGallery."><meta property="og:type" content="article"><meta property="article:section" content="КОММЕРЧЕСКАЯ ИНФОРМАЦИЯ"><meta name="article:published_time" content="2020-12-16T09:57:42+02:00"><meta name="article:modified_time" content="2020-12-16T09:57:42+02:00"><meta name="description" content="Ведущая международная технологическая компания Huawei запускает специальную кампанию поддержки для компаний э - коммерции и разработчиков приложений в своей галерее приложений AppGallery. Она направлена на поддержку предприятий в этот сложный период пандемии и содействие их росту, а также на поощрение разработчиков приложений к присоединению к AppGallery."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Huawei AppGallery предлагает уникальную возможность для продвижения бизнеса в сфере э-коммерции: бесплатная реклама достигает миллионов пользователей по всей Европе. - КОММЕРЧЕСКАЯ ИНФОРМАЦИЯ - TVNET - на русском</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-d3537865ce34237625e0.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #1B2D87;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(27, 45, 135, 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1B2D87 0%, rgb(-13, 5, 95) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-13, 5, 95);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4157 article-7133667"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search" rel="noopener">Ср, 16.12.2020</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item menu-item--important">Рассылка</a></div><div><a href="https://www.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">LAT</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a> <a href="https://t.me/rus_tvnet_lv" target="_blank" rel="noopener" class="icon social-button social-button--telegram"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" rel="noopener" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/92e499d61b79b9082ad9cf1e5921ce6f.svg" height="50" width="335" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/7133332/sociolog-surovye-nakazaniya-za-narushenie-ogranicheniy-mogut-vyzvat-vstrechnuyu-reakciyu" class="quote__text">У нас есть пример Беларуси, где правительство пытается расправиться с протестующими с применением грубой силы, и мы видим, что это не улучшает ситуацию. </a><a href="https://rus.tvnet.lv/7133332/sociolog-surovye-nakazaniya-za-narushenie-ogranicheniy-mogut-vyzvat-vstrechnuyu-reakciyu" class="quote__author section-border-color"><span class="slab section-font-color">Арнис Кактиньш, социолог</span></a></div><a href="https://rus.tvnet.lv/7133332/sociolog-surovye-nakazaniya-za-narushenie-ogranicheniy-mogut-vyzvat-vstrechnuyu-reakciyu" class="quote__image"><img src="//f8.pmo.ee/cKYHFTHVkQ1vHztcV7VufItnLz8=/72x72/filters:focal(2911x1037:3277x1359)/nginx/o/2020/12/02/13508337t1hc228.jpg" srcset="//f8.pmo.ee/cKYHFTHVkQ1vHztcV7VufItnLz8=/72x72/filters:focal(2911x1037:3277x1359)/nginx/o/2020/12/02/13508337t1hc228.jpg, //f8.pmo.ee/cH14IlgI2iKLm1SWj1FDF2lEY-o=/144x144/filters:focal(2911x1037:3277x1359)/nginx/o/2020/12/02/13508337t1hc228.jpg 2x" alt="Арнис Кактиньш, социолог"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/92e499d61b79b9082ad9cf1e5921ce6f.svg" height="45" width="302" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" rel="noopener" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" rel="noopener" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" rel="noopener" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/sudoku" target="_blank" rel="noopener" class="menu-item">Судоку</a></div><div><a href="https://rus.tvnet.lv/term/636739/ya-mestnyy" target="_blank" rel="noopener" class="menu-item menu-item--important">Я - местный</a></div><div><a href="https://rus.tvnet.lv/term/636782/pravda-mif" target="_blank" rel="noopener" class="menu-item menu-item--important">Правда/Миф</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/term/617732/covid-19" target="_blank" rel="noopener" class="menu-item menu-item--important">Covid-19</a></div><div><a href="https://rus.tvnet.lv/section/4365" target="_self" rel="noopener" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" rel="noopener" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://ciklon.rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_self" rel="noopener" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" rel="noopener" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" rel="noopener" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/term/623683/my-vybiraem-sport" target="_blank" rel="noopener" class="menu-item menu-item--important">Мы выбираем спорт!</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7133667"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4503">КОММЕРЧЕСКАЯ ИНФОРМАЦИЯ</a></li><li class="breadcrumb-item">Huawei AppGallery предлагает уникальную возможность для продвижения бизнеса в сфере э-коммерции: бесплатная реклама достигает миллионов пользователей по всей Европе.</li></ul></div><div class="article article--ads-disabled"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133667" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133667"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Huawei%20AppGallery%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%20%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%8E%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0%20%D0%B2%20%D1%81%D1%84%D0%B5%D1%80%D0%B5%20%D1%8D-%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D0%B8%3A%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%B0%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%BF%D0%BE%20%D0%B2%D1%81%D0%B5%D0%B9%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5. https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133667"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope&text=Huawei%20AppGallery%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%20%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%8E%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0%20%D0%B2%20%D1%81%D1%84%D0%B5%D1%80%D0%B5%20%D1%8D-%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D0%B8%3A%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%B0%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%BF%D0%BE%20%D0%B2%D1%81%D0%B5%D0%B9%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5.%3Futm_content%3D7133667"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-16T00:00:00+02:00">16 декабря 2020, 0:00</div><div class="article__reading-time">2 мин для прочтения</div></div></div><div class="article__coma-headline slab">Контент-маркетинг</div><h1 class="article-headline" itemprop="headline name">Huawei AppGallery предлагает уникальную возможность для продвижения бизнеса в сфере э-коммерции: бесплатная реклама достигает миллионов пользователей по всей Европе.</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/116829" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Оплаченная информация</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/YhjdbWW8--36sgKYdw2xqP25UXQ=/1370x820/smart/nginx/o/2020/12/15/13530146t1h1ce2.png"><figure-fullscreen eager :image-id="13530146" image-url="//f12.pmo.ee/WpoQ2bzWWaVJPUORCRa4qTnmMUc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/15/13530146t1h1ce2.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13530146)" src="//f12.pmo.ee/YhjdbWW8--36sgKYdw2xqP25UXQ=/1370x820/smart/nginx/o/2020/12/15/13530146t1h1ce2.png" srcset="//f12.pmo.ee/YhjdbWW8--36sgKYdw2xqP25UXQ=/1370x820/smart/nginx/o/2020/12/15/13530146t1h1ce2.png"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Publicitātes foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ведущая международная технологическая компания Huawei запускает специальную кампанию поддержки для компаний э - коммерции и разработчиков приложений в своей галерее приложений AppGallery. Она направлена на поддержку предприятий в этот сложный период пандемии и содействие их росту, а также на поощрение разработчиков приложений к присоединению к AppGallery.</p></div><div class="article-body__item article-body__item--ad"></div><div class="article-body__item article-body__item--htmlElement"><p>Компаниям, занимающимся электронной коммерцией, предлагаются хорошо заметные позиции в популярном разделе AppGallery «Коллекции», бесплатная реклама на главной странице галереи приложений до 2500 евро. Компании, желающие получить указанные бонусы, должны зарегистрироваться в период с сегодняшнего дня до 31 декабря, и это заметят 36 миллионов пользователей AppGallery по всей Европе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Эта программа поддержки открыта для трех конкретных бизнес-групп: бренды и компании, занимающиеся электронной коммерцией, в настоящее время не участвующие в AppGallery; Компании, чьи приложения уже находятся в AppGallery, но не реализовали интеграцию мобильных сервисов Huawei (HMS), но хотят это сделать, а также компании, которые имеют доступ к AppGallery через интеграцию с HMS.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«С помощью этой кампании мы стремимся ускорить развертывание розничных интернет-магазинов и разработчиков приложений в AppGallery», - сказал Ван Хэн, вице-президент по глобальному партнерству и экосистемному развитию Huawei Consumer Business Group.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7133667" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Опытная команда инженеров и техническая поддержка AppGallery будет работать напрямую с владельцами приложений и разработчиками, чтобы максимально упростить рекламные кампании AppGallery и интегрировать приложения с HMS. Кроме того, для еще лучших результатов Huawei предлагает прибыльную систему прибыли, при которой владельцы приложений могут зарабатывать 90% прибыли по сравнению с 70% в других магазинах приложений. «В этом предложении мы в полной мере используем технические, маркетинговые и приносящие доход возможности для предприятий электронной коммерции и разработчиков приложений, чтобы получить немедленную выгоду. Предложение действительно только до конца года, поэтому для тех, кто хочет воспользоваться этой уникальной возможностью для охвата миллионов новых мобильных пользователей, Вы должны подать заявку немедленно », - добавляет Ван Хэн. Интеграция приложения с мобильными службами Huawei занимает в среднем две недели, поскольку Huawei упростила процесс до пяти шагов. Регистрация новых пользователей подтверждается в течение одного дня, приложение загружается до 15 минут, а это значит, что программирование одного приложения HMS занимает около 3 дней до запуска приложения. Чтобы присоединиться к AppGallery, перейдите по ссылке: <a target="_blank">https://id7.cloud.huawei.com/CAS/portal/userRegister/regbyemail.html</a></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>О Huawei Consumer BG:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Продукты и услуги Huawei доступны более чем в 170 странах, ими пользуется треть населения мира. Создано 14 центров исследований и разработок в США, Германии, Швеции, России, Индии и Китае. Huawei Consumer BG - одно из трех бизнес-подразделений Huawei, которое включает смартфоны, компьютеры и планшеты, носимые устройства и облачные сервисы. Глобальная сеть Huawei основана на почти 30-летнем опыте работы в телекоммуникационной отрасли, продвигая последние технологические достижения для людей по всему миру. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Для получения дополнительной информации, пожалуйста, посетите:<a href="file:///C:/Users/arnita/Downloads/%20https:/consumer.huawei.com/lv/" target="_blank"> https://consumer.huawei.com/lv/</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Чтобы получать регулярные новости о Huawei Consumer BG, подпишитесь на нас:</p></div><div class="article-body__item article-body__item--htmlElement"><p>Facebook:<a href="https://www.facebook.com/huaweimobile/" target="_blank"> https://www.facebook.com/huaweimobile/</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Twitter:<a href="https://twitter.com/HuaweiMobile" target="_blank"> https://twitter.com/HuaweiMobile</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Instagram:<a href="https://www.instagram.com/huaweimobile/" target="_blank"> https://www.instagram.com/huaweimobile/</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>YouTube:<a href="https://www.youtube.com/user/HuaweiDeviceCo" target="_blank"> https://www.youtube.com/user/HuaweiDeviceCo</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>LinkedIn:<a href="https://www.linkedin.com/company/10617746/" target="_blank"> https://www.linkedin.com/company/10617746/</a></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133667" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133667"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Huawei%20AppGallery%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%20%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%8E%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0%20%D0%B2%20%D1%81%D1%84%D0%B5%D1%80%D0%B5%20%D1%8D-%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D0%B8%3A%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%B0%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%BF%D0%BE%20%D0%B2%D1%81%D0%B5%D0%B9%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5. https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133667"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--telegram" href="https://t.me/share/url?url=https://rus.tvnet.lv/7133667/huawei-appgallery-predlagaet-unikalnuyu-vozmozhnost-dlya-prodvizheniya-biznesa-v-sfere-e-kommercii-besplatnaya-reklama-dostigaet-millionov-polzovateley-po-vsey-evrope&text=Huawei%20AppGallery%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%20%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%8E%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D1%8C%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0%20%D0%B2%20%D1%81%D1%84%D0%B5%D1%80%D0%B5%20%D1%8D-%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%86%D0%B8%D0%B8%3A%20%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%B0%D1%8F%20%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0%20%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%B0%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%20%D0%BF%D0%BE%20%D0%B2%D1%81%D0%B5%D0%B9%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5.%3Futm_content%3D7133667"><span class="article-share__image-container social-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><defs><style>.cls-1{fill:#333;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M10,4a6,6,0,1,0,6,6A6,6,0,0,0,10,4Zm2.09,8.4c-.07.45-.25.6-.4.61-.35,0-.61-.23-.95-.45L9.4,11.67c-.59-.39-.21-.61.13-1a21.05,21.05,0,0,0,1.65-1.62.1.1,0,0,0,0-.1A.13.13,0,0,0,11,9c-.06,0-.9.57-2.54,1.67a1,1,0,0,1-.64.24,4.51,4.51,0,0,1-.94-.21c-.37-.12-.67-.19-.64-.4s.16-.22.45-.32c1.74-.77,2.91-1.27,3.49-1.51a9,9,0,0,1,2.24-.82.38.38,0,0,1,.23.07.29.29,0,0,1,.09.16s0,.15,0,.24C12.68,9,12.3,11.34,12.09,12.4Z"/><path class="cls-1" d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/></g></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7133667" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7133667" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cdw9m040a6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tfobq7wypm" data-sizes="tower"></div></div></div></aside></div></div><div class="article article--ads-disabled"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-igc0os3yis" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T09:23:22+02:00"><meta itemprop="dateModified" content="2020-12-15T12:36:17+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133551/s-1-yanvarya-polzovateley-mobilnoy-svyazi-zhdut-nebolshie-izmeneniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IU3K_JOBHWxGqT1iC5sdO0-o8r4=/1000x435/smart/nginx/o/2020/12/15/13530010t1h9c2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IU3K_JOBHWxGqT1iC5sdO0-o8r4=/1000x435/smart/nginx/o/2020/12/15/13530010t1h9c2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>245</span></div></div><a href="https://rus.tvnet.lv/7133551/s-1-yanvarya-polzovateley-mobilnoy-svyazi-zhdut-nebolshie-izmeneniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С 1 января пользователей мобильной связи ждут небольшие изменения </span></a><a href="https://rus.tvnet.lv/7133551/s-1-yanvarya-polzovateley-mobilnoy-svyazi-zhdut-nebolshie-izmeneniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T19:40:28+02:00"><meta itemprop="dateModified" content="2020-12-16T00:53:35+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133619/proshla-press-konferenciya-o-novyh-ogranicheniyah-v-svyazi-s-covid-19-chto-reshilo-pravitelstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nSHca9BUvP2c8GDHxNhvtzkrLpY=/324x222/smart/nginx/o/2020/12/15/13530330t1he41c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nSHca9BUvP2c8GDHxNhvtzkrLpY=/324x222/smart/nginx/o/2020/12/15/13530330t1he41c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 19:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.tvnet.lv/7133619/proshla-press-konferenciya-o-novyh-ogranicheniyah-v-svyazi-s-covid-19-chto-reshilo-pravitelstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #1B2D87;">Видео &#10217; </span>Прошла пресс-конференция о новых ограничениях в связи с Covid-19. Что решило правительство? </span></a><a href="https://rus.tvnet.lv/7133619/proshla-press-konferenciya-o-novyh-ogranicheniyah-v-svyazi-s-covid-19-chto-reshilo-pravitelstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T17:52:30+02:00"><meta itemprop="dateModified" content="2020-12-16T01:26:48+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134076/v-socsetyah-rasprostranili-dokument-o-zhestkom-lokdaune-v-latvii-goskancelyariya-prizyvaet-ne-doveryat-sluham" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iP90KT9lcbDSHFFOpm5bPrexfX8=/324x222/smart/nginx/o/2020/12/15/13531086t1h047f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iP90KT9lcbDSHFFOpm5bPrexfX8=/324x222/smart/nginx/o/2020/12/15/13531086t1h047f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>65</span></div></div><a href="https://rus.tvnet.lv/7134076/v-socsetyah-rasprostranili-dokument-o-zhestkom-lokdaune-v-latvii-goskancelyariya-prizyvaet-ne-doveryat-sluham" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В соцсетях распространили документ о жестком локдауне в Латвии. Госканцелярия призывает не доверять слухам <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/7134076/v-socsetyah-rasprostranili-dokument-o-zhestkom-lokdaune-v-latvii-goskancelyariya-prizyvaet-ne-doveryat-sluham/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://rus.tvnet.lv/7134076/v-socsetyah-rasprostranili-dokument-o-zhestkom-lokdaune-v-latvii-goskancelyariya-prizyvaet-ne-doveryat-sluham" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T11:18:39+02:00"><meta itemprop="dateModified" content="2020-12-15T12:00:20+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133616/zhenshchina-za-tri-goda-vychislila-i-dobilas-aresta-10-ubiyc-svoey-docheri-ee-ubili-v-den-materi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5o2FGi8km-4jDg2Wl9gEky8A_qs=/324x222/smart/nginx/o/2020/12/15/13530189t1hc9a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5o2FGi8km-4jDg2Wl9gEky8A_qs=/324x222/smart/nginx/o/2020/12/15/13530189t1hc9a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4369" class="list-article__section-label slab">Красотка </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://rus.tvnet.lv/7133616/zhenshchina-za-tri-goda-vychislila-i-dobilas-aresta-10-ubiyc-svoey-docheri-ee-ubili-v-den-materi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина за три года вычислила и добилась ареста 10 убийц своей дочери. Ее убили в День матери </span></a><a href="https://rus.tvnet.lv/7133616/zhenshchina-za-tri-goda-vychislila-i-dobilas-aresta-10-ubiyc-svoey-docheri-ee-ubili-v-den-materi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-alnadqijgr" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T20:10:25+02:00"><meta itemprop="dateModified" content="2020-12-16T01:28:14+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134234/v-chetverg-budut-prinyaty-eshche-bolee-strogie-ogranicheniya-shkolnye-kanikuly-vozmozhno-prodlyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6AxyBUYNI6_HjgU7YMPmSTe7K10=/1000x435/filters:focal(1796x1517:2002x1751)/nginx/o/2020/12/15/13530201t1h590c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6AxyBUYNI6_HjgU7YMPmSTe7K10=/1000x435/filters:focal(1796x1517:2002x1751)/nginx/o/2020/12/15/13530201t1h590c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>97</span></div></div><a href="https://rus.tvnet.lv/7134234/v-chetverg-budut-prinyaty-eshche-bolee-strogie-ogranicheniya-shkolnye-kanikuly-vozmozhno-prodlyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В четверг будут приняты еще более строгие ограничения. Школьные каникулы, возможно, продлят </span></a><a href="https://rus.tvnet.lv/7134234/v-chetverg-budut-prinyaty-eshche-bolee-strogie-ogranicheniya-shkolnye-kanikuly-vozmozhno-prodlyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T15:13:45+02:00"><meta itemprop="dateModified" content="2020-12-15T19:12:41+02:00"><meta itemprop="author" content="LETA/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133953/lokdaun-v-litve-250-kpp-i-foto-dokumentov-dlya-poezdok-za-gorod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7U4UqEEK6pFuW_Qm34xBQoJC6So=/335x190/smart/nginx/o/2020/12/15/13530669t1h5f29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7U4UqEEK6pFuW_Qm34xBQoJC6So=/335x190/smart/nginx/o/2020/12/15/13530669t1h5f29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>71</span></div></div><a href="https://rus.tvnet.lv/7133953/lokdaun-v-litve-250-kpp-i-foto-dokumentov-dlya-poezdok-za-gorod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Локдаун в Литве: 250 КПП и фото документов для поездок за город </span></a><a href="https://rus.tvnet.lv/7133953/lokdaun-v-litve-250-kpp-i-foto-dokumentov-dlya-poezdok-za-gorod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T19:53:11+03:00"><meta itemprop="dateModified" content="2020-10-07T08:43:41+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7077724/radi-kogo-hokkeist-telegin-ostavil-pelageyu-krasotka-i-biznesvumen-mariya-gonchar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kcuNFN0KbG5KdujO2Kk_UtUpyKI=/335x190/filters:focal(0x206:341x542)/nginx/o/2020/10/04/13390038t1ha2bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kcuNFN0KbG5KdujO2Kk_UtUpyKI=/335x190/filters:focal(0x206:341x542)/nginx/o/2020/10/04/13390038t1ha2bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4371" class="list-article__section-label slab">Спорт </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 октября, 19:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://rus.tvnet.lv/7077724/radi-kogo-hokkeist-telegin-ostavil-pelageyu-krasotka-i-biznesvumen-mariya-gonchar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ради кого хоккеист Телегин оставил Пелагею: красотка и бизнесвумен Мария Гончар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/7077724/radi-kogo-hokkeist-telegin-ostavil-pelageyu-krasotka-i-biznesvumen-mariya-gonchar/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.tvnet.lv/7077724/radi-kogo-hokkeist-telegin-ostavil-pelageyu-krasotka-i-biznesvumen-mariya-gonchar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T00:00:13+02:00"><meta itemprop="dateModified" content="2020-12-14T23:44:21+02:00"><meta itemprop="author" content="Apollo.lv, rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133376/v-velikobritanii-ubit-12-letniy-latysh-v-ego-ubiystve-obvinyaetsya-14-letniy-malchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZqwD7o8PFad8h0fAISQfGUFtBOc=/685x410/smart/nginx/o/2020/12/14/13529625t1h5550.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZqwD7o8PFad8h0fAISQfGUFtBOc=/685x410/smart/nginx/o/2020/12/14/13529625t1h5550.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>57</span></div></div><a href="https://rus.tvnet.lv/7133376/v-velikobritanii-ubit-12-letniy-latysh-v-ego-ubiystve-obvinyaetsya-14-letniy-malchik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Великобритании убит 12-летний латыш. В его убийстве обвиняется 14-летний мальчик </span></a><a href="https://rus.tvnet.lv/7133376/v-velikobritanii-ubit-12-letniy-latysh-v-ego-ubiystve-obvinyaetsya-14-letniy-malchik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-14T15:08:54+02:00"><meta itemprop="dateModified" content="2020-12-14T17:04:09+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133009/neoficialno-specialisty-gotovyat-novye-ogranicheniya-vozmozhno-kak-v-litve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oOx51XVPXhZNm6VRRFmyf491UHI=/335x190/smart/nginx/o/2020/12/14/13528998t1h4ecb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oOx51XVPXhZNm6VRRFmyf491UHI=/335x190/smart/nginx/o/2020/12/14/13528998t1h4ecb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 декабря, 15:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>241</span></div></div><a href="https://rus.tvnet.lv/7133009/neoficialno-specialisty-gotovyat-novye-ogranicheniya-vozmozhno-kak-v-litve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неофициально: специалисты готовят новые ограничения. Возможно, как в Литве <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/7133009/neoficialno-specialisty-gotovyat-novye-ogranicheniya-vozmozhno-kak-v-litve/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/7133009/neoficialno-specialisty-gotovyat-novye-ogranicheniya-vozmozhno-kak-v-litve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T00:00:05+02:00"><meta itemprop="dateModified" content="2020-12-15T00:31:01+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7128117/travlya-v-shkole-i-rol-za-kotoruyu-nenavideli-aktrisa-i-model-sidni-suini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JIRxtU5OiF6aqdzh6nHWABWjeuw=/335x190/filters:focal(142x85:388x313)/nginx/o/2020/12/14/13528630t1he91a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JIRxtU5OiF6aqdzh6nHWABWjeuw=/335x190/filters:focal(142x85:388x313)/nginx/o/2020/12/14/13528630t1he91a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4369" class="list-article__section-label slab">Красотка </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.tvnet.lv/7128117/travlya-v-shkole-i-rol-za-kotoruyu-nenavideli-aktrisa-i-model-sidni-suini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Травля в школе и роль, за которую ненавидели: актриса и модель Сидни Суини </span></a><a href="https://rus.tvnet.lv/7128117/travlya-v-shkole-i-rol-za-kotoruyu-nenavideli-aktrisa-i-model-sidni-suini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-15T08:30:49+02:00"><meta itemprop="dateModified" content="2020-12-15T13:53:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133525/prodazha-zdaniy-univermagov-stockmann-v-kompanii-rasskazali-chto-budet-s-magazinami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ux2SHwmecN9C-MnmQ1LLHj7UnBg=/685x410/smart/nginx/o/2020/12/15/13529972t1h6b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ux2SHwmecN9C-MnmQ1LLHj7UnBg=/685x410/smart/nginx/o/2020/12/15/13529972t1h6b3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://rus.tvnet.lv/7133525/prodazha-zdaniy-univermagov-stockmann-v-kompanii-rasskazali-chto-budet-s-magazinami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Продажа зданий универмагов Stockmann: в компании рассказали, что будет с магазинами </span></a><a href="https://rus.tvnet.lv/7133525/prodazha-zdaniy-univermagov-stockmann-v-kompanii-rasskazali-chto-budet-s-magazinami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mvwr9f3vup" data-keyvalues="[]" data-sizes="tower"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-petxidnlkv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m7kxa77k6i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7134407" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-16T08:40:27+02:00"><meta itemprop="dateModified" content="2020-12-16T08:44:13+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134407/po-8-masok-shkolnikam-i-uchitelyam-shuplinska-o-prodlenii-kanikul-i-drugih-merah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L8jNo0ARKw0zwQG_J4rJQJLl1TI=/1000x435/smart/nginx/o/2020/12/16/13531675t1hfdd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/L8jNo0ARKw0zwQG_J4rJQJLl1TI=/1000x435/smart/nginx/o/2020/12/16/13531675t1hfdd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.tvnet.lv/7134407/po-8-masok-shkolnikam-i-uchitelyam-shuplinska-o-prodlenii-kanikul-i-drugih-merah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">По 8 масок школьникам и учителям. Шуплинска о продлении каникул и других мерах </span></a><a href="https://rus.tvnet.lv/7134407/po-8-masok-shkolnikam-i-uchitelyam-shuplinska-o-prodlenii-kanikul-i-drugih-merah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7134448" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-16T09:26:53+02:00"><meta itemprop="dateModified" content="2020-12-16T09:26:53+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134448/karinsh-lokdaun-ne-samoe-effektivnoe-sredstvo-zolotaya-vozmozhnost-prazdniki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/noEfW-ROc1tVPAZgJcEVanPlqLQ=/335x190/smart/nginx/o/2020/12/05/13514403t1ha413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/noEfW-ROc1tVPAZgJcEVanPlqLQ=/335x190/smart/nginx/o/2020/12/05/13514403t1ha413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:26</span></div><a href="https://rus.tvnet.lv/7134448/karinsh-lokdaun-ne-samoe-effektivnoe-sredstvo-zolotaya-vozmozhnost-prazdniki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кариньш: Локдаун - не самое эффективное средство. &quot;Золотая возможность&quot; - праздники </span></a><a href="https://rus.tvnet.lv/7134448/karinsh-lokdaun-ne-samoe-effektivnoe-sredstvo-zolotaya-vozmozhnost-prazdniki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7134358" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-16T07:21:31+02:00"><meta itemprop="dateModified" content="2020-12-16T07:24:30+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134358/zarazhennogo-covid-19-mozhno-schitat-biologicheskim-oruzhiem-vrachi-o-slozhivsheysya-situacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W-DUUxeTE2-bD6q7VlmWcLsg0P4=/335x190/smart/nginx/o/2020/12/16/13531630t1h5aa8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W-DUUxeTE2-bD6q7VlmWcLsg0P4=/335x190/smart/nginx/o/2020/12/16/13531630t1h5aa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://rus.tvnet.lv/7134358/zarazhennogo-covid-19-mozhno-schitat-biologicheskim-oruzhiem-vrachi-o-slozhivsheysya-situacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Зараженного Covid-19 можно считать биологическим оружием&quot;. Врачи о сложившейся ситуации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/7134358/zarazhennogo-covid-19-mozhno-schitat-biologicheskim-oruzhiem-vrachi-o-slozhivsheysya-situacii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/7134358/zarazhennogo-covid-19-mozhno-schitat-biologicheskim-oruzhiem-vrachi-o-slozhivsheysya-situacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7134384" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-16T08:12:09+02:00"><meta itemprop="dateModified" content="2020-12-16T08:13:05+02:00"><meta itemprop="author" content="Deutsche Welle, Елена Гункель"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134384/ekspert-bellingcat-pust-kreml-dokazhet-chto-my-oshiblis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5UpsqOzvDAWr4MgTNGeqa9r0uOg=/685x410/smart/nginx/o/2020/12/16/13531655t1h6488.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5UpsqOzvDAWr4MgTNGeqa9r0uOg=/685x410/smart/nginx/o/2020/12/16/13531655t1h6488.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.tvnet.lv/7134384/ekspert-bellingcat-pust-kreml-dokazhet-chto-my-oshiblis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперт Bellingcat: пусть Кремль докажет, что мы ошиблись <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/7134384/ekspert-bellingcat-pust-kreml-dokazhet-chto-my-oshiblis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.tvnet.lv/7134384/ekspert-bellingcat-pust-kreml-dokazhet-chto-my-oshiblis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7134479" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-16T09:54:18+02:00"><meta itemprop="dateModified" content="2020-12-16T10:12:06+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134479/sehal-s-dorogi-i-vehal-v-derevo-v-vidzeme-v-rezultate-dtp-pogib-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LoDhaXZjch827fkaNxN1DTq1J4Y=/335x190/smart/nginx/o/2020/12/02/13507692t1ha58c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LoDhaXZjch827fkaNxN1DTq1J4Y=/335x190/smart/nginx/o/2020/12/02/13507692t1ha58c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:54</span></div><a href="https://rus.tvnet.lv/7134479/sehal-s-dorogi-i-vehal-v-derevo-v-vidzeme-v-rezultate-dtp-pogib-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Съехал с дороги и въехал в дерево: в Видземе в результате ДТП погиб человек </span></a><a href="https://rus.tvnet.lv/7134479/sehal-s-dorogi-i-vehal-v-derevo-v-vidzeme-v-rezultate-dtp-pogib-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7133755" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-16T00:00:01+02:00"><meta itemprop="dateModified" content="2020-12-16T03:06:54+02:00"><meta itemprop="author" content="Таави Тилльманн, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133755/vrach-analiziruet-situaciyu-vo-vsey-estonii-nemedlenno-nuzhen-lokdaun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0SKkGgDLiT4_uH6gxMnHsJC2noA=/335x190/filters:focal(70x30:562x493)/nginx/o/2020/12/13/13528020t1h10e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0SKkGgDLiT4_uH6gxMnHsJC2noA=/335x190/filters:focal(70x30:562x493)/nginx/o/2020/12/13/13528020t1h10e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.tvnet.lv/7133755/vrach-analiziruet-situaciyu-vo-vsey-estonii-nemedlenno-nuzhen-lokdaun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врач анализирует ситуацию: во всей Эстонии немедленно нужен локдаун </span></a><a href="https://rus.tvnet.lv/7133755/vrach-analiziruet-situaciyu-vo-vsey-estonii-nemedlenno-nuzhen-lokdaun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7134234" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-15T20:10:25+02:00"><meta itemprop="dateModified" content="2020-12-16T01:28:14+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134234/v-chetverg-budut-prinyaty-eshche-bolee-strogie-ogranicheniya-shkolnye-kanikuly-vozmozhno-prodlyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jYiT0BR9O63mfk_nnt7MjcWPh8g=/685x410/filters:focal(1796x1517:2002x1751)/nginx/o/2020/12/15/13530201t1h590c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jYiT0BR9O63mfk_nnt7MjcWPh8g=/685x410/filters:focal(1796x1517:2002x1751)/nginx/o/2020/12/15/13530201t1h590c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>102</span></div></div><a href="https://rus.tvnet.lv/7134234/v-chetverg-budut-prinyaty-eshche-bolee-strogie-ogranicheniya-shkolnye-kanikuly-vozmozhno-prodlyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В четверг будут приняты еще более строгие ограничения. Школьные каникулы, возможно, продлят </span></a><a href="https://rus.tvnet.lv/7134234/v-chetverg-budut-prinyaty-eshche-bolee-strogie-ogranicheniya-shkolnye-kanikuly-vozmozhno-prodlyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7134311" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-15T22:49:18+02:00"><meta itemprop="dateModified" content="2020-12-16T01:33:02+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134311/perevoshchikov-nablyudaetsya-kratkovremennoe-vyravnivanie-krivoy-zabolevaemosti-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wAfa3hLYU5rgclw6S82HpJQz6yM=/335x190/smart/nginx/o/2020/12/15/13531515t1hd1f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wAfa3hLYU5rgclw6S82HpJQz6yM=/335x190/smart/nginx/o/2020/12/15/13531515t1hd1f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 22:49</span></div><a href="https://rus.tvnet.lv/7134311/perevoshchikov-nablyudaetsya-kratkovremennoe-vyravnivanie-krivoy-zabolevaemosti-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Перевощиков: наблюдается кратковременное выравнивание кривой заболеваемости Covid-19 </span></a><a href="https://rus.tvnet.lv/7134311/perevoshchikov-nablyudaetsya-kratkovremennoe-vyravnivanie-krivoy-zabolevaemosti-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7134087" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-15T17:31:20+02:00"><meta itemprop="dateModified" content="2020-12-15T19:07:36+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7134087/bolshinstvo-vyyavlennyh-sluchaev-covid-19-zaregistrirovany-v-rige-elgave-i-daugavpilse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B3IbPvX8IPPbh_ynbDOjmZfp_X8=/335x190/smart/nginx/o/2020/12/15/13531040t1h4657.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/B3IbPvX8IPPbh_ynbDOjmZfp_X8=/335x190/smart/nginx/o/2020/12/15/13531040t1h4657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://rus.tvnet.lv/7134087/bolshinstvo-vyyavlennyh-sluchaev-covid-19-zaregistrirovany-v-rige-elgave-i-daugavpilse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большинство выявленных случаев Covid-19 зарегистрированы в Риге, Елгаве и Даугавпилсе </span></a><a href="https://rus.tvnet.lv/7134087/bolshinstvo-vyyavlennyh-sluchaev-covid-19-zaregistrirovany-v-rige-elgave-i-daugavpilse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7133953" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-12-15T15:13:45+02:00"><meta itemprop="dateModified" content="2020-12-15T19:12:41+02:00"><meta itemprop="author" content="LETA/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/7133953/lokdaun-v-litve-250-kpp-i-foto-dokumentov-dlya-poezdok-za-gorod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZAs6ul_Ec2-B1gsKs5tMDwfXYAU=/685x410/smart/nginx/o/2020/12/15/13530669t1h5f29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZAs6ul_Ec2-B1gsKs5tMDwfXYAU=/685x410/smart/nginx/o/2020/12/15/13530669t1h5f29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4364" class="list-article__section-label slab">Новости </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>71</span></div></div><a href="https://rus.tvnet.lv/7133953/lokdaun-v-litve-250-kpp-i-foto-dokumentov-dlya-poezdok-za-gorod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Локдаун в Литве: 250 КПП и фото документов для поездок за город </span></a><a href="https://rus.tvnet.lv/7133953/lokdaun-v-litve-250-kpp-i-foto-dokumentov-dlya-poezdok-za-gorod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5i6tcpvjux" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-418qthdl8k" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банк AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Улица Сатеклес 2б, Рига, LV-1050, Латвия</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" rel="noopener" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" rel="noopener" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=lv.tvnet.rus&hl=en" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener">Рассылка</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank" rel="noopener">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-7b5d1eb0e4b5a9795937.js" async></script></body></html>