<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f9.pmo.ee/HMLhXJE5cLzDN7_B11-B2ePnaEg=/1200x630/smart/nginx/o/2018/10/01/11460118t1h118a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/HMLhXJE5cLzDN7_B11-B2ePnaEg=/1200x630/smart/nginx/o/2018/10/01/11460118t1h118a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Бывший игрок &quot;Динамо&quot; Линус Виделль надеется остаться в КХЛ"><meta property="twitter:title" content="Бывший игрок &quot;Динамо&quot; Линус Виделль надеется остаться в КХЛ"><meta property="og:url" content="https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl"><meta property="twitter:url" content="https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Прошлогодний лидер рижского &quot;Динамо&quot; швед Линус Виделль по-прежнему находится без контракта, но надеется продолжить карьеру в Континентальной Хоккейной Лиге (КХЛ), сообщает портал hockeynews.se."><meta property="twitter:description" content="Прошлогодний лидер рижского &quot;Динамо&quot; швед Линус Виделль по-прежнему находится без контракта, но надеется продолжить карьеру в Континентальной Хоккейной Лиге (КХЛ), сообщает портал hockeynews.se."><meta property="og:type" content="article"><meta property="article:section" content="Хоккей"><meta property="article:tag" content="Динамо Рига"><meta property="article:tag" content="кхл"><meta property="article:tag" content="Линус Виделль"><meta property="article:tag" content="рижское &quot;динамо&quot;"><meta name="article:published_time" content="2019-08-08T20:15:27+03:00"><meta name="article:modified_time" content="2019-08-08T17:43:17+03:00"><meta name="description" content="Прошлогодний лидер рижского &quot;Динамо&quot; швед Линус Виделль по-прежнему находится без контракта, но надеется продолжить карьеру в Континентальной Хоккейной Лиге (КХЛ), сообщает портал hockeynews.se."><meta name="keywords" content="Динамо Рига, кхл, Линус Виделль, рижское &quot;динамо&quot;"><link rel="canonical" href="https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Бывший игрок &quot;Динамо&quot; Линус Виделль надеется остаться в КХЛ - Хоккей - TVNET Спорт - спортивные новости Латвии и мира - TVNET Спорт - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c021670ed9671f6ac0e0.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4157 article-6748978"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Чт, 8.08.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6746915/vpervye-v-istorii-latvii-muzykanty-iz-latgalii-pobedili-na-metal-konkurse-mirovogo-urovnya" class="quote__text">Впервые в истории Латвии группа из Даугавпилса Varang Nord победила на Wacken Metal Battle в Германии, где ей противостояли еще три десятка музыкальных команд со всего мира. Можно смело сказать, что - это настоящее событие в истории латвийской метал-сцены. </a><a href="https://rus.tvnet.lv/6746915/vpervye-v-istorii-latvii-muzykanty-iz-latgalii-pobedili-na-metal-konkurse-mirovogo-urovnya" class="quote__author section-border-color"><span class="slab section-font-color">Раиса Смирнова, редактор раздела Звезды</span></a></div><a href="https://rus.tvnet.lv/6746915/vpervye-v-istorii-latvii-muzykanty-iz-latgalii-pobedili-na-metal-konkurse-mirovogo-urovnya" class="quote__image"><img src="//f12.pmo.ee/0C_C9Ekm9AvrlhUyN2DEGhr8_Qk=/72x72/smart/nginx/o/2019/08/06/12442524t1hb626.jpg" srcset="//f12.pmo.ee/0C_C9Ekm9AvrlhUyN2DEGhr8_Qk=/72x72/smart/nginx/o/2019/08/06/12442524t1hb626.jpg, //f12.pmo.ee/0dnGqGDz7CIkvEwEUFOEno4uUYM=/144x144/smart/nginx/o/2019/08/06/12442524t1hb626.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4372" target="_self" class="menu-item">Футбол</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.tvnet.lv/term/589384/vysshaya-liga-latvii-po-futbolu" target="_self" class="section-bg-color-hover-with-opacity">Чемпионат Латвии</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.tvnet.lv/term/577827/11-vilki" target="_blank" class="menu-item">#11vilki</a></div><div><a href="https://rus.tvnet.lv/section/4386" target="_self" class="menu-item section-font-color menu-item--active">Хоккей</a></div><div><a href="https://rus.tvnet.lv/section/4400" target="_self" class="menu-item">Бокс/ММА</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_blank" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4384" target="_self" class="menu-item">Теннис</a></div><div><a href="https://rus.tvnet.lv/section/4404" target="_self" class="menu-item">Баскетбол</a></div><div><a href="https://rus.tvnet.lv/section/4405" target="_self" class="menu-item">Другие виды</a></div><div><a href="https://rus.tvnet.lv/section/4408" target="_self" class="menu-item">Зимний спорт</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4371">Спорт</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4386">Хоккей</a></li><li class="breadcrumb-item">Бывший игрок &quot;Динамо&quot; Линус Виделль надеется остаться в КХЛ</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Бывший игрок &quot;Динамо&quot; Линус Виделль надеется остаться в КХЛ</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%91%D1%8B%D0%B2%D1%88%D0%B8%D0%B9%20%D0%B8%D0%B3%D1%80%D0%BE%D0%BA%20%22%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%22%20%D0%9B%D0%B8%D0%BD%D1%83%D1%81%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BB%D0%BB%D1%8C%20%D0%BD%D0%B0%D0%B4%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%9A%D0%A5%D0%9B&url=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%91%D1%8B%D0%B2%D1%88%D0%B8%D0%B9%20%D0%B8%D0%B3%D1%80%D0%BE%D0%BA%20%22%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%22%20%D0%9B%D0%B8%D0%BD%D1%83%D1%81%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BB%D0%BB%D1%8C%20%D0%BD%D0%B0%D0%B4%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%9A%D0%A5%D0%9B&url=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Бывший игрок &quot;Динамо&quot; Линус Виделль надеется остаться в КХЛ&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Demail%26utm_content%3D6748978" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">8 августа 2019, 20:15</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11460118" image-url="//f9.pmo.ee/NqCHY-J_OrOE7zIsB3AT2tRQfIs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/01/11460118t1h118a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11460118)" src="//f9.pmo.ee/xCAtaqcKSOx7RKDxStM7QQzywBQ=/685x410/smart/nginx/o/2018/10/01/11460118t1h118a.jpg" srcset="//f9.pmo.ee/xCAtaqcKSOx7RKDxStM7QQzywBQ=/685x410/smart/nginx/o/2018/10/01/11460118t1h118a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Линус Виделль</p><p class="figure__caption--name" itemprop="creator">ФОТО: Paula Čurkste/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Прошлогодний лидер рижского "Динамо" швед Линус Виделль по-прежнему находится без контракта, но надеется продолжить карьеру в Континентальной Хоккейной Лиге (КХЛ), сообщает портал hockeynews.se.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7i3gidocd8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z6hifvxlrn" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ruu12h1tk7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>34-летний хоккеист в сезоне-2019/2019 стал самым результативным игроком рижского "Динамо". В регулярном чемпионате КХЛ швед заработал 48 очков (24+24).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Прошлый сезон стал самым результативным в карьере шведского нападающего, который провёл в КХЛ почти 8 сезонов. За время выступлений в КХЛ Виделль представлял шесть команд: "Куньлунь Ред Стар", "Югра", "Торпедо", "Северсталь", "Трактор" и рижское "Динамо".</p></div><div class="article-body__item article-body__item--htmlElement"><p>В конце прошлого сезона у Виделля закончился контракт с латвийской командой, а в начале лета главный тренер "Динамо" Гирт Анкипанс заявил, что <a href="https://rus.tvnet.lv/6699845/ankipans-priznal-chto-na-linusa-videllya-u-dinamo-net-deneg" target="_blank">клуб не смог договориться</a> со шведом о финансовом вознаграждении, поэтому новый контракт не был подписан.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В данный момент швед находится без клуба, но не теряет надежду продолжить карьеру в КХЛ. В случае, если таких предложений не будет, хоккеист планирует вернуться на родину, где в последний раз он выступал в сезоне-2011/2012. </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%91%D1%8B%D0%B2%D1%88%D0%B8%D0%B9%20%D0%B8%D0%B3%D1%80%D0%BE%D0%BA%20%22%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%22%20%D0%9B%D0%B8%D0%BD%D1%83%D1%81%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BB%D0%BB%D1%8C%20%D0%BD%D0%B0%D0%B4%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%9A%D0%A5%D0%9B&url=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%91%D1%8B%D0%B2%D1%88%D0%B8%D0%B9%20%D0%B8%D0%B3%D1%80%D0%BE%D0%BA%20%22%D0%94%D0%B8%D0%BD%D0%B0%D0%BC%D0%BE%22%20%D0%9B%D0%B8%D0%BD%D1%83%D1%81%20%D0%92%D0%B8%D0%B4%D0%B5%D0%BB%D0%BB%D1%8C%20%D0%BD%D0%B0%D0%B4%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%D1%81%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%9A%D0%A5%D0%9B&url=https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748978"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Бывший игрок &quot;Динамо&quot; Линус Виделль надеется остаться в КХЛ&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl%3Futm_source%3Demail%26utm_content%3D6748978" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6748978/byvshiy-igrok-dinamo-linus-videll-nadeetsya-ostatsya-v-khl/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6748978" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6748978" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/583776/dinamo-riga">Динамо Рига</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/94960/khl">кхл</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/580257/linus-videll">Линус Виделль</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/559348/rizhskoe-dinamo">рижское &quot;динамо&quot;</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bczx4yoep6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4dnj5vhm0j" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a1zjfkmckr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4371" data-section="4371" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://rus.tvnet.lv/section/4371">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748567/daugavinsh-znarok-sovsem-ne-izmenilsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5bGexD-382QXsQr-PBOKQPgzwMI=/1000x435/filters:focal(627x2:976x523)/nginx/o/2019/08/07/12444116t1h50c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4386" class="list-article__section-label slab">Хоккей </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.tvnet.lv/6748567/daugavinsh-znarok-sovsem-ne-izmenilsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Даугавиньш: Знарок совсем не изменился </span></a><a href="https://rus.tvnet.lv/6748567/daugavinsh-znarok-sovsem-ne-izmenilsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6718843/legendarnoe-arhivnoe-foto-s-bekhemom-u-kotorogo-est-udivitelnoe-prodolzhenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tii8swNaOjsXd4voTxZFPwMDwGE=/324x185/filters:focal(196x128:749x584)/nginx/o/2019/06/30/12313002t1h2d74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4372" class="list-article__section-label slab">Футбол </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6718843/legendarnoe-arhivnoe-foto-s-bekhemom-u-kotorogo-est-udivitelnoe-prodolzhenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Легендарное архивное фото с Бекхэмом, у которого есть удивительное продолжение </span></a><a href="https://rus.tvnet.lv/6718843/legendarnoe-arhivnoe-foto-s-bekhemom-u-kotorogo-est-udivitelnoe-prodolzhenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748654/trener-sbornoy-rossii-suzil-glaza-posle-pobedy-nad-koreey-ego-mogut-nakazat-za-rasizm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZHVkDsHdntWnpCefcxfqpGYWd54=/324x185/filters:focal(409x62:500x254)/nginx/o/2019/08/08/12446189t1h1712.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4405" class="list-article__section-label slab">Другие виды </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.tvnet.lv/6748654/trener-sbornoy-rossii-suzil-glaza-posle-pobedy-nad-koreey-ego-mogut-nakazat-za-rasizm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тренер сборной России сузил глаза после победы над Кореей. Его могут наказать за расизм </span></a><a href="https://rus.tvnet.lv/6748654/trener-sbornoy-rossii-suzil-glaza-posle-pobedy-nad-koreey-ego-mogut-nakazat-za-rasizm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748995/rizhskoe-dinamo-zavershilo-turnir-v-sochi-pobedoy-nad-olimpiyskoy-sbornoy-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XWvmmQCK1XDUp7AHV8YCOgXqd5A=/324x185/filters:focal(2427x0:4373x2524)/nginx/o/2019/02/11/11781870t1h59b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4386" class="list-article__section-label slab">Хоккей </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6748995/rizhskoe-dinamo-zavershilo-turnir-v-sochi-pobedoy-nad-olimpiyskoy-sbornoy-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рижское &quot;Динамо&quot; завершило турнир в Сочи победой над Олимпийской сборной России </span></a><a href="https://rus.tvnet.lv/6748995/rizhskoe-dinamo-zavershilo-turnir-v-sochi-pobedoy-nad-olimpiyskoy-sbornoy-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748302/alena-ostapenko-vyshla-v-tretiy-krug-turnira-v-toronto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MlEvLYCat_bJL9Y4BVdMKyP7bn4=/1000x435/filters:focal(897x208:1987x1379)/nginx/o/2019/06/25/12297635t1hee82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4384" class="list-article__section-label slab">Теннис </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6748302/alena-ostapenko-vyshla-v-tretiy-krug-turnira-v-toronto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алена Остапенко вышла в третий круг турнира в Торонто </span></a><a href="https://rus.tvnet.lv/6748302/alena-ostapenko-vyshla-v-tretiy-krug-turnira-v-toronto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748026/video-massovaya-draka-v-predsezonnom-matche-khl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GpTG_C-XSN-CUcIHU5WeYbBFVq4=/335x190/filters:focal(152x65:386x291)/nginx/o/2019/08/07/12444025t1h2255.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4386" class="list-article__section-label slab">Хоккей </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 18:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6748026/video-massovaya-draka-v-predsezonnom-matche-khl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: Массовая драка в предсезонном матче КХЛ </span></a><a href="https://rus.tvnet.lv/6748026/video-massovaya-draka-v-predsezonnom-matche-khl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748885/tayson-priznalsya-chto-ispolzoval-mochu-svoey-zheny-i-detey-dlya-doping-testov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_9RdFFRFS85vceOAp6G4FS-zlbY=/335x190/smart/nginx/o/2018/07/18/10899598t1h350a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4400" class="list-article__section-label slab">Бокс/ММА </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.tvnet.lv/6748885/tayson-priznalsya-chto-ispolzoval-mochu-svoey-zheny-i-detey-dlya-doping-testov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тайсон признался, что использовал мочу своей жены и детей для допинг-тестов </span></a><a href="https://rus.tvnet.lv/6748885/tayson-priznalsya-chto-ispolzoval-mochu-svoey-zheny-i-detey-dlya-doping-testov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6747630/nazvana-samaya-vysokooplachivaemaya-sportsmenka-mira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NvifTeiw4q3YglEfYhjLxQyNrpQ=/685x410/smart/nginx/o/2019/08/07/12443250t1hb308.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4384" class="list-article__section-label slab">Теннис </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6747630/nazvana-samaya-vysokooplachivaemaya-sportsmenka-mira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названа самая высокооплачиваемая спортсменка мира </span></a><a href="https://rus.tvnet.lv/6747630/nazvana-samaya-vysokooplachivaemaya-sportsmenka-mira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6747369/liga-evropy-riga-za-9-minut-do-konca-vstrechi-dobilas-nichey-s-hikom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gfGhu5qfCEYXBrNSrLubnERfjQk=/335x190/filters:focal(565x291:1279x1258)/nginx/o/2019/07/25/12404892t1h69e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4372" class="list-article__section-label slab">Футбол </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 августа, 23:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6747369/liga-evropy-riga-za-9-minut-do-konca-vstrechi-dobilas-nichey-s-hikom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лига Европы: &quot;Рига&quot; за 9 минут до конца встречи добилась ничьей с ХИКом </span></a><a href="https://rus.tvnet.lv/6747369/liga-evropy-riga-za-9-minut-do-konca-vstrechi-dobilas-nichey-s-hikom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6747955/karsums-i-daugavinsh-zabrosili-po-shaybe-i-pomogli-spartaku-obygrat-slovan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aqoxRuozp9Iurj2JvIx0cLwdm5Q=/335x190/filters:focal(445x99:699x581)/nginx/o/2019/08/07/12444113t1h74a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4386" class="list-article__section-label slab">Хоккей </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 16:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6747955/karsums-i-daugavinsh-zabrosili-po-shaybe-i-pomogli-spartaku-obygrat-slovan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карсумс и Даугавиньш забросили по шайбе и помогли &quot;Спартаку&quot; обыграть &quot;Слован&quot; </span></a><a href="https://rus.tvnet.lv/6747955/karsums-i-daugavinsh-zabrosili-po-shaybe-i-pomogli-spartaku-obygrat-slovan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6743941/aleksandr-usik-nazval-imya-luchshego-na-dannyy-moment-boksera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_kZY8dBmJs9oSvOZrGWBauCTNyM=/685x410/smart/nginx/o/2018/11/11/11564823t1h71a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4400" class="list-article__section-label slab">Бокс/ММА </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 августа, 8:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://rus.tvnet.lv/6743941/aleksandr-usik-nazval-imya-luchshego-na-dannyy-moment-boksera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Александр Усик назвал имя лучшего на данный момент боксера </span></a><a href="https://rus.tvnet.lv/6743941/aleksandr-usik-nazval-imya-luchshego-na-dannyy-moment-boksera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pgxrlkb823" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kl9twteg1v" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-0xw6oelf06" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-jzpbtroznk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-22a5hu174n" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6749030/v-rige-ne-produmali-bezopasnost-peshehodov-na-koncerte-rammstein-aktivisty-vyyavili-halatnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rJ65DqxVcAdz7k54ZT1xzk5mlUM=/1000x435/filters:focal(888x449:1005x544)/nginx/o/2019/08/08/12445790t1hbf3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6749030/v-rige-ne-produmali-bezopasnost-peshehodov-na-koncerte-rammstein-aktivisty-vyyavili-halatnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Риге не продумали безопасность пешеходов на концерте Rammstein. Активисты выявили халатность </span></a><a href="https://rus.tvnet.lv/6749030/v-rige-ne-produmali-bezopasnost-peshehodov-na-koncerte-rammstein-aktivisty-vyyavili-halatnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6749030/v-rige-ne-produmali-bezopasnost-peshehodov-na-koncerte-rammstein-aktivisty-vyyavili-halatnost" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278549"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748845/tyazhelaya-avariya-na-liepayskom-shosse-est-pogibshie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EI4T2Whc1BCe0hX6RhTbRDMv_P4=/335x190/smart/nginx/o/2019/08/08/12446543t1h089f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6748845/tyazhelaya-avariya-na-liepayskom-shosse-est-pogibshie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тяжелая авария на Лиепайском шоссе: есть погибшие</span><div class="list-article__additional-headline">Maxima выразила соболезнования их семьям</div></a><a href="https://rus.tvnet.lv/6748845/tyazhelaya-avariya-na-liepayskom-shosse-est-pogibshie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748898/byvshiy-prezident-kirgizii-almazbek-atambaev-zaderzhan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0gwtlyjbfPjHatHuIs7qTr6g_4o=/335x190/smart/nginx/o/2019/08/08/12445478t1h4701.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6748898/byvshiy-prezident-kirgizii-almazbek-atambaev-zaderzhan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывший президент Киргизии Алмазбек Атамбаев задержан <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6748898/byvshiy-prezident-kirgizii-almazbek-atambaev-zaderzhan/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6748898/byvshiy-prezident-kirgizii-almazbek-atambaev-zaderzhan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://rus.tvnet.lv/6748349/v-kirgizii-popytka-arestovat-eks-prezidenta-zavershilas-smertelnym-rasstrelom" itemprop="url">В Киргизии попытка арестовать экс-президента завершилась смертельным расстрелом</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6749020/ludza-a-eto-gde-v-seti-hvalyat-rolik-o-stareyshem-gorode-latvii-glazami-instagramshchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zwo6Wz35WdbGLaDMgd9XEciG2fw=/685x410/smart/nginx/o/2019/08/08/12445849t1hc829.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.tvnet.lv/6749020/ludza-a-eto-gde-v-seti-hvalyat-rolik-o-stareyshem-gorode-latvii-glazami-instagramshchika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Лудза, а это где?&quot;: в сети хвалят ролик о старейшем городе Латвии глазами &quot;инстаграмщика&quot; </span></a><a href="https://rus.tvnet.lv/6749020/ludza-a-eto-gde-v-seti-hvalyat-rolik-o-stareyshem-gorode-latvii-glazami-instagramshchika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6748995/rizhskoe-dinamo-zavershilo-turnir-v-sochi-pobedoy-nad-olimpiyskoy-sbornoy-rossii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n2z9aca0YBDIT5xsCaeYf-rmzmo=/335x190/filters:focal(2427x0:4373x2524)/nginx/o/2019/02/11/11781870t1h59b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4386" class="list-article__section-label slab">Хоккей </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6748995/rizhskoe-dinamo-zavershilo-turnir-v-sochi-pobedoy-nad-olimpiyskoy-sbornoy-rossii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рижское &quot;Динамо&quot; завершило турнир в Сочи победой над Олимпийской сборной России </span></a><a href="https://rus.tvnet.lv/6748995/rizhskoe-dinamo-zavershilo-turnir-v-sochi-pobedoy-nad-olimpiyskoy-sbornoy-rossii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6745613/zhivaya-voda-fakty-protiv-mifov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pcy35ieM3nmD439lXPXrivQbD5A=/335x190/filters:focal(1142x596:1236x709)/nginx/o/2019/08/01/12425173t1hc55e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://rus.tvnet.lv/6745613/zhivaya-voda-fakty-protiv-mifov" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">&quot;Живая вода&quot;: факты против мифов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6745613/zhivaya-voda-fakty-protiv-mifov/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">"Зона комфорта"</div></a><a href="https://rus.tvnet.lv/6745613/zhivaya-voda-fakty-protiv-mifov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6740374/ranshe-za-sutki-propuskali-170-mashin-a-teper-do-14-00-uzhe-135-kaliningrad-lichnyy-opyt-rizhanki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-iWZESVuj1FiHL-OBQIu3jAgX8c=/685x410/smart/nginx/o/2019/08/06/12440511t1h4ece.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://rus.tvnet.lv/6740374/ranshe-za-sutki-propuskali-170-mashin-a-teper-do-14-00-uzhe-135-kaliningrad-lichnyy-opyt-rizhanki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Раньше за сутки пропускали 170 машин, а теперь до 14.00 уже 135&quot;. Калининград: личный опыт рижанки <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6740374/ranshe-za-sutki-propuskali-170-mashin-a-teper-do-14-00-uzhe-135-kaliningrad-lichnyy-opyt-rizhanki/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.tvnet.lv/6740374/ranshe-za-sutki-propuskali-170-mashin-a-teper-do-14-00-uzhe-135-kaliningrad-lichnyy-opyt-rizhanki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6747384/izbienie-mladencev-i-milyy-serdcu-sovok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1FNRtKjsph421QiFLEM1l5Sckvo=/335x190/filters:focal(436x286:2199x1502)/nginx/o/2019/08/06/12442461t1hb9f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6747384/izbienie-mladencev-i-milyy-serdcu-sovok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Избиение младенцев&quot; и милый сердцу &quot;совок&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6747384/izbienie-mladencev-i-milyy-serdcu-sovok/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.tvnet.lv/6747384/izbienie-mladencev-i-milyy-serdcu-sovok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6747707/eto-bylo-pohozhe-na-apokalipsis-rammstein-ne-na-shutku-vzvolnovali-rigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6XOXjZdfZgLvFpqth9P7GrUkkdc=/335x190/filters:focal(1089x643:1463x1180)/nginx/o/2019/08/07/12443717t1h9316.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4373" class="list-article__section-label slab">Музыка </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 13:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>303</span></div></div><a href="https://rus.tvnet.lv/6747707/eto-bylo-pohozhe-na-apokalipsis-rammstein-ne-na-shutku-vzvolnovali-rigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Это было похоже на Апокалипсис&quot;: Rammstein не на шутку взволновали Ригу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6747707/eto-bylo-pohozhe-na-apokalipsis-rammstein-ne-na-shutku-vzvolnovali-rigu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.tvnet.lv/6747707/eto-bylo-pohozhe-na-apokalipsis-rammstein-ne-na-shutku-vzvolnovali-rigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6745986/v-poslednee-vremya-posylok-iz-kitaya-prihoditsya-zhdat-vse-dolshe-kto-vinovat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w834Q2o1IUPoevWwQvcAxiMNe8Q=/685x410/smart/nginx/o/2019/08/05/12438078t1h3799.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 августа, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.tvnet.lv/6745986/v-poslednee-vremya-posylok-iz-kitaya-prihoditsya-zhdat-vse-dolshe-kto-vinovat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В последнее время посылок из Китая приходится ждать все дольше. Кто виноват? </span></a><a href="https://rus.tvnet.lv/6745986/v-poslednee-vremya-posylok-iz-kitaya-prihoditsya-zhdat-vse-dolshe-kto-vinovat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dizwqfew7g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bt8f6d6c0s" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-u1xt37yaj4" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b638f6fcb593c489c7ca.js" async></script></body></html>