<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee//logos/4157/0126115a588485481ca356425a7a9a81.svg"><link rel="apple-touch-icon" href="//f10.pmo.ee/GJuWJKvz59A29JY4WBUC6drmDzA=/180x180/https://f.pmo.ee//logos/4157/0126115a588485481ca356425a7a9a81.svg"><link rel="manifest" href="https://rus.tvnet.lv/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f8.pmo.ee/2yBcuzm1b_CPhQtQy1jkJAERs-o=/1200x630/filters:focal(1574x308:2526x1741):watermark(https://f.pmo.ee//logos/4157/4f65a0ca1fa521e51f6438e24b2258a6.png,-2p,-2p,0,18,none)/nginx/o/2022/10/21/14913894t1hf30d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/2yBcuzm1b_CPhQtQy1jkJAERs-o=/1200x630/filters:focal(1574x308:2526x1741):watermark(https://f.pmo.ee//logos/4157/4f65a0ca1fa521e51f6438e24b2258a6.png,-2p,-2p,0,18,none)/nginx/o/2022/10/21/14913894t1hf30d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Рижский замок не будет освещен и украшен на Рождество"><meta property="twitter:title" content="Рижский замок не будет освещен и украшен на Рождество"><meta property="og:url" content="https://rus.tvnet.lv/7631952/rizhskiy-zamok-ne-budet-osveshchen-i-ukrashen-na-rozhdestvo"><meta property="twitter:url" content="https://rus.tvnet.lv/7631952/rizhskiy-zamok-ne-budet-osveshchen-i-ukrashen-na-rozhdestvo"><meta property="og:site_name" content="Деньги"><meta property="og:description" content="В этом отопительном сезоне Канцелярия президента реализует в Рижском дворце и Юрмальской резиденции план энергосбережения и экономии тепла, поэтому дворец не будет украшен к Рождеству, сообщает Канцелярия президента."><meta property="twitter:description" content="В этом отопительном сезоне Канцелярия президента реализует в Рижском дворце и Юрмальской резиденции план энергосбережения и экономии тепла, поэтому дворец не будет украшен к Рождеству, сообщает Канцелярия президента."><meta property="og:type" content="article"><meta property="article:section" content="Деньги"><meta property="article:tag" content="рождество"><meta property="article:tag" content="рига"><meta property="article:tag" content="экономия"><meta property="article:tag" content="электричество"><meta property="article:tag" content="президент"><meta property="article:tag" content="тариф"><meta property="article:tag" content="канцелярия"><meta property="article:tag" content="цена на электричество"><meta property="article:tag" content="рижский замок"><meta name="article:published_time" content="2022-10-22T08:23:57+03:00"><meta name="article:modified_time" content="2022-10-22T08:23:57+03:00"><meta name="cXenseParse:articleId" content="7631952"><meta name="description" content="В этом отопительном сезоне Канцелярия президента реализует в Рижском дворце и Юрмальской резиденции план энергосбережения и экономии тепла, поэтому дворец не будет украшен к Рождеству, сообщает Канцелярия президента."><meta name="keywords" content="рождество, рига, экономия, электричество, президент, тариф, канцелярия, цена на электричество, рижский замок"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://rus.tvnet.lv/7631952/rizhskiy-zamok-ne-budet-osveshchen-i-ukrashen-na-rozhdestvo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Рижский замок не будет освещен и украшен на Рождество</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700" rel="stylesheet"><link href="https://www.tvnet.lv/build-mm-v6/lv-90fc220660bfbd022eb5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #000000;
    --section-color-rgb: #000000;
    --section-secondary-color: #1B2D87;
    --section-secondary-color-rgb: #1B2D87;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: 165, 230, 233;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: 213, 216, 221;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #1B2D87;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'PT Serif', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #000000;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'rus.tvnet.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "tvJwkAWOpe"]);
      tp.push(["setCxenseSiteId", "2479569392359908738"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-4157 subsection-4381 article-7631952"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://russecure.tvnet.lv";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Сб, 22.10.2022</span><div class="menu-item--container"><a href="https://ciklon.rus.tvnet.lv" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/horoscope/" target="_self" class="menu-item">Гороскоп</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tvnetgrupa.lv/ads-specs/" target="_blank" rel="noopener" class="menu-item">Реклама</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Контакты</a></div><div class="menu-item--container"><a href="http://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">О нас</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Рассылка</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/" target="_self" rel="noopener" class="menu-item">LAT</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://rus.tvnet.lv/" class="header-logo header-logo--large" style="--width: 185px; --height: 36px"><img src="https://f.pmo.ee//logos/4157/77b5ace2758828346f51177f31430823.svg" height="100%" alt="RUS TVNET"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4364" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4381" target="_self" rel="noopener" class="menu-item">Деньги</a></div><div class="menu-item--container"><a href="https://rusklik.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Klik</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4371" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4366" target="_self" rel="noopener" class="menu-item">TV ART</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/5953" target="_self" rel="noopener" class="menu-item">Планета</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4369" target="_self" rel="noopener" class="menu-item">Lifestyle</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4377" target="_self" rel="noopener" class="menu-item">Гараж</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/5942" target="_self" rel="noopener" class="menu-item">TV</a></div><a class="menu-item--container" href="https://rus.tvnet.lv/term/675735/voyna-v-ukraine"><img alt="" class="menu-item" src="https://www.tvnet.lv/v6/img/icons/UA-sirds-hederim-01.svg" width="24" height="24"></a></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><subscribe-button></subscribe-button><a class="flex flex--align-items-center" href="https://rus.tvnet.lv/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://rus.tvnet.lv/term/648275/kto-vam-platit" target="_blank" rel="noopener" class="menu-item menu-item--important">Кто вам платит?</a></div></div><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4395" target="_self" rel="noopener" class="menu-item">Комментарий</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4365" target="_self" rel="noopener" class="menu-item">Общество</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4388" target="_self" rel="noopener" class="menu-item">Политика</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4382" target="_self" rel="noopener" class="menu-item">Криминал и ЧП</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4368" target="_self" rel="noopener" class="menu-item">За рубежом</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/term/617732/covid-19" target="_blank" rel="noopener" class="menu-item">Covid-19</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7631952"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://rus.tvnet.lv/section/4381">Деньги</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Рижский замок не будет освещен и украшен на Рождество</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.tvnet.lv/author/103472"><img alt="rus.tvnet.lv" src="//f10.pmo.ee/vpEVw7k1hmhdGU6doyEj0rQi_3s=/112x112/nginx/o/2020/02/17/12947142t1hfe2b.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.tvnet.lv/author/103472" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">rus.tvnet.lv</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-10-22T08:23:57+03:00">22 октября 2022, 08:23</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Рижский замок не будет освещен и украшен на Рождество</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky="" style="z-index: 2"><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/7631952/rizhskiy-zamok-ne-budet-osveshchen-i-ukrashen-na-rozhdestvo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7631952" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/7631952/rizhskiy-zamok-ne-budet-osveshchen-i-ukrashen-na-rozhdestvo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7631952" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://rus.tvnet.lv/7631952/rizhskiy-zamok-ne-budet-osveshchen-i-ukrashen-na-rozhdestvo&text=%D0%A0%D0%B8%D0%B6%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B7%D0%B0%D0%BC%D0%BE%D0%BA%20%D0%BD%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%BE%D1%81%D0%B2%D0%B5%D1%89%D0%B5%D0%BD%20%D0%B8%20%D1%83%D0%BA%D1%80%D0%B0%D1%88%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7631952" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://api.whatsapp.com/send?text=%D0%A0%D0%B8%D0%B6%D1%81%D0%BA%D0%B8%D0%B9%20%D0%B7%D0%B0%D0%BC%D0%BE%D0%BA%20%D0%BD%D0%B5%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%BE%D1%81%D0%B2%D0%B5%D1%89%D0%B5%D0%BD%20%D0%B8%20%D1%83%D0%BA%D1%80%D0%B0%D1%88%D0%B5%D0%BD%20%D0%BD%D0%B0%20%D0%A0%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%BE https://rus.tvnet.lv/7631952/rizhskiy-zamok-ne-budet-osveshchen-i-ukrashen-na-rozhdestvo%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7631952" data-sharing-method="Whatsapp"><svg viewBox="0 0 24 24" width="24" height="24"><title>Whatsapp</title><path fill="currentColor" d="M12 2.01C6.49 2 2 6.49 2 12c0 2.19.71 4.21 1.9 5.86l-1.25 3.71 3.84-1.23A9.959 9.959 0 0 0 12 22c5.51 0 10-4.49 10-10s-4.49-9.99-10-9.99zm5.82 14.1c-.24.68-1.2 1.25-1.96 1.41-.52.11-1.2.2-3.5-.75-2.94-1.22-4.83-4.21-4.98-4.4-.14-.19-1.19-1.58-1.19-3.01 0-1.43.73-2.13 1.02-2.43.24-.25.64-.36 1.02-.36l.34.01c.29.02.45.04.63.5v-.01c.24.58.83 2.02.9 2.16s.14.35.04.54c-.09.2-.18.29-.32.46-.15.17-.29.3-.43.48-.14.16-.29.33-.12.62.17.29.76 1.25 1.62 2.02 1.12.99 2.02 1.31 2.34 1.45.24.1.53.08.71-.11.22-.24.5-.64.78-1.03.2-.28.45-.32.72-.22.27.09 1.7.79 1.99.95s.49.22.56.34.07.7-.17 1.38z"></path></svg></a><div class="article-share__separator"></div><a href="https://rus.tvnet.lv/7631952/rizhskiy-zamok-ne-budet-osveshchen-i-ukrashen-na-rozhdestvo/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7631952"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/NRU-1r3W-ZzOS43DUNyWgWLLoAw=/1536x0/filters:focal(1574x308:2526x1741)/nginx/o/2022/10/21/14913894t1hf30d.jpg"><figure-fullscreen eager :image-id="14913894" image-url="//f8.pmo.ee/bL79nxhnklERAjnym_dKqyRqL3Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/10/21/14913894t1hf30d.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14913894)" src="//f8.pmo.ee/NRU-1r3W-ZzOS43DUNyWgWLLoAw=/1536x0/filters:focal(1574x308:2526x1741)/nginx/o/2022/10/21/14913894t1hf30d.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Рижский замок"></div><figcaption class="figure__caption"><span class="figure__caption--title">Рижский замок</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Zane Bitere/LETA</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В этом отопительном сезоне Канцелярия президента реализует в Рижском дворце и Юрмальской резиденции план энергосбережения и экономии тепла, поэтому дворец не будет украшен к Рождеству, сообщает Канцелярия президента.</p></div></div><cookie-paywall eager article-id="7631952"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-22T11:08:00+03:00"><meta itemprop="dateModified" content="2022-10-22T11:08:33+03:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://rus.tvnet.lv/7632029/sobirayut-podpisi-za-snizhenie-barera-prohozhdeniya-v-seym-do-3" itemprop="url"><div class="top-article__section">Политика</div><div class="top-article__headline">Собирают подписи за снижение барьера прохождения в Сейм до 3%</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-22T11:07:46+03:00"><meta itemprop="dateModified" content="2022-10-22T11:07:45+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://rus.tvnet.lv/7632012/eks-latvian-sisters-elina-pakalne-vstrechaetsya-s-izvestnym-bokserom" itemprop="url"><div class="top-article__section">Мы из Латвии</div><div class="top-article__headline">Экс-Latvian Sisters Элина Пакалне встречается с известным боксером?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-22T10:54:13+03:00"><meta itemprop="dateModified" content="2022-10-22T10:54:12+03:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://rus.tvnet.lv/7632020/v-rige-snova-rastut-ceny-na-benzin" itemprop="url"><div class="top-article__section">Деньги</div><div class="top-article__headline">В Риге снова растут цены на бензин</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-22T10:43:42+03:00"><meta itemprop="dateModified" content="2022-10-22T10:43:42+03:00"><meta itemprop="author" content="Deutsche Welle, Екатерина Венкина"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://rus.tvnet.lv/7632015/kommunisticheskaya-partiya-kitaya-zakrepila-centralnuyu-rol-si" itemprop="url"><div class="top-article__section">За рубежом</div><div class="top-article__headline">Коммунистическая партия Китая закрепила центральную роль Си</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-22T10:32:15+03:00"><meta itemprop="dateModified" content="2022-10-22T10:32:15+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://rus.tvnet.lv/7632004/voditel-udaril-moyu-doch-po-gube-v-policii-obyasnyayut-pochemu-ne-nachat-process" itemprop="url"><div class="top-article__section">Криминал и ЧП</div><div class="top-article__headline">&quot;Водитель ударил мою дочь по губе&quot;. В полиции объясняют, почему не начат процесс</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-22T10:11:00+03:00"><meta itemprop="dateModified" content="2022-10-22T10:15:20+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://rus.tvnet.lv/7631991/latviyskaya-pravoslavnaya-cerkov-prosit-rpc-o-nezavisimosti" itemprop="url"><div class="top-article__section">Общество</div><div class="top-article__headline">Латвийская православная церковь просит РПЦ о независимости</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-15n2lje2kh" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-amlk3sajhx" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В преддверии нового отопительного сезона, который сопровождается стремительным ростом цен на электроэнергию и природный газ, вызванным агрессивной войной России в Украине, <a href="/term/109205/kancelyariya" class="topicLink" target="_blank">Канцелярия</a> президента реализует план энергосбережения и сбережения тепловой энергии в Рижском дворце и Юрмальской резиденции. </p></div><div class="article-body__item article-body__item--htmlElement"><p>В Рижском дворце и Юрмальской резиденции, в рабочих помещениях, установлена ​​температура воздуха, не превышающая +19 градусов, а также включено автоматическое отключение подачи электроэнергии в рабочих помещениях в нерабочее время и в праздничные дни. Также близится к завершению постепенный переход на светодиодные приборы освещения в рабочих и представительских помещениях.</p></div><div class="article-body__item article-body__item--htmlElement"><p>С другой стороны, в представительских залах Рижского дворца постоянно поддерживается низкая температура воздуха, которая во время мероприятий повышается до +19 градусов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Более заметное для общественности решение - не включать декоративное освещение фасада и сада Рижского замка в темное время суток, в том числе не освещать Башню Святого духа и Трехзвездную башню Рижского замка.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Планируется, что <a href="/term/347112/rizhskiy-zamok" class="topicLink" target="_blank">Рижский замок</a> будет освещаться только в День Лачплесиса 11 ноября, день столетия института государственного Президента 14 ноября, и в день провозглашения Латвийской Республики 18 ноября.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Этой осенью Канцелярия президента отказалась от официального праздничного приема в Рижском дворце, который обычно проходит 17 ноября.</p></blockquote></div></div><div class="article-body__item article-body__item--htmlElement"><p>Прием гостей праздника совместят с национальным праздничным концертом в Латвийском национальном театре 18 ноября. С другой стороны, никаких планов по украшению Рижского замка к Рождеству нет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Учитывая, что расходы на тепло и электроэнергию для Канцелярии президента увеличились в три раза, реализация этого плана позволит сэкономить финансовые ресурсы, сообщили в Канцелярии.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>RUS TVNET в <a href="https://t.me/rus_tvnet_lv" target="_blank">Telegram</a>: Cамые свежие новости Латвии и мира на русском языке!</strong></p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-prps3otzfl" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root" style="z-index: 1"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/31907/rozhdestvo">рождество</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/67571/riga">рига</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/78053/ekonomiya">экономия</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/83073/elektrichestvo">электричество</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/84010/prezident">президент</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/87807/tarif">тариф</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/109205/kancelyariya">канцелярия</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/118571/cena-na-elektrichestvo">цена на электричество</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://rus.tvnet.lv/term/347112/rizhskiy-zamok">рижский замок</a></li></ul></section></div><div class="root article__suggested-related" style="z-index: 1"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rr4wqt4op6" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7631952" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7631952" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="4503" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div id="idealmedia_tvnetlv"><div id="M793385ScriptRootC1341632"></div></div><script src="https://jsc.idealmedia.io/t/v/tvnet.lv.1341632.js" async></script></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iojwhzmxdr" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--single-wide group-topic-with-custom-header--RUSTVNET_simbols"><div class="root layout layout--group layout--group--single-wide"><div class="group-branding group-branding--universal group-branding--RUSTVNET_simbols"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/889/aec032e5722f1155daddff3c2f9edd8b.svg" alt="" height="32"></div><div class="block-title" style="color:;"><span class="ellipsis">Читать также</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: var(--section-quaternary-color);"></div></div></div><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7630566/yarkiy-primer-razgildyaystva-poseshchenie-ikea-obernulos-dlya-estonca-koshmarom" itemprop="url"><meta itemprop="datePublished" content="2022-10-20T11:56:00+03:00"><meta itemprop="dateModified" content="2022-10-20T12:54:52+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Яркий пример разгильдяйства&quot;: посещение IKEA обернулось для эстонца кошмаром"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6LA8J5YQgHQWhUNgaQ2JFhB_YA4=/906x453/filters:focal(428x388:757x696)/nginx/o/2022/09/05/14809667t1h5895.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6LA8J5YQgHQWhUNgaQ2JFhB_YA4=/906x453/filters:focal(428x388:757x696)/nginx/o/2022/09/05/14809667t1h5895.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Яркий пример разгильдяйства&quot;: посещение IKEA обернулось для эстонца кошмаром</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631621/z-dom-v-plyavniekah-uzhe-otmyli-kto-za-eto-platil" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T16:19:00+03:00"><meta itemprop="dateModified" content="2022-10-21T22:35:23+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Z-дом&quot; в Плявниеках уже отмыли. Кто за это платил?"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/diRw1UJOThh-X6_5EQtFgF3k9CI=/572x300/nginx/o/2022/10/16/14902084t1hada9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/diRw1UJOThh-X6_5EQtFgF3k9CI=/572x300/nginx/o/2022/10/16/14902084t1hada9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4365" class="list-article__section-label">Общество</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Z-дом&quot; в Плявниеках уже отмыли. Кто за это платил?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631393/swedbank-preduprezhdaet-o-moshennikah-s-feykovymi-lotereyami" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T12:01:00+03:00"><meta itemprop="dateModified" content="2022-10-21T12:14:10+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Swedbank предупреждает о мошенниках с фейковыми лотереями"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_uXPycy4cKsCa5pwviFcf-ow5d8=/300x300/nginx/o/2022/10/21/14911992t1h8c2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_uXPycy4cKsCa5pwviFcf-ow5d8=/300x300/nginx/o/2022/10/21/14911992t1h8c2b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Swedbank предупреждает о мошенниках с фейковыми лотереями</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631748/v-latvii-podorozhalo-dizelnoe-toplivo" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T18:27:42+03:00"><meta itemprop="dateModified" content="2022-10-21T18:27:41+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="В Латвии подорожало дизельное топливо"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0cRhFooRsl_fu79_4b7l2IjyK3Q=/300x300/filters:focal(589x249:5030x3478)/nginx/o/2022/05/11/14543557t1h0f56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0cRhFooRsl_fu79_4b7l2IjyK3Q=/300x300/filters:focal(589x249:5030x3478)/nginx/o/2022/05/11/14543557t1h0f56.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Латвии подорожало дизельное топливо</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wgewof1wu5" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631472/latviya-zakupit-145-zelenyh-avtobusov-cena-voprosa-pochti-45-mln-evro" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T13:15:00+03:00"><meta itemprop="dateModified" content="2022-10-21T15:29:31+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Латвия закупит 145 &quot;зеленых&quot; автобусов. Цена вопроса - почти 45 млн евро"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GwC6vny3Kk44i92R6xsml6DYdtU=/906x453/nginx/o/2022/10/07/14883574t1h8ebd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GwC6vny3Kk44i92R6xsml6DYdtU=/906x453/nginx/o/2022/10/07/14883574t1h8ebd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Латвия закупит 145 &quot;зеленых&quot; автобусов. Цена вопроса - почти 45 млн евро</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631529/evrosoyuz-vydelil-na-proekt-rail-baltica-eshche-359-millionov-evro" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T14:17:00+03:00"><meta itemprop="dateModified" content="2022-10-21T14:18:03+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Евросоюз выделил на проект Rail Baltica еще 359 миллионов евро"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-_Bat5IMCIhghX0yXw7YDah7MPI=/572x300/nginx/o/2022/10/21/14913083t1h6f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-_Bat5IMCIhghX0yXw7YDah7MPI=/572x300/nginx/o/2022/10/21/14913083t1h6f2d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Евросоюз выделил на проект Rail Baltica еще 359 миллионов евро</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7630272/chtoby-pomoch-zhitelyam-perezhit-zimu-riga-pozhertvuet-ukraine-200-000-evro" itemprop="url"><meta itemprop="datePublished" content="2022-10-19T22:30:00+03:00"><meta itemprop="dateModified" content="2022-10-19T22:39:34+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Чтобы помочь жителям пережить зиму. Рига пожертвует Украине 200 000 евро"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-siNZpJDwpVV6QulZPqT_OQSX8=/300x300/filters:focal(1568x1216:1712x1554)/nginx/o/2022/08/15/14761435t1h007c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-siNZpJDwpVV6QulZPqT_OQSX8=/300x300/filters:focal(1568x1216:1712x1554)/nginx/o/2022/08/15/14761435t1h007c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/7630272/chtoby-pomoch-zhitelyam-perezhit-zimu-riga-pozhertvuet-ukraine-200-000-evro/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Чтобы помочь жителям пережить зиму. Рига пожертвует Украине 200 000 евро</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631099/latviya-vyplatit-10-tys-evro-rozhenice-za-smert-rebenka" itemprop="url"><meta itemprop="datePublished" content="2022-10-20T22:01:00+03:00"><meta itemprop="dateModified" content="2022-10-20T22:54:22+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Латвия выплатит 10 тыс. евро роженице за смерть ребенка"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m4MaR3lN3gO7ZFFNyN0dN-WvSOA=/906x453/filters:focal(2851x2223:3025x2373)/nginx/o/2022/10/20/14911546t1hdcef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m4MaR3lN3gO7ZFFNyN0dN-WvSOA=/906x453/filters:focal(2851x2223:3025x2373)/nginx/o/2022/10/20/14911546t1hdcef.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/7631099/latviya-vyplatit-10-tys-evro-rozhenice-za-smert-rebenka/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Латвия выплатит 10 тыс. евро роженице за смерть ребенка</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7629166/s-2023-goda-v-rige-sushchestvenno-podesheveet-proezdnoy-na-mesyac" itemprop="url"><meta itemprop="datePublished" content="2022-10-18T15:44:00+03:00"><meta itemprop="dateModified" content="2022-10-19T13:04:55+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="С 2023 года в Риге существенно подешевеет проездной на месяц"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ix7KRy9tp-qqXiiOhw4KziUtg-M=/572x300/nginx/o/2022/10/18/14906123t1h287f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ix7KRy9tp-qqXiiOhw4KziUtg-M=/572x300/nginx/o/2022/10/18/14906123t1h287f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">С 2023 года в Риге существенно подешевеет проездной на месяц</div><div class="list-article__additional-headline">Дополнено</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7630887/napravlenie-ekonomiki-s-osvoeniem-kotorogo-u-latvii-idet-ne-osobo-horosho" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T00:03:00+03:00"><meta itemprop="dateModified" content="2022-10-20T23:41:23+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Направление экономики, с освоением которого у Латвии идет не особо хорошо"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-nM8X3nxnRwlC7HR0_YTlDBBVZk=/300x300/nginx/o/2022/10/20/14910461t1h437d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-nM8X3nxnRwlC7HR0_YTlDBBVZk=/300x300/nginx/o/2022/10/20/14910461t1h437d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Направление экономики, с освоением которого у Латвии идет не особо хорошо</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631378/v-etom-godu-v-rizhskom-portu-pobity-rekordy-predydushchih-kruiznyh-sezonov" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-21T11:33:23+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="В этом году в Рижском порту побиты рекорды предыдущих круизных сезонов"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XVjSLMh4XTF3BQh_BV-Fjo6ia0A=/906x453/nginx/o/2022/10/21/14912431t1hef4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XVjSLMh4XTF3BQh_BV-Fjo6ia0A=/906x453/nginx/o/2022/10/21/14912431t1hef4c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4381" class="list-article__section-label">Деньги</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>В этом году в Рижском порту побиты рекорды предыдущих круизных сезонов</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ec6lbicvtf" data-keyvalues="[]" data-sizes="tower"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hl9aeq06zd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-56mqm2wh9u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--single-wide group-topic-with-custom-header--RUSTVNET_simbols"><div class="root layout layout--group layout--group--single-wide"><div class="group-branding group-branding--universal group-branding--RUSTVNET_simbols"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/889/aec032e5722f1155daddff3c2f9edd8b.svg" alt="" height="32"></div><div class="block-title" style="color:;"><span class="ellipsis">Актуально</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: var(--section-quaternary-color);"></div></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--single-wide structured-content__group--has-header"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7629786" data-ga-label="rus.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://rus.tvnet.lv/7629786/solnyshko-vzoydi-i-vzroslye-v-detskom-sadu-o-politikah-i-zakone-ob-obyazatelnoy-sluzhbe" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-22T10:51:59+03:00"><meta itemprop="author" content="Эрика Сташкевич, rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Солнышко, взойди&quot; и &quot;Взрослые в детском саду&quot;: о политиках и законе об обязательной службе"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JOy02JU-Og44ngpSfSgTF1OQAqM=/906x453/nginx/o/2022/10/21/14913012t1h387a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JOy02JU-Og44ngpSfSgTF1OQAqM=/906x453/nginx/o/2022/10/21/14913012t1h387a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4395" class="list-article__section-label">Комментарий</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>&quot;Солнышко, взойди&quot; и &quot;Взрослые в детском саду&quot;: о политиках и законе об обязательной службе</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7630565" data-ga-label="rus.tvnet.lv" data-ga-diamond="1"><a class="list-article__url" href="https://rusklik.tvnet.lv/7630565/proshchanie-s-samym-bolshim-klounom-latvii-aldisom-gobzemsom" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-22T11:10:46+03:00"><meta itemprop="author" content="Toms Lūsis, rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Прощание с самым большим клоуном Латвии - Алдисом Гобземсом"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jx14RWHjUf0-SScAwjmuYKO1NSA=/572x300/filters:watermark(https://f.pmo.ee//logos/5454/7c56ffa3e0967b48bacaf8345112eb04.png,center,-2p,0,18,none)/nginx/o/2022/10/14/14897960t1h38ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jx14RWHjUf0-SScAwjmuYKO1NSA=/572x300/filters:watermark(https://f.pmo.ee//logos/5454/7c56ffa3e0967b48bacaf8345112eb04.png,center,-2p,0,18,none)/nginx/o/2022/10/14/14897960t1h38ad.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rusklik.tvnet.lv" class="list-article__section-label">RUS Klik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Прощание с самым большим клоуном Латвии - Алдисом Гобземсом</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7631274" data-ga-label="rus.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631274/vstrechaem-i-provozhaem-sotni-lyudey-v-den-rukovoditel-organizacii-pomogayushchey-bezhencam-na-vokzalah-rigi" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-21T10:21:41+03:00"><meta itemprop="author" content="Chayka.lv, Диана Драновская"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="&quot;Встречаем и провожаем сотни людей в день&quot;, - руководитель организации, помогающей беженцам на вокзалах Риги"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uf9Vhq618bBFIxZgSlJYMOg-Z64=/300x300/nginx/o/2022/10/21/14912005t1hc7c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Uf9Vhq618bBFIxZgSlJYMOg-Z64=/300x300/nginx/o/2022/10/21/14912005t1hc7c4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4370" class="list-article__section-label">Разбор</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Встречаем и провожаем сотни людей в день&quot;, - руководитель организации, помогающей беженцам на вокзалах Риги</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7301636" data-ga-label="rus.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://rus.tvnet.lv/7301636/samoe-misticheskoe-mesto-i-pochti-sredizemnomore-5-zhivopisnyh-ozer-i-karerov-latvii" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-22T10:59:37+03:00"><meta itemprop="author" content="rus.tvnet.lv, Екатерина Кулеш"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Самое мистическое место и почти Средиземноморье: 5 живописных озер и карьеров Латвии"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2lGuC171Vtw31QwYeOXjmblqXSA=/906x453/nginx/o/2021/07/28/13950357t1h92d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2lGuC171Vtw31QwYeOXjmblqXSA=/906x453/nginx/o/2021/07/28/13950357t1h92d8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4387" class="list-article__section-label">Туризм</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Самое мистическое место и почти Средиземноморье: 5 живописных озер и карьеров Латвии</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7631991" data-ga-label="rus.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631991/latviyskaya-pravoslavnaya-cerkov-prosit-rpc-o-nezavisimosti" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T10:11:00+03:00"><meta itemprop="dateModified" content="2022-10-22T10:15:20+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Латвийская православная церковь просит РПЦ о независимости"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jL1mDOtOfGwcD5GYz6RYfBBASz4=/572x300/nginx/o/2021/05/02/13757153t1h540f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jL1mDOtOfGwcD5GYz6RYfBBASz4=/572x300/nginx/o/2021/05/02/13757153t1h540f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4365" class="list-article__section-label">Общество</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Латвийская православная церковь просит РПЦ о независимости</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7631911" data-ga-label="rus.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://rus.tvnet.lv/7631911/kahovskaya-ges-pochemu-teper-o-ney-govoryat-kak-o-glavnoy-ugroze-katastrofy-v-ukraine" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-21T23:22:36+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Каховская ГЭС - почему теперь о ней говорят как о главной угрозе катастрофы в Украине?"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/U4pFqUbMbqzLgL3rG8_8jj6UCvA=/300x300/nginx/o/2022/10/21/14914353t1h3f4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/U4pFqUbMbqzLgL3rG8_8jj6UCvA=/300x300/nginx/o/2022/10/21/14914353t1h3f4e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4368" class="list-article__section-label">За рубежом</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Каховская ГЭС - почему теперь о ней говорят как о главной угрозе катастрофы в Украине?</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7630807" data-ga-label="rus.tvnet.lv" data-ga-diamond="1"><a class="list-article__url" href="https://rusklik.tvnet.lv/7630807/yanis-vingris-iz-ukrainy-v-80-kilometrah-ot-domov-kotorye-zanyali-okkupanty" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-22T08:59:04+03:00"><meta itemprop="author" content="Jānis Vingris, rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="В 80 километрах от домов, которые заняли оккупанты"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V1Dzwu2P1XzlBQla2LLMGOnpxP0=/906x453/filters:watermark(https://f.pmo.ee//logos/5454/7c56ffa3e0967b48bacaf8345112eb04.png,center,-2p,0,18,none)/nginx/o/2022/10/12/14893942t1h9150.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V1Dzwu2P1XzlBQla2LLMGOnpxP0=/906x453/filters:watermark(https://f.pmo.ee//logos/5454/7c56ffa3e0967b48bacaf8345112eb04.png,center,-2p,0,18,none)/nginx/o/2022/10/12/14893942t1h9150.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rusklik.tvnet.lv" class="list-article__section-label">RUS Klik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">Янис Вингрис из Украины</span> В 80 километрах от домов, которые заняли оккупанты</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7628867" data-ga-label="rus.tvnet.lv" data-ga-diamond="1"><a class="list-article__url" href="https://rusklik.tvnet.lv/7628867/kate-alekseeva-krasavica-iz-plyavniekov-kotoraya-predstavit-latviyu-na-konkurse-miss-universe" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-20T18:56:29+03:00"><meta itemprop="author" content="Вероника Рутковска, rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Кате Алексеева - красавица из Плявниеков, которая представит Латвию на конкурсе Мiss Universe"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UMSedDhnvrrlP1yMTn42QVm6MBo=/572x300/filters:focal(152x141:319x228):watermark(https://f.pmo.ee//logos/5454/7c56ffa3e0967b48bacaf8345112eb04.png,center,-2p,0,18,none)/nginx/o/2022/10/18/14906104t1hc499.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UMSedDhnvrrlP1yMTn42QVm6MBo=/572x300/filters:focal(152x141:319x228):watermark(https://f.pmo.ee//logos/5454/7c56ffa3e0967b48bacaf8345112eb04.png,center,-2p,0,18,none)/nginx/o/2022/10/18/14906104t1hc499.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rusklik.tvnet.lv" class="list-article__section-label">RUS Klik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кате Алексеева - красавица из Плявниеков, которая представит Латвию на конкурсе Мiss Universe</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7630473" data-ga-label="rus.tvnet.lv" data-ga-diamond="1"><a class="list-article__url" href="https://rusklik.tvnet.lv/7630473/krupneyshie-katastrofy-v-istorii-latvii-v-poiskah-otvetov" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-21T09:24:06+03:00"><meta itemprop="author" content="Evija Hauka, rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Крупнейшие катастрофы в истории Латвии: в поисках ответов"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W1Nfrb9ewLswop2aMpqD4BDYueE=/300x300/filters:watermark(https://f.pmo.ee//logos/5454/7c56ffa3e0967b48bacaf8345112eb04.png,center,-2p,0,18,none)/nginx/o/2022/10/13/14896383t1h8814.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/W1Nfrb9ewLswop2aMpqD4BDYueE=/300x300/filters:watermark(https://f.pmo.ee//logos/5454/7c56ffa3e0967b48bacaf8345112eb04.png,center,-2p,0,18,none)/nginx/o/2022/10/13/14896383t1h8814.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rusklik.tvnet.lv" class="list-article__section-label">RUS Klik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Крупнейшие катастрофы в истории Латвии: в поисках ответов</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7092982" data-ga-label="rus.tvnet.lv" data-ga-diamond="0"><a class="list-article__url" href="https://rus.tvnet.lv/7092982/nevropatolog-dantist-i-kuznec-kem-rabotali-zvezdy-do-togo-kak-popali-v-shou-biznes" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2022-10-21T16:10:20+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><div class="list-article__media" aria-label="Невропатолог, дантист и кузнец: кем работали звезды, до того, как попали в шоу-бизнес?"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W6fT0emL-HOUjoIB-h9O3BJZjdI=/906x453/filters:focal(73x43:293x463)/nginx/o/2022/10/21/14913632t1he557.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/W6fT0emL-HOUjoIB-h9O3BJZjdI=/906x453/filters:focal(73x43:293x463)/nginx/o/2022/10/21/14913632t1he557.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/section/4396" class="list-article__section-label">Лица</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Невропатолог, дантист и кузнец: кем работали звезды, до того, как попали в шоу-бизнес?</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xj4a0w7uds" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yoefsmbzyk" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">рекламный отдел</div><div class="site-footer__top-group">64904868<br><a href="mailto:reklama@tvnetgrupa.lv">reklama@tvnetgrupa.lv</a></div><div class="site-footer__top-group"><div class="site-footer__top-title">Отдел маркетинга</div><br><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">редакция</div><div class="site-footer__top-group"><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></div><div class="site-footer__top-group"><div class="site-footer__top-title">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv">birojs@tvnet.lv</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group">Рег. номер: LV40003490052<br></div><div class="site-footer__top-group">Банк AS "Swedbank"<br></div><div class="site-footer__top-group">IBAN: LV33HABA0551000889592<br></div><div class="site-footer__top-group">Улица Сатеклес 2б, Рига, LV-1050, Латвия</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/Tvnet_Rus" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg> </a><a href="https://www.tiktok.com/@rus.tvnet.lv?" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 14.06 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><title>Tik Tok</title><path class="cls-1" d="M14.05,4a4.07,4.07,0,0,1-2.44-.82A4.05,4.05,0,0,1,10.08.76,4.78,4.78,0,0,1,10,0H7.39V11.05a2.36,2.36,0,0,1-1.63,2.24,2.29,2.29,0,0,1-.87.12A2.37,2.37,0,0,1,5,8.68a2.55,2.55,0,0,1,.74.12V6.15A6.16,6.16,0,0,0,5,6.1,5,5,0,0,0,1.25,7.78a4.9,4.9,0,0,0,.22,6.77,3.63,3.63,0,0,0,.47.41A5,5,0,0,0,5,16a4.65,4.65,0,0,0,.75-.06A5,5,0,0,0,10,11.07V5.23a6.92,6.92,0,0,0,1.46.86,6.73,6.73,0,0,0,2.59.52V4Z"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Мобильное приложение</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank" rel="noopener"><div class="app-store-badge"></div></a><a class="appstore" href="https://play.google.com/store/apps/details?id=lv.tvnet.rus&hl=en" target="_blank" rel="noopener"><div class="google-play-badge"></div></a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://rus.tvnet.lv/newsletter" target="_blank" rel="noopener">Рассылка</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank" rel="noopener">Контакты</a> <a href="https://www.tvnetgrupa.lv/terms/ru/" target="_blank" rel="noopener">Правила</a> <a href="https://tvnetgrupa.lv/ads-specs/" target="_blank" rel="noopener">Реклама</a></div></div></footer><script type="text/javascript" async="true">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</script><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.tvnet.lv";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-mm-v6/bundle-8ae36e21cda72c536f9d.js" async></script><script type="text/javascript" src="https://www.tvnet.lv/build-mm-v6/bundle-f7178e17848101457350.js"></script></body></html>