<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/mrhsIdaPXdAtWp3HkVMfwuZXSE8=/16x16/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z5ePmG9fBud1C5W_m2F9AlpzrJs=/32x32/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YhrzvOlv0iCo7eyW3My3BwPOJpM=/192x192/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/oSttnPSpx7qxvY1K7levIz71n7I=/256x256/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNGxMSPKjDhfSXkL8IjHY9vVCNU=/180x180/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f12.pmo.ee/K1c2LcTIiG4VeTvzSByUskbMYhM=/1200x630/smart/nginx/o/2018/10/19/11512172t1h6649.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/K1c2LcTIiG4VeTvzSByUskbMYhM=/1200x630/smart/nginx/o/2018/10/19/11512172t1h6649.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="К концу года банк Luminor станет американским"><meta property="twitter:title" content="К концу года банк Luminor станет американским"><meta property="og:url" content="https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim"><meta property="twitter:url" content="https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Сделка американской компании &quot;The Blackstone Group&quot; по приобретению пакета акций одного из крупнейших в трех странах Балтии банка &quot;Luminor&quot;, скорее всего, завершится во второй половине этого года, хотя ранее планировалось, что это произойдет в первой половине 2019 года."><meta property="twitter:description" content="Сделка американской компании &quot;The Blackstone Group&quot; по приобретению пакета акций одного из крупнейших в трех странах Балтии банка &quot;Luminor&quot;, скорее всего, завершится во второй половине этого года, хотя ранее планировалось, что это произойдет в первой половине 2019 года."><meta property="og:type" content="article"><meta property="article:section" content="Экономика"><meta property="article:tag" content="банки"><meta property="article:tag" content="Новости Латвии"><meta property="article:tag" content="сша"><meta name="article:published_time" content="2019-05-04T13:47:55+03:00"><meta name="article:modified_time" content="2019-05-04T13:47:55+03:00"><meta name="description" content="Сделка американской компании &quot;The Blackstone Group&quot; по приобретению пакета акций одного из крупнейших в трех странах Балтии банка &quot;Luminor&quot;, скорее всего, завершится во второй половине этого года, хотя ранее планировалось, что это произойдет в первой половине 2019 года."><meta name="keywords" content="банки, Новости Латвии, сша"><link rel="canonical" href="https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>К концу года банк Luminor станет американским - Экономика - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-40807aefa7f8d3dc5232.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4157 article-6675544"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Сб, 4.05.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6645295/russkiy-iphone-ili-simvol-neudachi-istoriya-rossiyskogo-smartfona-yota-phone" class="quote__text">Yota Phone в России рекламировали как качественный местный заменитель произведенным в США и Южной Корее &quot;враждебным&quot; телефонам iPhone и Samsung. Следует добавить, что Yota Phone оснащен операционной системой Android от Google. </a><a href="https://rus.tvnet.lv/6645295/russkiy-iphone-ili-simvol-neudachi-istoriya-rossiyskogo-smartfona-yota-phone" class="quote__author section-border-color"><span class="slab section-font-color">Русский TVNET</span></a></div><a href="https://rus.tvnet.lv/6645295/russkiy-iphone-ili-simvol-neudachi-istoriya-rossiyskogo-smartfona-yota-phone" class="quote__image"><img src="//f9.pmo.ee/RHfSYE2-6WVAjS4GxSlqtqFicOU=/72x72/smart/nginx/o/2019/04/29/12016979t1h1f26.jpg" srcset="//f9.pmo.ee/RHfSYE2-6WVAjS4GxSlqtqFicOU=/72x72/smart/nginx/o/2019/04/29/12016979t1h1f26.jpg, //f9.pmo.ee/_ul7lbWedDQqAO4Gy9xDGF7Hfk0=/144x144/smart/nginx/o/2019/04/29/12016979t1h1f26.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item section-font-color menu-item--active">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4381">Экономика</a></li><li class="breadcrumb-item">К концу года банк Luminor станет американским</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">К концу года банк Luminor станет американским</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="26"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9A%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B1%D0%B0%D0%BD%D0%BA%20Luminor%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC&url=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B1%D0%B0%D0%BD%D0%BA%20Luminor%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC&url=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20К концу года банк Luminor станет американским&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Demail%26utm_content%3D6675544" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="4"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">4 мая 2019, 13:47</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11512172" image-url="//f12.pmo.ee/kHAbL5w7N_7NPTl_B-oWG34FzIw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/19/11512172t1h6649.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11512172)" src="//f12.pmo.ee/4jOwa2Ee1EJairGm3I1WAUmaMNs=/685x410/smart/nginx/o/2018/10/19/11512172t1h6649.jpg" srcset="//f12.pmo.ee/4jOwa2Ee1EJairGm3I1WAUmaMNs=/685x410/smart/nginx/o/2018/10/19/11512172t1h6649.jpg, //f12.pmo.ee/UFOmszySn_3-2Qq4BlSdRosF6do=/1370x820/smart/nginx/o/2018/10/19/11512172t1h6649.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Здание банка Luminor</p><p class="figure__caption--name" itemprop="creator">ФОТО: Ieva Leiniša/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сделка американской компании "The Blackstone Group" по приобретению пакета акций одного из крупнейших в трех странах Балтии банка "Luminor", скорее всего, завершится во второй половине этого года, хотя ранее планировалось, что это произойдет в первой половине 2019 года.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1pf5c2cr6s" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-va4kinhuca" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Продление срока завершения сделки обусловлено более широкой, чем планировалось, административной подготовкой, поэтому процесс продлится дольше запланированного. Мы уверены, что сделка будет завершена во второй половине этого года", – комментировала BNS руководитель по вопросам коммуникации "Luminor" в Литве Гедре Бельските.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Один из нынешних акционеров "Luminor" - финансовая группа стран Северной Европы "Nordea" - на этой неделе указала в опубликованном отчете, что "Blackstone" завершает подготовку документов, в том числе и тех, которые будут представлены Европейскому Центробанку (ЕЦБ).</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"В данный момент "Blackstone" завершает подготовку документов, поэтому завершение транзакции, наиболее вероятно, состоится во второй половине 2019 года", - говорится в отчете "Nordea" о деятельности в первом квартале.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>В январе Еврокомиссия разрешила "Blackstone Group" приобрести банк "Luminor".</p></div><div class="article-body__item article-body__item--htmlElement"><p>В сентябре прошлого года сообщалось, что "Blackstone Group" и возглавляемый ею консорциум за 1 млрд евро покупает 60% акций зарегистрированного в Эстонии банка "Luminor", и будет управлять банком вместе с нынешними акционерами - "Nordea Bank" и "DNB".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Банк "Luminor" был создан в 2017 года в результате объединения банков "Nordea" и "DNB" в странах Балтии. Штаб-квартира банка в Эстонии управляет отделениями банка в Литве и Латвии.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="26"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9A%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B1%D0%B0%D0%BD%D0%BA%20Luminor%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC&url=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9A%20%D0%BA%D0%BE%D0%BD%D1%86%D1%83%20%D0%B3%D0%BE%D0%B4%D0%B0%20%D0%B1%D0%B0%D0%BD%D0%BA%20Luminor%20%D1%81%D1%82%D0%B0%D0%BD%D0%B5%D1%82%20%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%BC&url=https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675544" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20К концу года банк Luminor станет американским&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim%3Futm_source%3Demail%26utm_content%3D6675544" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6675544/k-koncu-goda-bank-luminor-stanet-amerikanskim/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="4"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6675544" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6675544" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/72158/banki">банки</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/564229/novosti-latvii">Новости Латвии</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/55594/ssha">сша</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-r1z8wr7bdy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h5npbv9ic4" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vwjy8ijccm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6674475/blizhayshey-nochyu-moroz-do-10-gradusov-poteplet-mozhet-posle-9-maya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cmyK6UntvYpy8mX70tBeUaDUOfk=/1000x435/smart/nginx/o/2019/04/05/11925945t1h9303.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv" class="list-article__section-label slab" style="color: #ff6600">Ciklon - RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>252</span></div></div><a href="https://ciklon.rus.tvnet.lv/6674475/blizhayshey-nochyu-moroz-do-10-gradusov-poteplet-mozhet-posle-9-maya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ближайшей ночью - мороз до -10 градусов; потеплеть может после 9 мая <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklon.rus.tvnet.lv/6674475/blizhayshey-nochyu-moroz-do-10-gradusov-poteplet-mozhet-posle-9-maya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ciklon.rus.tvnet.lv/6674475/blizhayshey-nochyu-moroz-do-10-gradusov-poteplet-mozhet-posle-9-maya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://ciklon.rus.tvnet.lv/6674475/blizhayshey-nochyu-moroz-do-10-gradusov-poteplet-mozhet-posle-9-maya" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273322"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6674808/ministr-puce-vzyalsya-za-rizhskiy-centralnyy-rynok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7XGDNI4Wxtq3hVwc2mn5PwJ3uG8=/324x185/smart/nginx/o/2019/04/10/11940242t1h4fad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 13:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://rus.tvnet.lv/6674808/ministr-puce-vzyalsya-za-rizhskiy-centralnyy-rynok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр Пуце взялся за Рижский центральный рынок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6674808/ministr-puce-vzyalsya-za-rizhskiy-centralnyy-rynok/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://rus.tvnet.lv/6674808/ministr-puce-vzyalsya-za-rizhskiy-centralnyy-rynok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6674145/otchim-vyzval-policiyu-chtoby-prouchit-pasynka-no-prouchil-pohozhe-sebya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7a5qBmhBEgbTXrbiY50dvnuy0qI=/324x185/smart/nginx/o/2018/10/17/11506222t1hfa87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 мая, 16:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.tvnet.lv/6674145/otchim-vyzval-policiyu-chtoby-prouchit-pasynka-no-prouchil-pohozhe-sebya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отчим вызвал полицию, чтобы проучить пасынка. Но проучил, похоже, себя </span></a><a href="https://rus.tvnet.lv/6674145/otchim-vyzval-policiyu-chtoby-prouchit-pasynka-no-prouchil-pohozhe-sebya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6644145/nachalnik-platit-1046-evro-a-ty-poluchaesh-600-test-na-znanie-zakona-o-trude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fn8k4p90Wp1DRSgAxHwvOS7wK4c=/324x185/smart/nginx/o/2019/04/30/12029180t1h328f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 мая, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>541</span></div></div><a href="https://rus.tvnet.lv/6644145/nachalnik-platit-1046-evro-a-ty-poluchaesh-600-test-na-znanie-zakona-o-trude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Начальник платит 1046 евро, а ты получаешь 600. Тест на знание закона о труде <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6644145/nachalnik-platit-1046-evro-a-ty-poluchaesh-600-test-na-znanie-zakona-o-trude/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.tvnet.lv/6644145/nachalnik-platit-1046-evro-a-ty-poluchaesh-600-test-na-znanie-zakona-o-trude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675055/tak-stoilo-li-zakryvat-deglavskiy-most-kommentariy-olega-burova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dI0KdX7Y8j86ZLF7cQznhC3AeJ0=/1000x435/smart/nginx/o/2019/05/03/12132953t1hd2e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 16:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6675055/tak-stoilo-li-zakryvat-deglavskiy-most-kommentariy-olega-burova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Так стоило ли закрывать Деглавский мост? Комментарий Олега Бурова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6675055/tak-stoilo-li-zakryvat-deglavskiy-most-kommentariy-olega-burova/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6675055/tak-stoilo-li-zakryvat-deglavskiy-most-kommentariy-olega-burova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6675055/tak-stoilo-li-zakryvat-deglavskiy-most-kommentariy-olega-burova" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="271184"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6674528/video-v-rumynii-tornado-podnyalo-v-vozduh-avtobus-s-passazhirami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mDh03bSCrmRd1tZhvO6nXnVjmck=/335x190/filters:focal(607x68:1128x1079)/nginx/o/2019/05/02/12130775t1hfe60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>546</span></div></div><a href="https://rus.tvnet.lv/6674528/video-v-rumynii-tornado-podnyalo-v-vozduh-avtobus-s-passazhirami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: в Румынии торнадо подняло в воздух автобус с пассажирами </span></a><a href="https://rus.tvnet.lv/6674528/video-v-rumynii-tornado-podnyalo-v-vozduh-avtobus-s-passazhirami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6674606/rizhskaya-duma-perenesla-meropriyatie-bessmertnyy-polk-novogo-soglasiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Gs9U88RhOTS2y1v5e0WudyX6fDk=/335x190/filters:focal(2053x1162:2566x1611)/nginx/o/2019/05/03/12131667t1he3d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 10:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://rus.tvnet.lv/6674606/rizhskaya-duma-perenesla-meropriyatie-bessmertnyy-polk-novogo-soglasiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рижская дума перенесла мероприятие &quot;Бессмертный полк&quot; &quot;Нового согласия&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6674606/rizhskaya-duma-perenesla-meropriyatie-bessmertnyy-polk-novogo-soglasiya/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.tvnet.lv/6674606/rizhskaya-duma-perenesla-meropriyatie-bessmertnyy-polk-novogo-soglasiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6569767/nakopleniya-300-000-evro-mashiny-kvartiry-i-dolgi-nalogovye-deklaracii-ministrov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/grtLgJc1OsfKUtynYWiOa6RU1TU=/685x350/filters:focal(6x0:1251x817)/nginx/o/2019/05/02/12128961t1h1482.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.tvnet.lv/6569767/nakopleniya-300-000-evro-mashiny-kvartiry-i-dolgi-nalogovye-deklaracii-ministrov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Накопления 300 000 евро, машины, квартиры и долги. Налоговые декларации министров <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6569767/nakopleniya-300-000-evro-mashiny-kvartiry-i-dolgi-nalogovye-deklaracii-ministrov/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://rus.tvnet.lv/6569767/nakopleniya-300-000-evro-mashiny-kvartiry-i-dolgi-nalogovye-deklaracii-ministrov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675406/den-vosstanovleniya-nezavisimosti-latvii-kuda-poyti-v-rige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hNWC-idORkFhL_f-i3lnIoeMDd8=/335x190/smart/nginx/o/2019/05/03/12132970t1hc121.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.tvnet.lv/6675406/den-vosstanovleniya-nezavisimosti-latvii-kuda-poyti-v-rige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">День восстановления независимости Латвии: куда пойти в Риге <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6675406/den-vosstanovleniya-nezavisimosti-latvii-kuda-poyti-v-rige/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Концерты, ярмарки, мастер-классы</div></a><a href="https://rus.tvnet.lv/6675406/den-vosstanovleniya-nezavisimosti-latvii-kuda-poyti-v-rige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6674718/deglavskiy-most-otkroyut-tolko-dlya-obshchestvennogo-transporta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q9i69jT8yC6kL7N4o8MC2DjRp68=/335x190/smart/nginx/o/2019/04/25/11975598t1h6ba3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>523</span></div></div><a href="https://rus.tvnet.lv/6674718/deglavskiy-most-otkroyut-tolko-dlya-obshchestvennogo-transporta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Деглавский мост откроют только для общественного транспорта <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6674718/deglavskiy-most-otkroyut-tolko-dlya-obshchestvennogo-transporta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6674718/deglavskiy-most-otkroyut-tolko-dlya-obshchestvennogo-transporta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675056/zapirayte-dveri-domushnik-obchistil-kvartiru-pryamo-pri-hozyaine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Rtb_ld1uz889c8rhCwiJQOYZEyg=/685x350/filters:focal(605x678:814x887)/nginx/o/2019/05/03/12132663t1h042d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://rus.tvnet.lv/6675056/zapirayte-dveri-domushnik-obchistil-kvartiru-pryamo-pri-hozyaine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запирайте двери! Домушник обчистил квартиру прямо при хозяине <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6675056/zapirayte-dveri-domushnik-obchistil-kvartiru-pryamo-pri-hozyaine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6675056/zapirayte-dveri-domushnik-obchistil-kvartiru-pryamo-pri-hozyaine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-w4fwp5206e" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8c7xadzfe8" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-mv4g7xpii" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ykak3q29e3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-o7lvq3yxu8" data-sizes="constantTowerSmall"></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675579/murniece-vse-dolzhny-uchastvovat-v-umenshenii-neravenstva-i-bednosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kqETfJaNGS4FYTQI12HWm-WIAWk=/1000x435/filters:focal(0x1416:3374x4099)/nginx/o/2019/05/04/12135002t1h7ea6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:39</span></div><a href="https://rus.tvnet.lv/6675579/murniece-vse-dolzhny-uchastvovat-v-umenshenii-neravenstva-i-bednosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мурниеце: все должны участвовать в уменьшении неравенства и бедности <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6675579/murniece-vse-dolzhny-uchastvovat-v-umenshenii-neravenstva-i-bednosti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6675579/murniece-vse-dolzhny-uchastvovat-v-umenshenii-neravenstva-i-bednosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6675579/murniece-vse-dolzhny-uchastvovat-v-umenshenii-neravenstva-i-bednosti" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273406"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675588/transport-kursiruet-po-deglavskomu-mostu-bez-incidentov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zWIesAVBMGtZKh0-REi7Bzmj210=/335x190/smart/nginx/o/2019/05/04/12135180t1h550b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:04</span></div><a href="https://rus.tvnet.lv/6675588/transport-kursiruet-po-deglavskomu-mostu-bez-incidentov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Транспорт курсирует по Деглавскому мосту без инцидентов </span></a><a href="https://rus.tvnet.lv/6675588/transport-kursiruet-po-deglavskomu-mostu-bez-incidentov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675406/den-vosstanovleniya-nezavisimosti-latvii-kuda-poyti-v-rige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hNWC-idORkFhL_f-i3lnIoeMDd8=/335x190/smart/nginx/o/2019/05/03/12132970t1hc121.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.tvnet.lv/6675406/den-vosstanovleniya-nezavisimosti-latvii-kuda-poyti-v-rige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">День восстановления независимости Латвии: куда пойти в Риге <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6675406/den-vosstanovleniya-nezavisimosti-latvii-kuda-poyti-v-rige/comments" class="list-article__comment section-font-color" itemprop="url">(32)</span></span><div class="list-article__additional-headline">Концерты, ярмарки, мастер-классы</div></a><a href="https://rus.tvnet.lv/6675406/den-vosstanovleniya-nezavisimosti-latvii-kuda-poyti-v-rige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675559/tanki-vertolety-i-radostnye-deti-v-ekabpilse-demonstriruyut-voennuyu-tehniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rYwCp0NjUXnpv9iIlUKoBu5SWA0=/685x350/smart/nginx/o/2019/05/04/12134886t1heba0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:08</span></div><a href="https://rus.tvnet.lv/6675559/tanki-vertolety-i-radostnye-deti-v-ekabpilse-demonstriruyut-voennuyu-tehniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Танки, вертолеты и радостные дети: в Екабпилсе демонстрируют военную технику <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6675559/tanki-vertolety-i-radostnye-deti-v-ekabpilse-demonstriruyut-voennuyu-tehniku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6675559/tanki-vertolety-i-radostnye-deti-v-ekabpilse-demonstriruyut-voennuyu-tehniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675410/kambala-pobil-hokkeista-riekstinsha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gxni5N_L4cA6YQYZlm3UV3xaGnE=/335x190/filters:focal(2256x1017:3197x1936)/nginx/o/2019/05/04/12133782t1h3b12.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">64 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4400" class="list-article__section-label slab" style="color: #8600b3">Бокс/ММА </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6675410/kambala-pobil-hokkeista-riekstinsha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Камбала побил &quot;хоккеиста&quot; Риекстиньша <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6675410/kambala-pobil-hokkeista-riekstinsha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6675410/kambala-pobil-hokkeista-riekstinsha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6655981/tebe-nechego-styditsya-kakie-zvonki-poluchayut-konsultanty-telefona-doveriya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QAnv9zau2JR7TjBHbgt_jc75vp0=/335x190/filters:focal(1397x6:3468x3015)/nginx/o/2019/04/29/12021882t1h4847.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6655981/tebe-nechego-styditsya-kakie-zvonki-poluchayut-konsultanty-telefona-doveriya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Тебе нечего стыдиться&quot;. Какие звонки получают консультанты телефона доверия? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6655981/tebe-nechego-styditsya-kakie-zvonki-poluchayut-konsultanty-telefona-doveriya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6655981/tebe-nechego-styditsya-kakie-zvonki-poluchayut-konsultanty-telefona-doveriya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6646622/bylo-20-stalo-21-20-naglyadno-o-tom-kak-menyayutsya-ceny-v-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8lIwnIECD4wugQsIKijIEdz8_Rs=/685x350/filters:focal(5x24:1279x820)/nginx/o/2019/04/30/12044527t1h5093.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 мая, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://rus.tvnet.lv/6646622/bylo-20-stalo-21-20-naglyadno-o-tom-kak-menyayutsya-ceny-v-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Было 20€, стало 21,20€. Наглядно о том, как меняются цены в Латвии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6646622/bylo-20-stalo-21-20-naglyadno-o-tom-kak-menyayutsya-ceny-v-latvii/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.tvnet.lv/6646622/bylo-20-stalo-21-20-naglyadno-o-tom-kak-menyayutsya-ceny-v-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6627211/mamykin-shadurskis-zile-i-ne-tolko-chto-sdelali-evroparlamentarii-ot-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6midCecGzyZ04p-hJpiYMVnVHqc=/335x190/smart/nginx/o/2019/04/26/11978782t1hdf87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 мая, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://rus.tvnet.lv/6627211/mamykin-shadurskis-zile-i-ne-tolko-chto-sdelali-evroparlamentarii-ot-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мамыкин, Шадурскис, Зиле и не только. Что сделали европарламентарии от Латвии? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6627211/mamykin-shadurskis-zile-i-ne-tolko-chto-sdelali-evroparlamentarii-ot-latvii/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://rus.tvnet.lv/6627211/mamykin-shadurskis-zile-i-ne-tolko-chto-sdelali-evroparlamentarii-ot-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6644145/nachalnik-platit-1046-evro-a-ty-poluchaesh-600-test-na-znanie-zakona-o-trude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3WV3tP5_uqzgN01xzNkDlZrziQ4=/335x190/smart/nginx/o/2019/04/30/12029180t1h328f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 мая, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>541</span></div></div><a href="https://rus.tvnet.lv/6644145/nachalnik-platit-1046-evro-a-ty-poluchaesh-600-test-na-znanie-zakona-o-trude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Начальник платит 1046 евро, а ты получаешь 600. Тест на знание закона о труде <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6644145/nachalnik-platit-1046-evro-a-ty-poluchaesh-600-test-na-znanie-zakona-o-trude/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.tvnet.lv/6644145/nachalnik-platit-1046-evro-a-ty-poluchaesh-600-test-na-znanie-zakona-o-trude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6675394/moya-devushka-otdala-pochku-chtoby-spasti-mne-zhizn-no-ya-ee-bolshe-ne-lyublyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZRDzQU7mufcJc2fqL3lLXYHKCXQ=/685x350/smart/nginx/o/2019/05/04/12134006t1hcf43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4375" class="list-article__section-label slab" style="color: #F55BF0">Жизнь </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://rus.tvnet.lv/6675394/moya-devushka-otdala-pochku-chtoby-spasti-mne-zhizn-no-ya-ee-bolshe-ne-lyublyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Моя девушка отдала почку, чтобы спасти мне жизнь, но я ее больше не люблю <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6675394/moya-devushka-otdala-pochku-chtoby-spasti-mne-zhizn-no-ya-ee-bolshe-ne-lyublyu/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Крик души</div></a><a href="https://rus.tvnet.lv/6675394/moya-devushka-otdala-pochku-chtoby-spasti-mne-zhizn-no-ya-ee-bolshe-ne-lyublyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0h30fp0m3k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5l5widurig" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-slla7u63do" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>