<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/mrhsIdaPXdAtWp3HkVMfwuZXSE8=/16x16/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z5ePmG9fBud1C5W_m2F9AlpzrJs=/32x32/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YhrzvOlv0iCo7eyW3My3BwPOJpM=/192x192/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/oSttnPSpx7qxvY1K7levIz71n7I=/256x256/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNGxMSPKjDhfSXkL8IjHY9vVCNU=/180x180/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f9.pmo.ee/096N_9Ougy2V7YK8n8Gi1Uu7i0U=/1200x630/smart/nginx/o/2019/02/04/11764682t1h4625.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/096N_9Ougy2V7YK8n8Gi1Uu7i0U=/1200x630/smart/nginx/o/2019/02/04/11764682t1h4625.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Советник Петравичи была причастна к разбазариванию средств из фондов ЕС"><meta property="twitter:title" content="Советник Петравичи была причастна к разбазариванию средств из фондов ЕС"><meta property="og:url" content="https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es"><meta property="twitter:url" content="https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Советник министра благосостояния Рамоны Петравичи (KPV LV) по вопросам коммуникации Лиесма Калве ранее была причастна к разбазариванию средств из фондов ЕС, сообщила в воскресенье передача Латвийского телевидения de facto."><meta property="twitter:description" content="Советник министра благосостояния Рамоны Петравичи (KPV LV) по вопросам коммуникации Лиесма Калве ранее была причастна к разбазариванию средств из фондов ЕС, сообщила в воскресенье передача Латвийского телевидения de facto."><meta property="og:type" content="article"><meta property="article:section" content="Общество"><meta property="article:tag" content="kpv lv"><meta property="article:tag" content="Рамона Петравича"><meta property="article:tag" content="фонды"><meta name="article:published_time" content="2019-03-11T09:11:07+02:00"><meta name="article:modified_time" content="2019-03-11T09:11:07+02:00"><meta name="description" content="Советник министра благосостояния Рамоны Петравичи (KPV LV) по вопросам коммуникации Лиесма Калве ранее была причастна к разбазариванию средств из фондов ЕС, сообщила в воскресенье передача Латвийского телевидения de facto."><meta name="keywords" content="kpv lv, Рамона Петравича, фонды"><link rel="canonical" href="https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Советник Петравичи была причастна к разбазариванию средств из фондов ЕС - Общество - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-09c39612ea125ad836f3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4157 article-6541958"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Пн, 11.03.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6538522/zhenshchina-ves-mir-mozhet-byt-u-tvoih-nog-alisa-iz-strany-it-chudes" class="quote__text">Mansplain - так называют манеру, при которой обычно в унизительном, облегчённом и утверждающем формате мужчина что-то объясняет женщине. </a><a href="https://rus.tvnet.lv/6538522/zhenshchina-ves-mir-mozhet-byt-u-tvoih-nog-alisa-iz-strany-it-chudes" class="quote__author section-border-color"><span class="slab section-font-color">Эрика Сташкевич, журналист TVNET</span></a></div><a href="https://rus.tvnet.lv/6538522/zhenshchina-ves-mir-mozhet-byt-u-tvoih-nog-alisa-iz-strany-it-chudes" class="quote__image"><img src="//f12.pmo.ee/8uAuOGGAaKFbfV3_n12GBY5mrrA=/72x72/filters:focal(185x54:2403x2513)/nginx/o/2018/08/21/11301152t1h67a1.jpg" srcset="//f12.pmo.ee/8uAuOGGAaKFbfV3_n12GBY5mrrA=/72x72/filters:focal(185x54:2403x2513)/nginx/o/2018/08/21/11301152t1h67a1.jpg, //f12.pmo.ee/QmgDO21C5xcEbLhvTo4rXV4jjPQ=/144x144/filters:focal(185x54:2403x2513)/nginx/o/2018/08/21/11301152t1h67a1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item">Без компромиссов</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item section-font-color menu-item--active">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4365">Общество</a></li><li class="breadcrumb-item">Советник Петравичи была причастна к разбазариванию средств из фондов ЕС</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Советник Петравичи была причастна к разбазариванию средств из фондов ЕС</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/116871" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9F%D0%B5%D1%82%D1%80%D0%B0%D0%B2%D0%B8%D1%87%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B0%20%D0%BA%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B0%D0%B7%D0%B0%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%20%D0%B8%D0%B7%20%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%20%D0%95%D0%A1&url=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9F%D0%B5%D1%82%D1%80%D0%B0%D0%B2%D0%B8%D1%87%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B0%20%D0%BA%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B0%D0%B7%D0%B0%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%20%D0%B8%D0%B7%20%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%20%D0%95%D0%A1&url=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Советник Петравичи была причастна к разбазариванию средств из фондов ЕС&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Demail%26utm_content%3D6541958" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">11 марта 2019, 9:11</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11764682" image-url="//f9.pmo.ee/NQIb3dGXtK2JYnIE_rBzGpkgSZU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/04/11764682t1h4625.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11764682)" src="//f9.pmo.ee/BDsdPdSVrNPARwytbrHrw6tQU1c=/685x410/smart/nginx/o/2019/02/04/11764682t1h4625.jpg" srcset="//f9.pmo.ee/BDsdPdSVrNPARwytbrHrw6tQU1c=/685x410/smart/nginx/o/2019/02/04/11764682t1h4625.jpg, //f9.pmo.ee/t3fhnFUsss63dnVM1YQ-M_7a0Oo=/1370x820/smart/nginx/o/2019/02/04/11764682t1h4625.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Рамона Петравича</p><p class="figure__caption--name" itemprop="creator">ФОТО: Mārtiņš Otto/TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Советник министра благосостояния <a href="http://rus.tvnet.lv/6515805/zarplaty-v-konverte-dve-dolzhnosti-razom-i-drugie-neudobnye-voprosy-novomu-ministru/" target="_blank">Рамоны Петравичи</a> (KPV LV) по вопросам коммуникации Лиесма Калве ранее была причастна к разбазариванию средств из фондов ЕС, сообщила в воскресенье передача Латвийского телевидения <em>de facto</em>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tshcvkcfpf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-536mbtob10" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p7wgxt546b" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Предприятие Калве Lateast в 2008 году получило финансирование в размере 600 000 латов (853 723 евро) из фондов ЕС для создания в Куправе завода по производству глиняных гранул, но предприятие так и не приступило к работе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Латвийское агентство инвестиций и развития через суд потребовало у фирмы вернуть деньги, но это было невозможно, так как Lateast незадолго до этого была ликвидирована, при этом с налоговой задолженностью на 120 000 латов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Недавно Калве была принята на работу в Минблаг.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Она не считает, что ситуация с разбазариванием фондов ЕС вредит ее репутации, так как виной всему был экономический кризис и то, что банк потребовал быстрее погасить кредит, что фирма сделала за счет средств из фондов.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Петравича сообщила <em>de facto</em>, что не знала об этом факте из прошлого своей сотрудницы и доверилась тому, что было написано в ее резюме.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В свою очередь в отношении самой Петравичи Служба госдоходов получила анонимные сообщения о том, что на предприятии мужа министра Александра Петравича ООО Monēta платили зарплаты "в конвертах". Эту информацию в СМИ подтвердил и <a href="http://rus.tvnet.lv/6532162/rabotnik-v-kompanii-muzha-glavy-minblaga-petravichi-zarplaty-v-konvertah-byli/" target="_blank">один из бывших работников предприятия</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Петравича это отрицает и подчеркивает, что не намерена подавать в отставку из-за клеветы.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9F%D0%B5%D1%82%D1%80%D0%B0%D0%B2%D0%B8%D1%87%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B0%20%D0%BA%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B0%D0%B7%D0%B0%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%20%D0%B8%D0%B7%20%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%20%D0%95%D0%A1&url=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%20%D0%9F%D0%B5%D1%82%D1%80%D0%B0%D0%B2%D0%B8%D1%87%D0%B8%20%D0%B1%D1%8B%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B8%D1%87%D0%B0%D1%81%D1%82%D0%BD%D0%B0%20%D0%BA%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B0%D0%B7%D0%B0%D1%80%D0%B8%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%20%D1%81%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B2%20%D0%B8%D0%B7%20%D1%84%D0%BE%D0%BD%D0%B4%D0%BE%D0%B2%20%D0%95%D0%A1&url=https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6541958" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Советник Петравичи была причастна к разбазариванию средств из фондов ЕС&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es%3Futm_source%3Demail%26utm_content%3D6541958" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6541958/sovetnik-petravichi-byla-prichastna-k-razbazarivaniyu-sredstv-iz-fondov-es/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6541958" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6541958" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/569911/kpv-lv">kpv lv</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/583007/ramona-petravicha">Рамона Петравича</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/207504/fondy">фонды</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dmmzp5cdeq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rmvm2867e7" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fz2keybcw3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541501/sluzhashchaya-pozhalovalas-na-neestetichnye-sceny-v-stolovoy-adazhskoy-voennoy-bazy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fUtNHly0rc2-3nOhFvocVilwyn4=/2000x870/smart/nginx/o/2019/03/10/11855216t1h6cb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 10:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.tvnet.lv/6541501/sluzhashchaya-pozhalovalas-na-neestetichnye-sceny-v-stolovoy-adazhskoy-voennoy-bazy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Служащая пожаловалась на &quot;неэстетичные&quot; сцены в столовой Адажской военной базы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541501/sluzhashchaya-pozhalovalas-na-neestetichnye-sceny-v-stolovoy-adazhskoy-voennoy-bazy/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.tvnet.lv/6541501/sluzhashchaya-pozhalovalas-na-neestetichnye-sceny-v-stolovoy-adazhskoy-voennoy-bazy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541714/v-moskovskoy-kvartire-obnaruzhena-devochka-maugli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OGXSLu54bIjuh4Lrp9D3jPEmXsg=/648x370/smart/nginx/o/2019/03/10/11855892t1hf09c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://rus.tvnet.lv/6541714/v-moskovskoy-kvartire-obnaruzhena-devochka-maugli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В московской квартире обнаружена девочка-маугли <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541714/v-moskovskoy-kvartire-obnaruzhena-devochka-maugli/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Не умеет разговаривать, а в шею врос провод (видео)</div></a><a href="https://rus.tvnet.lv/6541714/v-moskovskoy-kvartire-obnaruzhena-devochka-maugli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541572/eks-premer-krishtopans-ne-mozhet-prodat-svoy-dom-v-bergi-za-4-9-mln-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vSaZqag_Ux1iNbmpLvQt8Saxuc8=/648x370/filters:focal(1595x0:4502x2915)/nginx/o/2018/09/06/11394113t1hb2f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>320</span></div></div><a href="https://rus.tvnet.lv/6541572/eks-premer-krishtopans-ne-mozhet-prodat-svoy-dom-v-bergi-za-4-9-mln-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экс-премьер Криштопанс не может продать свой дом в Берги. За 4,9 млн евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541572/eks-premer-krishtopans-ne-mozhet-prodat-svoy-dom-v-bergi-za-4-9-mln-evro/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.tvnet.lv/6541572/eks-premer-krishtopans-ne-mozhet-prodat-svoy-dom-v-bergi-za-4-9-mln-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541601/v-estonii-latviyskie-sladosti-stoyat-znachitelno-deshevle-my-pereplachivaem-no-pochemu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RGWA2u9FaYaKJHlRYQg2RwkjJCI=/648x370/smart/nginx/o/2019/03/10/11855462t1h6fc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://rus.tvnet.lv/6541601/v-estonii-latviyskie-sladosti-stoyat-znachitelno-deshevle-my-pereplachivaem-no-pochemu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии латвийские сладости стоят значительно дешевле. Мы переплачиваем, но почему? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541601/v-estonii-latviyskie-sladosti-stoyat-znachitelno-deshevle-my-pereplachivaem-no-pochemu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.tvnet.lv/6541601/v-estonii-latviyskie-sladosti-stoyat-znachitelno-deshevle-my-pereplachivaem-no-pochemu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541380/rabskiy-trud-lidl-prodolzhaet-sotrudnichestvo-s-oskandalivshimsya-predpriyatiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GV_6T-2b0ErR5qPWRkJzC-YzlSw=/2000x870/filters:focal(244x39:617x394)/nginx/o/2018/07/06/8241470t1h799c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 марта, 20:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.tvnet.lv/6541380/rabskiy-trud-lidl-prodolzhaet-sotrudnichestvo-s-oskandalivshimsya-predpriyatiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рабский труд: Lidl продолжает сотрудничество с оскандалившимся предприятием <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541380/rabskiy-trud-lidl-prodolzhaet-sotrudnichestvo-s-oskandalivshimsya-predpriyatiem/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6541380/rabskiy-trud-lidl-prodolzhaet-sotrudnichestvo-s-oskandalivshimsya-predpriyatiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541660/aviakatastrofa-v-efiopii-svedeniy-o-latviyskih-poddannyh-net-pogibli-rossiyane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AO8OhAaHqhxtMnfcI1u0C6i8UA=/670x380/smart/nginx/o/2019/03/10/11855666t1he710.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://rus.tvnet.lv/6541660/aviakatastrofa-v-efiopii-svedeniy-o-latviyskih-poddannyh-net-pogibli-rossiyane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Авиакатастрофа в Эфиопии: сведений о латвийских подданных нет; погибли россияне <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541660/aviakatastrofa-v-efiopii-svedeniy-o-latviyskih-poddannyh-net-pogibli-rossiyane/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6541660/aviakatastrofa-v-efiopii-svedeniy-o-latviyskih-poddannyh-net-pogibli-rossiyane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541543/v-efiopii-razbilsya-samolet-na-bortu-kotorogo-bylo-157-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i2DMlya-9vTeF-PwiRpD4GUr_FU=/670x380/filters:focal(9x94:2353x1541)/nginx/o/2019/03/10/11855231t1h81f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6541543/v-efiopii-razbilsya-samolet-na-bortu-kotorogo-bylo-157-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эфиопии разбился самолет, на борту которого было 157 человек</span><div class="list-article__additional-headline">На борту находились люди из 33 стран</div></a><a href="https://rus.tvnet.lv/6541543/v-efiopii-razbilsya-samolet-na-bortu-kotorogo-bylo-157-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklon.rus.tvnet.lv/6541902/sinoptiki-rasskazali-kogda-uzhe-stanet-teplee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F3ug6Y2qfbW-TEzTiYLLkZoFmCg=/1370x700/smart/nginx/o/2018/07/20/10945532t1h4db6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklon.rus.tvnet.lv" class="list-article__section-label slab" style="color: #ff6600">Ciklon - RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://ciklon.rus.tvnet.lv/6541902/sinoptiki-rasskazali-kogda-uzhe-stanet-teplee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики рассказали, когда уже станет теплее </span></a><a href="https://ciklon.rus.tvnet.lv/6541902/sinoptiki-rasskazali-kogda-uzhe-stanet-teplee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541620/v-stokgolme-vzorvalsya-avtobus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7zu7C5PQmu_-7-52Wlmf9PzgnFI=/670x380/smart/nginx/o/2019/03/10/11855440t1h2e72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://rus.tvnet.lv/6541620/v-stokgolme-vzorvalsya-avtobus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Стокгольме взорвался автобус </span></a><a href="https://rus.tvnet.lv/6541620/v-stokgolme-vzorvalsya-avtobus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541389/goskontroler-ushakov-znal-o-rastochitelstve-na-rigas-satiskme-i-dopustil-ego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kQsePBJcvTs-Uk4wgNtAn8t6og4=/670x380/smart/nginx/o/2018/12/05/11631967t1h362f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 марта, 21:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://rus.tvnet.lv/6541389/goskontroler-ushakov-znal-o-rastochitelstve-na-rigas-satiskme-i-dopustil-ego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Госконтролер: Ушаков знал о расточительстве на Rīgas satiskme и допустил его <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541389/goskontroler-ushakov-znal-o-rastochitelstve-na-rigas-satiskme-i-dopustil-ego/comments" class="list-article__comment section-font-color" itemprop="url">(46) </span></span></a><a href="https://rus.tvnet.lv/6541389/goskontroler-ushakov-znal-o-rastochitelstve-na-rigas-satiskme-i-dopustil-ego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541535/nachat-sbor-podpisey-za-pravo-zhenshchiny-na-polnostyu-oplachivaemyy-dekretnyy-otpusk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iIbX0W5mYkfvfRtQfO5eEi5shYo=/1370x700/filters:focal(229x672:2362x3379)/nginx/o/2019/03/10/11854933t1hec52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>252</span></div></div><a href="https://rus.tvnet.lv/6541535/nachat-sbor-podpisey-za-pravo-zhenshchiny-na-polnostyu-oplachivaemyy-dekretnyy-otpusk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Начат сбор подписей за право женщины на полностью оплачиваемый декретный отпуск <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541535/nachat-sbor-podpisey-za-pravo-zhenshchiny-na-polnostyu-oplachivaemyy-dekretnyy-otpusk/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6541535/nachat-sbor-podpisey-za-pravo-zhenshchiny-na-polnostyu-oplachivaemyy-dekretnyy-otpusk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-75ajt7x6h8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2as4nv7bz2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-u83bbojor4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-674n9ylnjm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7sgscae6cq" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6539632/ieva-yaunzeme-pisma-iz-sgd-neobhodimo-vosprinimat-vserez" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N4e3tlveTUwLaIK0LxdzmP-4zl4=/2000x870/filters:focal(2363x732:4117x2373)/nginx/o/2019/03/06/11847422t1h4080.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.tvnet.lv/6539632/ieva-yaunzeme-pisma-iz-sgd-neobhodimo-vosprinimat-vserez" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Иева Яунземе: Письма из СГД необходимо воспринимать всерьёз <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6539632/ieva-yaunzeme-pisma-iz-sgd-neobhodimo-vosprinimat-vserez/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Интервью TVNET</div></a><a href="https://rus.tvnet.lv/6539632/ieva-yaunzeme-pisma-iz-sgd-neobhodimo-vosprinimat-vserez" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541928/bmw-verhom-na-hyundai-kto-kompensiruet-poteri-postradavshemu-avtomobilyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cn_KIbY2eRhSB1xDOHHwuSTZFJ4=/670x380/smart/nginx/o/2019/02/20/11803613t1h13dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6541928/bmw-verhom-na-hyundai-kto-kompensiruet-poteri-postradavshemu-avtomobilyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BMW &quot;верхом&quot; на Hyundai: Кто компенсирует потери пострадавшему автомобилю? </span></a><a href="https://rus.tvnet.lv/6541928/bmw-verhom-na-hyundai-kto-kompensiruet-poteri-postradavshemu-avtomobilyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6542011/tragicheskie-sutki-na-dorogah-latvii-odin-pogibshiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4jy9z5Wt1rdZFqdxW5yVM_W3aiQ=/670x380/smart/nginx/o/2019/03/11/11856575t1h525f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:07</span></div><a href="https://rus.tvnet.lv/6542011/tragicheskie-sutki-na-dorogah-latvii-odin-pogibshiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагические сутки на дорогах Латвии: один погибший </span></a><a href="https://rus.tvnet.lv/6542011/tragicheskie-sutki-na-dorogah-latvii-odin-pogibshiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541994/odna-i-ta-zhe-model-samoleta-vtoraya-aviakatastrofa-za-pyat-mesyacev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-4g_ASQ5k2Btp-vzGCn_Usn4-sM=/1370x700/smart/nginx/o/2019/03/10/11855444t1hd79b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:43</span></div><a href="https://rus.tvnet.lv/6541994/odna-i-ta-zhe-model-samoleta-vtoraya-aviakatastrofa-za-pyat-mesyacev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одна и та же модель самолета, вторая авиакатастрофа за пять месяцев <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541994/odna-i-ta-zhe-model-samoleta-vtoraya-aviakatastrofa-za-pyat-mesyacev/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6541994/odna-i-ta-zhe-model-samoleta-vtoraya-aviakatastrofa-za-pyat-mesyacev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541911/rossiya-zanyala-pervoe-mesto-v-mire-po-tempam-rosta-chisla-ultrabogachey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r9mIjXYJuLTaj1MYUd4mZYUMUPI=/670x380/filters:focal(940x226:2041x2117)/nginx/o/2019/03/09/11854539t1hfb8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7:39</span></div><a href="https://rus.tvnet.lv/6541911/rossiya-zanyala-pervoe-mesto-v-mire-po-tempam-rosta-chisla-ultrabogachey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россия заняла первое место в мире по темпам роста числа ультрабогачей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541911/rossiya-zanyala-pervoe-mesto-v-mire-po-tempam-rosta-chisla-ultrabogachey/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6541911/rossiya-zanyala-pervoe-mesto-v-mire-po-tempam-rosta-chisla-ultrabogachey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541059/semeynye-vrachi-begut-iz-sel-stanet-li-dopolnitelnaya-plata-resheniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3u6BScTvylGbEqaoKUSJUs_RCo4=/670x380/smart/nginx/o/2019/03/08/11851098t1h3f10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 марта, 9:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.tvnet.lv/6541059/semeynye-vrachi-begut-iz-sel-stanet-li-dopolnitelnaya-plata-resheniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семейные врачи бегут из сел! Станет ли дополнительная плата решением? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6541059/semeynye-vrachi-begut-iz-sel-stanet-li-dopolnitelnaya-plata-resheniem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.tvnet.lv/6541059/semeynye-vrachi-begut-iz-sel-stanet-li-dopolnitelnaya-plata-resheniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6540462/anatomiya-gomofobii-otkuda-rastut-korni-neterpimosti-k-seks-menshinstvam-obyasnyayut-eksperty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VmZtb9IPol09pFZ9CFPMr7qQHdc=/1370x700/filters:focal(553x1317:1524x3455)/nginx/o/2019/03/05/11843074t1h9921.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://rus.tvnet.lv/6540462/anatomiya-gomofobii-otkuda-rastut-korni-neterpimosti-k-seks-menshinstvam-obyasnyayut-eksperty" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Анатомия гомофобии. Откуда растут корни нетерпимости к секс-меньшинствам? Объясняют эксперты </span></a><a href="https://rus.tvnet.lv/6540462/anatomiya-gomofobii-otkuda-rastut-korni-neterpimosti-k-seks-menshinstvam-obyasnyayut-eksperty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6540942/chto-delat-esli-dolzhen-gosudarstvu-vsego-paru-centov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZE6mkoafZG9CyarImijDrWoDIXA=/670x380/filters:focal(1492x620:3922x2317)/nginx/o/2018/12/12/11650252t1hb7cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 марта, 21:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://rus.tvnet.lv/6540942/chto-delat-esli-dolzhen-gosudarstvu-vsego-paru-centov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что делать, если должен государству всего пару центов? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6540942/chto-delat-esli-dolzhen-gosudarstvu-vsego-paru-centov/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.tvnet.lv/6540942/chto-delat-esli-dolzhen-gosudarstvu-vsego-paru-centov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6538522/zhenshchina-ves-mir-mozhet-byt-u-tvoih-nog-alisa-iz-strany-it-chudes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/njEIgleCFmawSjk1yKg2M6MPBfQ=/670x380/filters:focal(1656x285:2906x1468)/nginx/o/2019/03/07/11848335t1h0a9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 марта, 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://rus.tvnet.lv/6538522/zhenshchina-ves-mir-mozhet-byt-u-tvoih-nog-alisa-iz-strany-it-chudes" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">&quot;Женщина, весь мир может быть у твоих ног!&quot; Алиса из страны IT-чудес <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6538522/zhenshchina-ves-mir-mozhet-byt-u-tvoih-nog-alisa-iz-strany-it-chudes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6538522/zhenshchina-ves-mir-mozhet-byt-u-tvoih-nog-alisa-iz-strany-it-chudes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6541920/goroskop-vasilisy-volodinoy-na-nedelyu-s-11-po-17-marta-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tW1WdKOINo7eSjB7L8MBJlaTRXA=/1370x700/smart/nginx/o/2019/03/11/11856500t1hb93f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4394" class="list-article__section-label slab" style="color: #F55BF0">Психология </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6541920/goroskop-vasilisy-volodinoy-na-nedelyu-s-11-po-17-marta-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп Василисы Володиной на неделю с 11 по 17 марта 2019 года</span><div class="list-article__additional-headline">Неплохое время!</div></a><a href="https://rus.tvnet.lv/6541920/goroskop-vasilisy-volodinoy-na-nedelyu-s-11-po-17-marta-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wnm9ny2sel" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sbmriqncxe" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-9geripal3n" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-37fe596861c7947e51cc.js" async></script></body></html>