<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/mrhsIdaPXdAtWp3HkVMfwuZXSE8=/16x16/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z5ePmG9fBud1C5W_m2F9AlpzrJs=/32x32/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YhrzvOlv0iCo7eyW3My3BwPOJpM=/192x192/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/oSttnPSpx7qxvY1K7levIz71n7I=/256x256/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNGxMSPKjDhfSXkL8IjHY9vVCNU=/180x180/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f11.pmo.ee/tzff3TNwVFOdX-ijHyDY2SiQCSk=/1200x630/smart/nginx/o/2018/09/29/11455342t1he64e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Сентябрь закончится пасмурной и ветреной погодой"><meta property="og:url" content="https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy"><meta property="og:site_name" content="TVNET Rus"><meta property="og:description" content="В воскресенье в Латвии будет дуть порывистый ветер, небо будет в основном облачным, прогнозируют синоптики."><meta property="og:type" content="article"><meta property="article:section" content="Общество"><meta property="article:tag" content="латвия"><meta property="article:tag" content="рига"><meta property="article:tag" content="сентябрь"><meta property="article:tag" content="температура"><meta name="article:published_time" content="2018-09-29T16:36:52+03:00"><meta name="article:modified_time" content="2018-09-29T16:37:06+03:00"><meta name="description" content="В воскресенье в Латвии будет дуть порывистый ветер, небо будет в основном облачным, прогнозируют синоптики."><meta name="keywords" content="латвия, рига, сентябрь, температура"><link rel="canonical" href="https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy"><link rel="alternate" href="https://m.tvnet.lv/section/4157/6417210"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Сентябрь закончится пасмурной и ветреной погодой - Общество - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-471b62ede00e338f84f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(255, 102, 0, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4157 article-6417210"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzcuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "russecure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Сб, 29.09.2018</a><weather-block-single default-location="Рига, Латвия" language="ru" weather-url="http://ciklons.tvnet.lv/ru/forecasts"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://rus.tvnet.lv/ads/contacts" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6410561/ya-by-hotel-vseh-obnyat-i-so-vsemi-podelitsya-vestyu-mira-papa-francisk-zapisal-video-dlya-zhiteley-baltii" class="quote__text">Мой визит совпадает со столетием вашей независимости, и конечно, я почту память всех, кто в прошлом пожертвовал собой ради свободы нынешних дней </a><a href="https://rus.tvnet.lv/6410561/ya-by-hotel-vseh-obnyat-i-so-vsemi-podelitsya-vestyu-mira-papa-francisk-zapisal-video-dlya-zhiteley-baltii" class="quote__author section-border-color"><span class="slab section-font-color">Папа Римский Франциск</span></a></div><a href="https://rus.tvnet.lv/6410561/ya-by-hotel-vseh-obnyat-i-so-vsemi-podelitsya-vestyu-mira-papa-francisk-zapisal-video-dlya-zhiteley-baltii" class="quote__image"><img src="//f12.pmo.ee/1cIfuVx0nR03BBkUl96vMikkHxI=/72x72/smart/nginx/o/2018/09/20/11432508t1hd889.jpg" srcset="//f12.pmo.ee/1cIfuVx0nR03BBkUl96vMikkHxI=/72x72/smart/nginx/o/2018/09/20/11432508t1hd889.jpg, //f12.pmo.ee/6I_qs7ZRSeRGpya1eB3G91ABL3w=/144x144/smart/nginx/o/2018/09/20/11432508t1hd889.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://rus.tvnet.lv/section/4463" target="_self" class="menu-item">Галереи</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item section-font-color menu-item--active">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">TVNET Rus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4365">Общество</a></li><li class="breadcrumb-item">Сентябрь закончится пасмурной и ветреной погодой</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Сентябрь закончится пасмурной и ветреной погодой</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6417210" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6417210" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6417210" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D1%82%D1%81%D1%8F%20%D0%BF%D0%B0%D1%81%D0%BC%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B8%20%D0%B2%D0%B5%D1%82%D1%80%D0%B5%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%BE%D0%B9&url=https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6417210" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться<span> </span></span></a><a href="mailto:?Subject=Postimees рекомендует%3A%20Сентябрь закончится пасмурной и ветреной погодой&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Demail%3Futm_content%3D6417210" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">29 сентября 2018, 16:36</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11455342" image-url="//f11.pmo.ee/oCiOilCbCLfAWfXX7M9F57j8nz0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/29/11455342t1he64e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11455342)" src="//f11.pmo.ee/qoBAoQnB4NsYkG7rb7i0dplhe7I=/685x410/smart/nginx/o/2018/09/29/11455342t1he64e.jpg" srcset="//f11.pmo.ee/qoBAoQnB4NsYkG7rb7i0dplhe7I=/685x410/smart/nginx/o/2018/09/29/11455342t1he64e.jpg, //f11.pmo.ee/KNzICtquJhRnIy1d63AzzWc04S8=/1370x820/smart/nginx/o/2018/09/29/11455342t1he64e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Zane Bitere / LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><span style="font-weight: 400;">В воскресенье в Латвии будет дуть порывистый ветер, небо будет в основном облачным, прогнозируют синоптики.</span></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jzcxzwnxwa" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0vomqvtjq3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>На побережье ночью и днем скорость юго-западного ветра порывами будет составлять до 20 метров в секунду, на остальной территории страны 11-16 м/с. Пройдут кратковременные дожди.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Температура воздуха ночью составит +3..+9 градусов, на побережье до +13. Днем будет +9..+14 градусов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Риге облачно, временами дождь. Температура днем до +13 градусов.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6417210" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="3"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dvk_post%26utm_content%3D6417210" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dwallpost%26utm_campaign%3Dok_post%26utm_content%3D6417210" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%A1%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8C%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D1%87%D0%B8%D1%82%D1%81%D1%8F%20%D0%BF%D0%B0%D1%81%D0%BC%D1%83%D1%80%D0%BD%D0%BE%D0%B9%20%D0%B8%20%D0%B2%D0%B5%D1%82%D1%80%D0%B5%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%BE%D0%B9&url=https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6417210" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Сентябрь закончится пасмурной и ветреной погодой&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy%3Futm_source%3Demail%3Futm_content%3D6417210" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6417210" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6417210" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/65313/latviya">латвия</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/67571/riga">рига</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/66860/sentyabr">сентябрь</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/77434/temperatura">температура</a></li></ul><comments-teaser :article="6417210" :comment-count="0" article-url="https://rus.tvnet.lv/6417210/sentyabr-zakonchitsya-pasmurnoy-i-vetrenoy-pogodoy"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rjju54b4rz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-01ng9l50ps" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6417056/tragediya-v-tukumse-v-dtp-pogibli-molodye-parni-i-17-letnyaya-devushka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZeVQg7HfiDzRa6i1KYd9jL28ks4=/2000x870/filters:focal(0x0:5471x3390)/nginx/o/2018/09/29/11454588t1hddf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.tvnet.lv/6417056/tragediya-v-tukumse-v-dtp-pogibli-molodye-parni-i-17-letnyaya-devushka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагедия в Тукумсе: в ДТП погибли молодые парни и 17-летняя девушка</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6417056/tragediya-v-tukumse-v-dtp-pogibli-molodye-parni-i-17-letnyaya-devushka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6417056/tragediya-v-tukumse-v-dtp-pogibli-molodye-parni-i-17-letnyaya-devushka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416702/lucavsala-i-daugavgriva-poplyli-foto-i-video-s-mesta-sobytiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2kWyvPcz9nIcFCpDlqP11lY-D2g=/648x444/smart/nginx/o/2018/09/28/11453672t1h5d68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 16:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.tvnet.lv/6416702/lucavsala-i-daugavgriva-poplyli-foto-i-video-s-mesta-sobytiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Луцавсала и Даугавгрива &quot;поплыли&quot;. Фото и видео с места событий</span> </a><a href="https://rus.tvnet.lv/6416702/lucavsala-i-daugavgriva-poplyli-foto-i-video-s-mesta-sobytiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.tvnet.lv/6416702/lucavsala-i-daugavgriva-poplyli-foto-i-video-s-mesta-sobytiy" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/qcOoYeKwCxyXZ0xdoof4CTlyrZY=/230x130/smart/nginx/o/2018/09/28/11453533t1h1be4.jpg" srcset="//f7.pmo.ee/qcOoYeKwCxyXZ0xdoof4CTlyrZY=/230x130/smart/nginx/o/2018/09/28/11453533t1h1be4.jpg, //f7.pmo.ee/qZSaUmb4NHMd3ic2X8Cx3kyBzm0=/460x260/smart/nginx/o/2018/09/28/11453533t1h1be4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416269/nalogi-pensii-zarplaty-bank-latvii-razlozhil-po-polochkam-problemy-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/79p114QF9ZHybseUFe4__5OU8f0=/648x444/smart/nginx/o/2018/09/28/11452421t1h4bda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6416269/nalogi-pensii-zarplaty-bank-latvii-razlozhil-po-polochkam-problemy-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Налоги, пенсии, зарплаты: Банк Латвии разложил по полочкам проблемы Латвии</span> <span class="list-article__additional-headline">большое интервью</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6416269/nalogi-pensii-zarplaty-bank-latvii-razlozhil-po-polochkam-problemy-latvii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6416269/nalogi-pensii-zarplaty-bank-latvii-razlozhil-po-polochkam-problemy-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416870/v-rodilnom-otdelenii-bolnicy-stradynya-rodilis-troynyashki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UeOs5WmqMqzUoKa29m9hjhpbafg=/648x444/smart/nginx/o/2018/09/28/11454012t1hb84d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 19:20</span></div><a href="https://rus.tvnet.lv/6416870/v-rodilnom-otdelenii-bolnicy-stradynya-rodilis-troynyashki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В родильном отделении больницы Страдыня родились тройняшки</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6416870/v-rodilnom-otdelenii-bolnicy-stradynya-rodilis-troynyashki/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6416870/v-rodilnom-otdelenii-bolnicy-stradynya-rodilis-troynyashki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vizib8mfys" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6415817/v-rige-mercedes-proletev-po-trotuaru-vrezalsya-v-priparkovannye-mashiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EImlyrSd4pnmiXy_BoZWM3d7mno=/2000x870/smart/nginx/o/2018/09/27/11451028t1h9af0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 сентября, 17:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.tvnet.lv/6415817/v-rige-mercedes-proletev-po-trotuaru-vrezalsya-v-priparkovannye-mashiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Риге Mercedes, пролетев по тротуару, врезался в припаркованные машины</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6415817/v-rige-mercedes-proletev-po-trotuaru-vrezalsya-v-priparkovannye-mashiny/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6415817/v-rige-mercedes-proletev-po-trotuaru-vrezalsya-v-priparkovannye-mashiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6417048/poigralis-i-vybrosili-k-lesnikam-pribilsya-priruchennyy-ishudavshyy-rysenok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/de4UvyOjx-WcWgEaHEmNb2VI-8A=/670x380/filters:focal(637x456:791x582)/nginx/o/2018/09/28/11453639t1hefb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.tvnet.lv/6417048/poigralis-i-vybrosili-k-lesnikam-pribilsya-priruchennyy-ishudavshyy-rysenok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поигрались и выбросили? К лесникам прибился прирученный исхудавшый рысенок</span> </a><a href="https://rus.tvnet.lv/6417048/poigralis-i-vybrosili-k-lesnikam-pribilsya-priruchennyy-ishudavshyy-rysenok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416357/stazh-budet-imet-eshche-bolshe-znacheniya-pri-indeksacii-pensiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vCojcXFsdQsIVyt_OyKXihMU1Xw=/670x380/smart/nginx/o/2018/06/18/7908810t1h4842.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:07</span></div><a href="https://rus.tvnet.lv/6416357/stazh-budet-imet-eshche-bolshe-znacheniya-pri-indeksacii-pensiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стаж будет иметь еще больше значения при индексации пенсий</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6416357/stazh-budet-imet-eshche-bolshe-znacheniya-pri-indeksacii-pensiy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6416357/stazh-budet-imet-eshche-bolshe-znacheniya-pri-indeksacii-pensiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416735/eto-chto-za-ruchka-shpric-mamochka-v-nedoumenii-ot-assortimenta-v-knizhnom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cObtBGQ9frTqM5Tv0Ym-IlPCkwE=/1370x700/filters:focal(266x221:725x462)/nginx/o/2018/09/26/11447570t1hbc2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4411" class="list-article__section-label slab" style="color: #FF6600">Твой голос </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 16:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://rus.tvnet.lv/6416735/eto-chto-za-ruchka-shpric-mamochka-v-nedoumenii-ot-assortimenta-v-knizhnom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Это что за ручка-шприц?&quot; Мамочка в недоумении от ассортимента в книжном</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6416735/eto-chto-za-ruchka-shpric-mamochka-v-nedoumenii-ot-assortimenta-v-knizhnom/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.tvnet.lv/6416735/eto-chto-za-ruchka-shpric-mamochka-v-nedoumenii-ot-assortimenta-v-knizhnom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6417073/mvd-vzyalos-za-prostituciyu-tak-bolshe-ne-mozhet-prodolzhatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8JKO5AlMBfD0Yw3teIwNoWJd7M0=/670x380/smart/nginx/o/2018/09/28/11453393t1h8c71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6417073/mvd-vzyalos-za-prostituciyu-tak-bolshe-ne-mozhet-prodolzhatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">МВД взялось за проституцию: так больше не может продолжаться</span> </a><a href="https://rus.tvnet.lv/6417073/mvd-vzyalos-za-prostituciyu-tak-bolshe-ne-mozhet-prodolzhatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416815/krupnaya-policeyskaya-operaciya-v-danii-zakryty-mosty-i-paromnoe-soobshchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fsx1YsC2ANHMI_Xzdgs0nYRJfLs=/670x380/filters:focal(1756x759:2133x1028)/nginx/o/2018/09/28/11453782t1h9f73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6416815/krupnaya-policeyskaya-operaciya-v-danii-zakryty-mosty-i-paromnoe-soobshchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крупная полицейская операция в Дании: закрыты мосты и паромное сообщение</span> <span class="list-article__additional-headline">Обновлено</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6416815/krupnaya-policeyskaya-operaciya-v-danii-zakryty-mosty-i-paromnoe-soobshchenie/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.tvnet.lv/6416815/krupnaya-policeyskaya-operaciya-v-danii-zakryty-mosty-i-paromnoe-soobshchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416896/semeynaya-drama-v-daugavgrive-pyanyy-zakrylsya-doma-s-rebenkom-vypihnuv-ego-mat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eN06Jc_ZQA38GPQAc-QiGLhuiBw=/1370x700/smart/nginx/o/2018/09/28/11453715t1h2f1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6416896/semeynaya-drama-v-daugavgrive-pyanyy-zakrylsya-doma-s-rebenkom-vypihnuv-ego-mat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Семейная драма в Даугавгриве: пьяный закрылся дома с ребенком, выпихнув его мать</span> </a><a href="https://rus.tvnet.lv/6416896/semeynaya-drama-v-daugavgrive-pyanyy-zakrylsya-doma-s-rebenkom-vypihnuv-ego-mat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-17a9udk6g2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rfopne39oi" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6am25h0mzi" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-lei90ly8pw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-4pcenos9h0" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6417287/barys-uverenno-obygral-rizhskoe-dinamo-komandy-na-dvoih-zabrosili-desyat-shayb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IMXVaWJbN8ztHttV08bOjK_9tG4=/2000x870/smart/nginx/o/2018/09/26/11446574t1hcaf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4386" class="list-article__section-label slab" style="color: #8600b3">Хоккей </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6417287/barys-uverenno-obygral-rizhskoe-dinamo-komandy-na-dvoih-zabrosili-desyat-shayb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Барыс&quot; уверенно обыграл рижское &quot;Динамо&quot;. Команды на двоих забросили десять шайб</span> </a><a href="https://rus.tvnet.lv/6417287/barys-uverenno-obygral-rizhskoe-dinamo-komandy-na-dvoih-zabrosili-desyat-shayb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6417287/barys-uverenno-obygral-rizhskoe-dinamo-komandy-na-dvoih-zabrosili-desyat-shayb" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="261319"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6417138/v-latvii-razbogatet-sumeli-menee-desyati-politikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nd0AIUp7Z9BmZPSvP1j4Q--o_9k=/670x380/smart/nginx/o/2018/09/27/11449731t1h22a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.tvnet.lv/6417138/v-latvii-razbogatet-sumeli-menee-desyati-politikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;В Латвии разбогатеть сумели менее десяти политиков&quot;</span> <span class="list-article__additional-headline">А некоторые депутаты, сложив мандат, становятся никому не нужны</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6417138/v-latvii-razbogatet-sumeli-menee-desyati-politikov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.tvnet.lv/6417138/v-latvii-razbogatet-sumeli-menee-desyati-politikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6417056/tragediya-v-tukumse-v-dtp-pogibli-molodye-parni-i-17-letnyaya-devushka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gIrhSTqDbn--yhXsIgU4oRubR-M=/670x380/filters:focal(0x0:5471x3390)/nginx/o/2018/09/29/11454588t1hddf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.tvnet.lv/6417056/tragediya-v-tukumse-v-dtp-pogibli-molodye-parni-i-17-letnyaya-devushka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Трагедия в Тукумсе: в ДТП погибли молодые парни и 17-летняя девушка</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6417056/tragediya-v-tukumse-v-dtp-pogibli-molodye-parni-i-17-letnyaya-devushka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6417056/tragediya-v-tukumse-v-dtp-pogibli-molodye-parni-i-17-letnyaya-devushka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6415345/nashi-nalogi-na-vostok-pochemu-siriya-blizhe-chem-kazhetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BSuVTahRywfeg0PvgDdlmtQLh7k=/1370x700/filters:focal(775x450:1022x603)/nginx/o/2018/09/19/11429144t1h457a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab" style="color: #FF6600">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6415345/nashi-nalogi-na-vostok-pochemu-siriya-blizhe-chem-kazhetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наши налоги на Восток: почему Сирия ближе, чем кажется</span> <span class="list-article__additional-headline">латвийский взгляд</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6415345/nashi-nalogi-na-vostok-pochemu-siriya-blizhe-chem-kazhetsya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://rus.tvnet.lv/6415345/nashi-nalogi-na-vostok-pochemu-siriya-blizhe-chem-kazhetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416014/vybory-v-seym-esli-ne-dognat-tak-hot-sogretsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WoUj0oFjkIQU_D2ZsrUuhFeUgZ8=/670x380/smart/nginx/o/2018/09/27/11451561t1h908a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab" style="color: #FF6600">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6416014/vybory-v-seym-esli-ne-dognat-tak-hot-sogretsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выборы в Сейм: &quot;Если не догнать - так хоть согреться!..&quot;</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6416014/vybory-v-seym-esli-ne-dognat-tak-hot-sogretsya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6416014/vybory-v-seym-esli-ne-dognat-tak-hot-sogretsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6415189/yazyk-tvoy-vrag-moy-obyavit-li-ukraina-moratoriy-na-russkoyazychnyy-kulturnyy-produkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N_GPFuEJV6bnLOoSbstWVkjlREI=/670x380/smart/nginx/o/2018/09/27/11449410t1h5565.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab" style="color: #FF6600">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 сентября, 10:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6415189/yazyk-tvoy-vrag-moy-obyavit-li-ukraina-moratoriy-na-russkoyazychnyy-kulturnyy-produkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Язык твой - враг мой: объявит ли Украина мораторий на &quot;русскоязычный культурный продукт&quot;?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6415189/yazyk-tvoy-vrag-moy-obyavit-li-ukraina-moratoriy-na-russkoyazychnyy-kulturnyy-produkt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://rus.tvnet.lv/6415189/yazyk-tvoy-vrag-moy-obyavit-li-ukraina-moratoriy-na-russkoyazychnyy-kulturnyy-produkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6414035/abram-kleckin-lyudi-dolzhny-ponimat-chto-proishodit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mxmJzcaSBuX_FqNOdUb5hysNpO0=/1370x700/smart/nginx/o/2018/09/25/11446435t1had23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26 сентября, 0:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6414035/abram-kleckin-lyudi-dolzhny-ponimat-chto-proishodit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Абрам Клецкин: &quot;Люди должны понимать, что происходит...&quot;</span> <span class="list-article__additional-headline">Интервью</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6414035/abram-kleckin-lyudi-dolzhny-ponimat-chto-proishodit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6414035/abram-kleckin-lyudi-dolzhny-ponimat-chto-proishodit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6407944/es-tevi-milu-eto-milo-vedushchaya-orel-i-reshka-o-rige-i-semkah-v-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/60ZU3miQ21fjw0LHf3GJVCfWnhk=/670x380/smart/nginx/o/2018/09/18/11426903t1h393f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4396" class="list-article__section-label slab" style="color: #1a75ff">ТВ&amp;Персона </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6407944/es-tevi-milu-eto-milo-vedushchaya-orel-i-reshka-o-rige-i-semkah-v-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Es tevi mīlu&quot; - это мило: ведущая &quot;Орёл и Решка&quot; о Риге и съемках в Латвии</span> <span class="list-article__additional-headline">только на TVNET!</span> </a><a href="https://rus.tvnet.lv/6407944/es-tevi-milu-eto-milo-vedushchaya-orel-i-reshka-o-rige-i-semkah-v-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.tvnet.lv/6407944/es-tevi-milu-eto-milo-vedushchaya-orel-i-reshka-o-rige-i-semkah-v-latvii" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/tgqXybF8n9t3xVikvjQHBj9cf1M=/230x130/smart/nginx/o/2018/09/18/11426600t1h7938.jpg" srcset="//f7.pmo.ee/tgqXybF8n9t3xVikvjQHBj9cf1M=/230x130/smart/nginx/o/2018/09/18/11426600t1h7938.jpg, //f7.pmo.ee/klEPx3t6YbEN0-tM_b3dTudk9Mw=/460x260/smart/nginx/o/2018/09/18/11426600t1h7938.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:20</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6416269/nalogi-pensii-zarplaty-bank-latvii-razlozhil-po-polochkam-problemy-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/erKTUpf7--40LZ9UtFDp_xlBYdc=/670x380/smart/nginx/o/2018/09/28/11452421t1h4bda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6416269/nalogi-pensii-zarplaty-bank-latvii-razlozhil-po-polochkam-problemy-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Налоги, пенсии, зарплаты: Банк Латвии разложил по полочкам проблемы Латвии</span> <span class="list-article__additional-headline">большое интервью</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6416269/nalogi-pensii-zarplaty-bank-latvii-razlozhil-po-polochkam-problemy-latvii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.tvnet.lv/6416269/nalogi-pensii-zarplaty-bank-latvii-razlozhil-po-polochkam-problemy-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6417209/zhiteli-latvii-ne-postradali-v-zemletryasenii-v-indonezii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IT6FHOJXGDL9VBPzmBP3J1IuEQ4=/1370x700/smart/nginx/o/2018/09/29/11455478t1h6b49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:30</span></div><a href="https://rus.tvnet.lv/6417209/zhiteli-latvii-ne-postradali-v-zemletryasenii-v-indonezii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Латвии не пострадали в землетрясении в Индонезии</span> </a><a href="https://rus.tvnet.lv/6417209/zhiteli-latvii-ne-postradali-v-zemletryasenii-v-indonezii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vj4l12jvtv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-aqdoixztdp" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819573<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p>67819577<br><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://rus.tvnet.lv/ads/contacts" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-471b62ede00e338f84f2.js"></script></body></html>