<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/mrhsIdaPXdAtWp3HkVMfwuZXSE8=/16x16/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Z5ePmG9fBud1C5W_m2F9AlpzrJs=/32x32/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/YhrzvOlv0iCo7eyW3My3BwPOJpM=/192x192/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/oSttnPSpx7qxvY1K7levIz71n7I=/256x256/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/tNGxMSPKjDhfSXkL8IjHY9vVCNU=/180x180/smart/https://f.pmo.ee/logos/4157/76a928a44ef785cfa0e2f13c2d132a39.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f7.pmo.ee/BheST2PytZtzBS0F_-1hSGzr9k4=/1200x630/smart/nginx/o/2018/08/27/11319452t1h3586.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/BheST2PytZtzBS0F_-1hSGzr9k4=/1200x630/smart/nginx/o/2018/08/27/11319452t1h3586.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Германии в новогоднюю ночь мужчина въехал в толпу: Как минимум четверо пострадавших"><meta property="twitter:title" content="В Германии в новогоднюю ночь мужчина въехал в толпу: Как минимум четверо пострадавших"><meta property="og:url" content="https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih"><meta property="twitter:url" content="https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih"><meta property="og:site_name" content="TVNET Rus"><meta property="og:description" content="На западе Германии 50-летний мужчина умышленно въехал на автомобиле в группу людей, в ночь с 31 декабря на 1 января отмечавших наступление нового года. После этого он поехал сбивать людей в другом городе."><meta property="twitter:description" content="На западе Германии 50-летний мужчина умышленно въехал на автомобиле в группу людей, в ночь с 31 декабря на 1 января отмечавших наступление нового года. После этого он поехал сбивать людей в другом городе."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="германия"><meta property="article:tag" content="за рубежом"><meta property="article:tag" content="терроризм"><meta name="article:published_time" content="2019-01-01T19:11:40+02:00"><meta name="article:modified_time" content="2019-01-01T19:11:40+02:00"><meta name="description" content="На западе Германии 50-летний мужчина умышленно въехал на автомобиле в группу людей, в ночь с 31 декабря на 1 января отмечавших наступление нового года. После этого он поехал сбивать людей в другом городе."><meta name="keywords" content="германия, за рубежом, терроризм"><link rel="canonical" href="https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih"><link rel="alternate" href="https://m.tvnet.lv/section/4157/6489217"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>В Германии в новогоднюю ночь мужчина въехал в толпу: Как минимум четверо пострадавших - За рубежом - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c44d850a4437545b803b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0000cc;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0000cc;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0000cc;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0000cc 0%, #0000cc 100%);
    color: #0000cc;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0000cc;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4157 article-6489217"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Вт, 1.01.2019</a><weather-block-single default-location="Рига, Латвия" language="ru" weather-url="http://ciklons.tvnet.lv/ru/forecasts"></weather-block-single><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="50" width="228" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6485670/yuliya-peresild-o-roli-gurchenko-baltiyskih-kornyah-i-alvise-hermanise" class="quote__text">Мне кажется, что люди, которые не разучились краснеть, – необычное явление само по себе. </a><a href="https://rus.tvnet.lv/6485670/yuliya-peresild-o-roli-gurchenko-baltiyskih-kornyah-i-alvise-hermanise" class="quote__author section-border-color"><span class="slab section-font-color">актриса Юлия Пересильд о режиссере Алвисе Херманисе</span></a></div><a href="https://rus.tvnet.lv/6485670/yuliya-peresild-o-roli-gurchenko-baltiyskih-kornyah-i-alvise-hermanise" class="quote__image"><img src="//f7.pmo.ee/vaoRU-mtyLsiEwrOabEY3_vpS3w=/72x72/smart/nginx/o/2018/03/11/7677889t1h9323.jpg" srcset="//f7.pmo.ee/vaoRU-mtyLsiEwrOabEY3_vpS3w=/72x72/smart/nginx/o/2018/03/11/7677889t1h9323.jpg, //f7.pmo.ee/YK-9yefxT1zQmuWLfiCbyAVhzWk=/144x144/smart/nginx/o/2018/03/11/7677889t1h9323.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/term/572238/bez-kompromissov" target="_blank" class="menu-item menu-item--important">Без компромиссов</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/fa4cd9b571a34bb11ef49460ad2ae13f.png" height="45" width="205" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">TVNET Rus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4368">За рубежом</a></li><li class="breadcrumb-item">В Германии в новогоднюю ночь мужчина въехал в толпу: Как минимум четверо пострадавших</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В Германии в новогоднюю ночь мужчина въехал в толпу: Как минимум четверо пострадавших</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/72158" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Newsru.com</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="20"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8E%D1%8E%20%D0%BD%D0%BE%D1%87%D1%8C%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%20%D0%B2%20%D1%82%D0%BE%D0%BB%D0%BF%D1%83%3A%20%D0%9A%D0%B0%D0%BA%20%D0%BC%D0%B8%D0%BD%D0%B8%D0%BC%D1%83%D0%BC%20%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%BE%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85&url=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8E%D1%8E%20%D0%BD%D0%BE%D1%87%D1%8C%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%20%D0%B2%20%D1%82%D0%BE%D0%BB%D0%BF%D1%83%3A%20%D0%9A%D0%B0%D0%BA%20%D0%BC%D0%B8%D0%BD%D0%B8%D0%BC%D1%83%D0%BC%20%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%BE%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85&url=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В Германии в новогоднюю ночь мужчина въехал в толпу: Как минимум четверо пострадавших&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Demail%26utm_content%3D6489217" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">1 января 2019, 19:11</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11319452" image-url="//f7.pmo.ee/RZzkjBn2DAZRhMjQ7jPkP9aGmpA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/27/11319452t1h3586.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11319452)" src="//f7.pmo.ee/Uulg5hyZ9I7bd10A51Y_Ev4QuMw=/685x410/smart/nginx/o/2018/08/27/11319452t1h3586.jpg" srcset="//f7.pmo.ee/Uulg5hyZ9I7bd10A51Y_Ev4QuMw=/685x410/smart/nginx/o/2018/08/27/11319452t1h3586.jpg, //f7.pmo.ee/9xaItxMjdviUmDmUPMCrYEX-HGQ=/1370x820/smart/nginx/o/2018/08/27/11319452t1h3586.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Иллюстративное фото</p><p class="figure__caption--name" itemprop="creator">ФОТО: AFP/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На западе Германии 50-летний мужчина умышленно въехал на автомобиле в группу людей, в ночь с 31 декабря на 1 января отмечавших наступление нового года. После этого он поехал сбивать людей в другом городе.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y03bj534m3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ibzh75em4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Сначала на подъезде к центру Ботропа мужчина попытался сбить случайного прохожего, но тому удалось отбежать в сторону и тем самым спастись. Затем преступник поехал на Берлинскую площадь в центре города, где множество людей встречали новый год, и прицельно врезался в группу людей.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Среди как минимум четырех раненых есть мигранты из Сирии и Афганистана. Один из пострадавших находится в тяжелом состоянии.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>По словам очевидцев, автомобиль ехал медленно.</p></div><div class="article-body__item article-body__item--htmlElement"><p>После этого автомобилист направился на юг, к родному городу Эссену. Там он еще раз попытался целенаправленно наехать на группу людей, стоявших на автобусной остановке. Чудом никто не пострадал.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вскоре полиция задержала водителя. По словам Херберта Ройля, министра внутренних дел земли Северный Рейн-Вестфалия, где находятся оба города, водитель автомобиля "имел четкое намерение убивать иностранцев". Министр призвал очень серьезно отнестись к инциденту.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Уже при задержании мужчина высказывал ксенофобские замечания. "Это было похоже на охоту на людей", - описал произошедшее полицейский в беседе с Bild.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ранее мужчина не фигурировал в базах данных правоохранителей. Пока рассматривается версия о психическом отклонении.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="20"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8E%D1%8E%20%D0%BD%D0%BE%D1%87%D1%8C%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%20%D0%B2%20%D1%82%D0%BE%D0%BB%D0%BF%D1%83%3A%20%D0%9A%D0%B0%D0%BA%20%D0%BC%D0%B8%D0%BD%D0%B8%D0%BC%D1%83%D0%BC%20%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%BE%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85&url=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8E%D1%8E%20%D0%BD%D0%BE%D1%87%D1%8C%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%B2%D1%8A%D0%B5%D1%85%D0%B0%D0%BB%20%D0%B2%20%D1%82%D0%BE%D0%BB%D0%BF%D1%83%3A%20%D0%9A%D0%B0%D0%BA%20%D0%BC%D0%B8%D0%BD%D0%B8%D0%BC%D1%83%D0%BC%20%D1%87%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%BE%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%B4%D0%B0%D0%B2%D1%88%D0%B8%D1%85&url=https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489217" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В Германии в новогоднюю ночь мужчина въехал в толпу: Как минимум четверо пострадавших&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih%3Futm_source%3Demail%26utm_content%3D6489217" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://rus.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6489217" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6489217" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#0000cc" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/63915/germaniya">германия</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/56899/za-rubezhom">за рубежом</a></li><li><a class="article-terms__term button" href="https://rus.tvnet.lv/term/62535/terrorizm">терроризм</a></li></ul><comments-teaser :article="6489217" :comment-count="0" article-url="https://rus.tvnet.lv/6489217/v-germanii-v-novogodnyuyu-noch-muzhchina-vehal-v-tolpu-kak-minimum-chetvero-postradavshih"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-c2105i2vr5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r5ul10mttz" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dvu6fg72f4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6488958/zapret-na-polietilenovye-pakety-chto-izmenitsya-v-magazinah-s-1-yanvarya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oc_QdPef1KadIQK11nKIgD1-xvA=/2000x870/smart/nginx/o/2019/01/01/11689344t1h4693.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://rus.tvnet.lv/6488958/zapret-na-polietilenovye-pakety-chto-izmenitsya-v-magazinah-s-1-yanvarya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запрет на полиэтиленовые пакеты: что изменится в магазинах с 1 января?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6488958/zapret-na-polietilenovye-pakety-chto-izmenitsya-v-magazinah-s-1-yanvarya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6488958/zapret-na-polietilenovye-pakety-chto-izmenitsya-v-magazinah-s-1-yanvarya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6481133/pensii-nalogi-ceny-na-toplivo-produkty-i-sigarety-kakie-izmeneniya-nas-zhdut-s-1-yanvarya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WTT7UYylLWu-je90WyCL1oUmKAI=/436x250/smart/nginx/o/2018/12/18/11664782t1h2d39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://rus.tvnet.lv/6481133/pensii-nalogi-ceny-na-toplivo-produkty-i-sigarety-kakie-izmeneniya-nas-zhdut-s-1-yanvarya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пенсии, налоги, цены на топливо, продукты и сигареты: Какие изменения нас ждут с 1 января?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6481133/pensii-nalogi-ceny-na-toplivo-produkty-i-sigarety-kakie-izmeneniya-nas-zhdut-s-1-yanvarya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Хорошие новости для пенсионеров, плохие - для автоводителей и курильщиков</div></a><a href="https://rus.tvnet.lv/6481133/pensii-nalogi-ceny-na-toplivo-produkty-i-sigarety-kakie-izmeneniya-nas-zhdut-s-1-yanvarya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6488967/ubitaya-poputchikom-29-letnyaya-irina-rabotala-direktorom-moskovskih-restoranov-burger-king" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sQNEaT_0TE_CcqohL8uZw5y8LYw=/436x250/filters:focal(13x9:869x544)/nginx/o/2019/01/01/11689365t1h64bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6488967/ubitaya-poputchikom-29-letnyaya-irina-rabotala-direktorom-moskovskih-restoranov-burger-king" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Убитая попутчиком 29-летняя Ирина работала директором московских ресторанов Burger King</span><div class="list-article__additional-headline">Преступник создал несколько фальшивых аккаунтов на BlaBlaCar</div></a><a href="https://rus.tvnet.lv/6488967/ubitaya-poputchikom-29-letnyaya-irina-rabotala-direktorom-moskovskih-restoranov-burger-king" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489036/prezident-my-zametili-naskolko-my-vyrosli-i-eto-uvidel-ostalnoy-mir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vhu627-n1pOqfQW6Shu8y-Tam0c=/436x250/smart/nginx/o/2019/01/01/11689580t1h2c21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>274</span></div></div><a href="https://rus.tvnet.lv/6489036/prezident-my-zametili-naskolko-my-vyrosli-i-eto-uvidel-ostalnoy-mir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Президент: Мы заметили, насколько мы выросли, и это увидел остальной мир</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6489036/prezident-my-zametili-naskolko-my-vyrosli-i-eto-uvidel-ostalnoy-mir/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26 </span></a><a href="https://rus.tvnet.lv/6489036/prezident-my-zametili-naskolko-my-vyrosli-i-eto-uvidel-ostalnoy-mir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489205/marazm-krepchal-putin-podaril-vyzhivshemu-posle-obrusheniya-podezda-malchiku-noutbuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CefY9oF8dvJ79OOJf5LFEDt0_TM=/2000x870/smart/nginx/o/2019/01/01/11689976t1h7016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://rus.tvnet.lv/6489205/marazm-krepchal-putin-podaril-vyzhivshemu-posle-obrusheniya-podezda-malchiku-noutbuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Маразм крепчал? Путин подарил выжившему после обрушения подъезда мальчику ноутбук</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6489205/marazm-krepchal-putin-podaril-vyzhivshemu-posle-obrusheniya-podezda-malchiku-noutbuk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.tvnet.lv/6489205/marazm-krepchal-putin-podaril-vyzhivshemu-posle-obrusheniya-podezda-malchiku-noutbuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6489205/marazm-krepchal-putin-podaril-vyzhivshemu-posle-obrusheniya-podezda-malchiku-noutbuk" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/kxsKxlXA0B7zi_caAPX0lhAnQwU=/230x130/smart/nginx/o/2018/12/31/11687394t1h8134.jpg" srcset="//f12.pmo.ee/kxsKxlXA0B7zi_caAPX0lhAnQwU=/230x130/smart/nginx/o/2018/12/31/11687394t1h8134.jpg, //f12.pmo.ee/HdqdJnzdlAFRoExsIrmAEtNjle0=/460x260/smart/nginx/o/2018/12/31/11687394t1h8134.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></div></a><a href="https://rus.tvnet.lv/6489205/marazm-krepchal-putin-podaril-vyzhivshemu-posle-obrusheniya-podezda-malchiku-noutbuk" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="265775"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6488929/v-rossii-utochnili-chislo-pogibshih-pri-vzryve-v-magnitogorske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kpk4brXRvatvSNvasDS1l7cmlWs=/670x380/smart/nginx/o/2019/01/01/11689327t1hdb43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://rus.tvnet.lv/6488929/v-rossii-utochnili-chislo-pogibshih-pri-vzryve-v-magnitogorske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России уточнили число погибших при взрыве в Магнитогорске</span><div class="list-article__additional-headline">Местонахождение 37 человек остается неизвестным</div></a><a href="https://rus.tvnet.lv/6488929/v-rossii-utochnili-chislo-pogibshih-pri-vzryve-v-magnitogorske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6488167/5-sobytiy-kotorye-mogut-sluchitsya-v-2019-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o5D_9CAo2JLEcPIUpfzANwLoL3Y=/670x380/smart/nginx/o/2018/12/21/11673133t1h7df6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6488167/5-sobytiy-kotorye-mogut-sluchitsya-v-2019-godu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">5 событий, которые могут случиться в 2019 году</span><div class="list-article__additional-headline">Прогноз TVNET</div></a><a href="https://rus.tvnet.lv/6488167/5-sobytiy-kotorye-mogut-sluchitsya-v-2019-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489239/eta-burya-mozhet-voyti-v-istoriyu-latviyskie-sinoptiki-obyavili-krasnoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-1B7zwBoRAP7x4lxEOFGn1AT_sY=/1370x700/filters:focal(3986x1356:4928x3642)/nginx/o/2019/01/01/11689994t1he5e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://rus.tvnet.lv/6489239/eta-burya-mozhet-voyti-v-istoriyu-latviyskie-sinoptiki-obyavili-krasnoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эта буря может войти в историю: латвийские синоптики объявили красное предупреждение</span> </a><a href="https://rus.tvnet.lv/6489239/eta-burya-mozhet-voyti-v-istoriyu-latviyskie-sinoptiki-obyavili-krasnoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6488311/ukraincev-pustyat-v-latviyu-bez-pasportov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gQjCu7rjGiwA5rmQjW6YGgLmKYU=/670x380/filters:focal(1074x517:5062x2961)/nginx/o/2018/11/28/11608650t1h5954.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30 декабря 2018, 18:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://rus.tvnet.lv/6488311/ukraincev-pustyat-v-latviyu-bez-pasportov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Украинцев пустят в Латвию без паспортов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6488311/ukraincev-pustyat-v-latviyu-bez-pasportov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://rus.tvnet.lv/6488311/ukraincev-pustyat-v-latviyu-bez-pasportov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6486265/est-neskolko-versiy-propazhi-28-letnego-igroka-sbornoy-latvii-po-regbi-davisa-perkonsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i479Oaobb_iMIHsXL4w2CZ8PLCY=/670x380/smart/nginx/o/2018/12/27/11679321t1hee48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 декабря 2018, 13:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://rus.tvnet.lv/6486265/est-neskolko-versiy-propazhi-28-letnego-igroka-sbornoy-latvii-po-regbi-davisa-perkonsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Есть несколько версий пропажи 28-летнего игрока сборной Латвии по регби Дависа Перконса</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6486265/est-neskolko-versiy-propazhi-28-letnego-igroka-sbornoy-latvii-po-regbi-davisa-perkonsa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.tvnet.lv/6486265/est-neskolko-versiy-propazhi-28-letnego-igroka-sbornoy-latvii-po-regbi-davisa-perkonsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489200/zabavy-latviycev-s-pirotehnikoy-amputaciya-palcev-rvanye-rany-ozhogi-lica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y2ewOgedGyPYhuo1hz9BdOKeVGk=/1370x700/smart/nginx/o/2018/07/16/9708773t1h2afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6489200/zabavy-latviycev-s-pirotehnikoy-amputaciya-palcev-rvanye-rany-ozhogi-lica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забавы латвийцев с пиротехникой: ампутация пальцев, рваные раны, ожоги лица</span> </a><a href="https://rus.tvnet.lv/6489200/zabavy-latviycev-s-pirotehnikoy-amputaciya-palcev-rvanye-rany-ozhogi-lica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-64zrxss408" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4wtwply7c5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-pi3lglptqa" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2cz8igeiw2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-77hmd16wgp" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489239/eta-burya-mozhet-voyti-v-istoriyu-latviyskie-sinoptiki-obyavili-krasnoe-preduprezhdenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wzu2JlqpdPRvP7OU13CxxoTgFcI=/2000x870/filters:focal(3986x1356:4928x3642)/nginx/o/2019/01/01/11689994t1he5e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://rus.tvnet.lv/6489239/eta-burya-mozhet-voyti-v-istoriyu-latviyskie-sinoptiki-obyavili-krasnoe-preduprezhdenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эта буря может войти в историю: латвийские синоптики объявили красное предупреждение</span> </a><a href="https://rus.tvnet.lv/6489239/eta-burya-mozhet-voyti-v-istoriyu-latviyskie-sinoptiki-obyavili-krasnoe-preduprezhdenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489161/popravki-o-dvuh-korzinah-uslug-zdravoohraneniya-v-nachale-goda-ne-budut-vvedeny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cyv72BCbZLDVD6KgNGsaP1HVenI=/670x380/smart/nginx/o/2019/01/01/11689895t1hefea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.tvnet.lv/6489161/popravki-o-dvuh-korzinah-uslug-zdravoohraneniya-v-nachale-goda-ne-budut-vvedeny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Поправки о двух корзинах услуг здравоохранения в начале года не будут введены</span><div class="list-article__additional-headline">Возникли проблемы</div></a><a href="https://rus.tvnet.lv/6489161/popravki-o-dvuh-korzinah-uslug-zdravoohraneniya-v-nachale-goda-ne-budut-vvedeny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6481133/pensii-nalogi-ceny-na-toplivo-produkty-i-sigarety-kakie-izmeneniya-nas-zhdut-s-1-yanvarya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VpASZsLg6TK8kbyyLl54fdgDTYU=/670x380/smart/nginx/o/2018/12/18/11664782t1h2d39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://rus.tvnet.lv/6481133/pensii-nalogi-ceny-na-toplivo-produkty-i-sigarety-kakie-izmeneniya-nas-zhdut-s-1-yanvarya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пенсии, налоги, цены на топливо, продукты и сигареты: Какие изменения нас ждут с 1 января?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6481133/pensii-nalogi-ceny-na-toplivo-produkty-i-sigarety-kakie-izmeneniya-nas-zhdut-s-1-yanvarya/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Хорошие новости для пенсионеров, плохие - для автоводителей и курильщиков</div></a><a href="https://rus.tvnet.lv/6481133/pensii-nalogi-ceny-na-toplivo-produkty-i-sigarety-kakie-izmeneniya-nas-zhdut-s-1-yanvarya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489249/chp-v-magnitogorske-naydena-devyataya-zhertva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jm1YDkE_Kh1UhKiQbgVS5WDu75k=/1370x700/filters:focal(565x425:689x763)/nginx/o/2019/01/01/11689624t1h7402.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.tvnet.lv/6489249/chp-v-magnitogorske-naydena-devyataya-zhertva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЧП в Магнитогорске: найдена девятая жертва</span> </a><a href="https://rus.tvnet.lv/6489249/chp-v-magnitogorske-naydena-devyataya-zhertva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489200/zabavy-latviycev-s-pirotehnikoy-amputaciya-palcev-rvanye-rany-ozhogi-lica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yQCCUOnAcPMdKkMkEv31Gsq6Yr8=/670x380/smart/nginx/o/2018/07/16/9708773t1h2afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6489200/zabavy-latviycev-s-pirotehnikoy-amputaciya-palcev-rvanye-rany-ozhogi-lica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забавы латвийцев с пиротехникой: ампутация пальцев, рваные раны, ожоги лица</span> </a><a href="https://rus.tvnet.lv/6489200/zabavy-latviycev-s-pirotehnikoy-amputaciya-palcev-rvanye-rany-ozhogi-lica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6489244/banknoty-v-500-evro-uydut-v-proshloe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MrJABYmoxPWuK_RMk8InXo0n-AY=/670x380/smart/nginx/o/2019/01/01/11690026t1h754f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.tvnet.lv/6489244/banknoty-v-500-evro-uydut-v-proshloe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Банкноты в 500 евро уйдут в прошлое</span> </a><a href="https://rus.tvnet.lv/6489244/banknoty-v-500-evro-uydut-v-proshloe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6488154/protesty-v-es-tramp-povernulsya-k-kitayu-brexit-nadoel-staryy-god-uhodit-chego-evrope-zhdat-ot-novogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vSW0cqH1B1XWCDOLDYFukiGZRro=/1370x700/smart/nginx/o/2018/12/30/11686189t1h5d8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab" style="color: #FF6600">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.tvnet.lv/6488154/protesty-v-es-tramp-povernulsya-k-kitayu-brexit-nadoel-staryy-god-uhodit-chego-evrope-zhdat-ot-novogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Протесты в ЕС, Трамп повернулся к Китаю, Brexit надоел: старый год уходит, чего Европе ждать от нового?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6488154/protesty-v-es-tramp-povernulsya-k-kitayu-brexit-nadoel-staryy-god-uhodit-chego-evrope-zhdat-ot-novogo/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.tvnet.lv/6488154/protesty-v-es-tramp-povernulsya-k-kitayu-brexit-nadoel-staryy-god-uhodit-chego-evrope-zhdat-ot-novogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6488436/so-skandalom-neozhidanno-i-prosto-ne-po-puti-samye-gromkie-rasstavaniya-2018-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AW7HbY9ltuvwJQRj7Br5HoMfcQ8=/670x380/smart/nginx/o/2018/12/31/11686886t1h76b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4375" class="list-article__section-label slab" style="color: #F55BF0">Жизнь </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 6:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6488436/so-skandalom-neozhidanno-i-prosto-ne-po-puti-samye-gromkie-rasstavaniya-2018-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Со скандалом, неожиданно и просто &quot;не по пути&quot;: самые громкие расставания 2018 года</span><div class="list-article__additional-headline">А была любовь?..</div></a><a href="https://rus.tvnet.lv/6488436/so-skandalom-neozhidanno-i-prosto-ne-po-puti-samye-gromkie-rasstavaniya-2018-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6486265/est-neskolko-versiy-propazhi-28-letnego-igroka-sbornoy-latvii-po-regbi-davisa-perkonsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i479Oaobb_iMIHsXL4w2CZ8PLCY=/670x380/smart/nginx/o/2018/12/27/11679321t1hee48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 декабря 2018, 13:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>301</span></div></div><a href="https://rus.tvnet.lv/6486265/est-neskolko-versiy-propazhi-28-letnego-igroka-sbornoy-latvii-po-regbi-davisa-perkonsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Есть несколько версий пропажи 28-летнего игрока сборной Латвии по регби Дависа Перконса</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6486265/est-neskolko-versiy-propazhi-28-letnego-igroka-sbornoy-latvii-po-regbi-davisa-perkonsa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://rus.tvnet.lv/6486265/est-neskolko-versiy-propazhi-28-letnego-igroka-sbornoy-latvii-po-regbi-davisa-perkonsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6485883/2018-god-v-nebe-chernaya-statistika-grazhdanskoy-aviacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X9lht83WWJQHGcGfbe3qP7Fnysg=/1370x700/filters:focal(0x2:685x460)/nginx/o/2018/12/28/11683600t1h4be6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30 декабря 2018, 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6485883/2018-god-v-nebe-chernaya-statistika-grazhdanskoy-aviacii" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">2018 год в небе: черная статистика гражданской авиации</span> </a><a href="https://rus.tvnet.lv/6485883/2018-god-v-nebe-chernaya-statistika-grazhdanskoy-aviacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nz7uvs48us" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3s19vlijt7" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-23l6kyqrp2" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab0254279b44bbbdb0d9.js"></script></body></html>