<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#ff6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f7.pmo.ee/R7ZDrlf_79L7VH1vQT8z26s041U=/1200x630/filters:focal(785x327:861x357)/nginx/o/2019/06/05/12232726t1hfe77.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/R7ZDrlf_79L7VH1vQT8z26s041U=/1200x630/filters:focal(785x327:861x357)/nginx/o/2019/06/05/12232726t1hfe77.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="От королевского шика до секси и эпатажа: самые сногсшибательные наряды CFDA Awards"><meta property="twitter:title" content="От королевского шика до секси и эпатажа: самые сногсшибательные наряды CFDA Awards"><meta property="og:url" content="https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards"><meta property="twitter:url" content="https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="На территории Бруклинского музея в Нью-Йорке прошла ежегодная церемония вручения наград Американского совета модных дизайнеров CFDA Awards, на которой собрались многие знаменитости и признанные иконы стиля. Предлагаем посмотреть на самые впечатляющие, на наш взгляд, вечерние наряды с красной ковровой дорожки. Поверьте, это надо видеть!"><meta property="twitter:description" content="На территории Бруклинского музея в Нью-Йорке прошла ежегодная церемония вручения наград Американского совета модных дизайнеров CFDA Awards, на которой собрались многие знаменитости и признанные иконы стиля. Предлагаем посмотреть на самые впечатляющие, на наш взгляд, вечерние наряды с красной ковровой дорожки. Поверьте, это надо видеть!"><meta property="og:type" content="article"><meta property="article:section" content="Мода"><meta property="article:tag" content="знаменитости"><meta property="article:tag" content="мероприятия"><meta property="article:tag" content="мода"><meta property="article:tag" content="что носим?"><meta name="article:published_time" content="2019-06-06T00:00:35+03:00"><meta name="article:modified_time" content="2019-06-05T23:45:36+03:00"><meta name="description" content="На территории Бруклинского музея в Нью-Йорке прошла ежегодная церемония вручения наград Американского совета модных дизайнеров CFDA Awards, на которой собрались многие знаменитости и признанные иконы стиля. Предлагаем посмотреть на самые впечатляющие, на наш взгляд, вечерние наряды с красной ковровой дорожки. Поверьте, это надо видеть!"><meta name="keywords" content="знаменитости, мероприятия, мода, что носим?"><link rel="canonical" href="https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>От королевского шика до секси и эпатажа: самые сногсшибательные наряды CFDA Awards - Мода - TVNET Красотка - Обо всем, что интересно женщинам - TVNET Красотка - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d2e9bc641ae0da735f9b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #F55BF0;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #F55BF0;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #F55BF0;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #F55BF0 0%, #F55BF0 100%);
    color: #F55BF0;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #F55BF0;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4157 article-6700722"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Чт, 6.06.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6700162/mediagruppa-tvnet-stala-vedushchey-v-latvii" class="quote__text">В мае медиагруппа TVNET, согласно новейшим данным Gemius, стала ведущей группой интернет-порталов в Латвии, достигнув показателя в 855 тысяч уникальных читателей. </a><a href="https://rus.tvnet.lv/6700162/mediagruppa-tvnet-stala-vedushchey-v-latvii" class="quote__author section-border-color"><span class="slab section-font-color">Русский TVNET</span></a></div><a href="https://rus.tvnet.lv/6700162/mediagruppa-tvnet-stala-vedushchey-v-latvii" class="quote__image"><img src="//f7.pmo.ee/9fpqyobkIgy_vAwAlfkpiQjrVq4=/72x72/filters:focal(773x371:915x520)/nginx/o/2019/06/05/12231874t1hf51c.jpg" srcset="//f7.pmo.ee/9fpqyobkIgy_vAwAlfkpiQjrVq4=/72x72/filters:focal(773x371:915x520)/nginx/o/2019/06/05/12231874t1hf51c.jpg, //f7.pmo.ee/7FkEw60GT6VRPWWaoIRjJ6XY-og=/144x144/filters:focal(773x371:915x520)/nginx/o/2019/06/05/12231874t1hf51c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4370" target="_self" class="menu-item">Дом &amp; Семья</a></div><div><a href="https://rus.tvnet.lv/section/4394" target="_self" class="menu-item">Психология</a></div><div><a href="https://rus.tvnet.lv/section/4375" target="_self" class="menu-item">Жизнь</a></div><div><a href="https://rus.tvnet.lv/term/581503/lyubov-bez-granic" target="_blank" class="menu-item menu-item--important">Любовь без границ</a></div><div><a href="https://rus.tvnet.lv/section/4376" target="_self" class="menu-item">Пикантно</a></div><div><a href="https://rus.tvnet.lv/section/4379" target="_self" class="menu-item section-font-color menu-item--active">Мода</a></div><div><a href="https://rus.tvnet.lv/section/4383" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://rus.tvnet.lv/section/4392" target="_self" class="menu-item">Секс</a></div><div><a href="https://rus.tvnet.lv/section/4407" target="_self" class="menu-item">Животные</a></div><div><a href="https://rus.tvnet.lv/section/4403" target="_self" class="menu-item">Рецепты</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4369">Красотка</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4379">Мода</a></li><li class="breadcrumb-item">От королевского шика до секси и эпатажа: самые сногсшибательные наряды CFDA Awards</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">От королевского шика до секси и эпатажа: самые сногсшибательные наряды CFDA Awards<div class="article-headline--additional">Это надо видеть!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png" srcset="//f7.pmo.ee/mFna5iTKPsjEcMCmz8JJH-D5bZc=/40x40/smart/nginx/o/2018/07/17/10405985t1h8d12.png, //f7.pmo.ee/NVt9KrUw5Nsf7VEto9OZzsliad0=/80x80/smart/nginx/o/2018/07/17/10405985t1h8d12.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Русский TVNET</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20От королевского шика до секси и эпатажа: самые сногсшибательные наряды CFDA Awards&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Demail%26utm_content%3D6700722">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%9E%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B8%D0%BA%D0%B0%20%D0%B4%D0%BE%20%D1%81%D0%B5%D0%BA%D1%81%D0%B8%20%D0%B8%20%D1%8D%D0%BF%D0%B0%D1%82%D0%B0%D0%B6%D0%B0%3A%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BD%D0%BE%D0%B3%D1%81%D1%88%D0%B8%D0%B1%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D1%80%D1%8F%D0%B4%D1%8B%20CFDA%20Awards&url=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B8%D0%BA%D0%B0%20%D0%B4%D0%BE%20%D1%81%D0%B5%D0%BA%D1%81%D0%B8%20%D0%B8%20%D1%8D%D0%BF%D0%B0%D1%82%D0%B0%D0%B6%D0%B0%3A%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BD%D0%BE%D0%B3%D1%81%D1%88%D0%B8%D0%B1%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D1%80%D1%8F%D0%B4%D1%8B%20CFDA%20Awards&url=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться в LinkedIn</a> <a target="_blank" href="https://rus.tvnet.lv/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">6 июня 2019, 0:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232726" image-url="//f7.pmo.ee/WoMOxQJRmQBQi1uiB4DKwCzwjaw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232726t1hfe77.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232726)" src="//f7.pmo.ee/RgoTh30lWH_tjFDQOWb9-59INuQ=/685x410/filters:focal(785x327:861x357)/nginx/o/2019/06/05/12232726t1hfe77.jpg" srcset="//f7.pmo.ee/RgoTh30lWH_tjFDQOWb9-59INuQ=/685x410/filters:focal(785x327:861x357)/nginx/o/2019/06/05/12232726t1hfe77.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: AFP/Reuters/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На территории Бруклинского музея в Нью-Йорке прошла ежегодная церемония вручения наград Американского совета модных дизайнеров CFDA Awards, на которой собрались многие знаменитости и признанные иконы стиля. Предлагаем посмотреть на самые впечатляющие, на наш взгляд, вечерние наряды с красной ковровой дорожки. Поверьте, это надо видеть!</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232679" image-url="//f11.pmo.ee/xLWRQSf5wN0gv7XNii0ab59oClE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232679t1h79a8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232679)" src="//f11.pmo.ee/tXC9Rwxecfi2YYSRKAFYtfjFeHk=/685x0/smart/nginx/o/2019/06/05/12232679t1h79a8.jpg" srcset="//f11.pmo.ee/tXC9Rwxecfi2YYSRKAFYtfjFeHk=/685x0/smart/nginx/o/2019/06/05/12232679t1h79a8.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232675" image-url="//f9.pmo.ee/5yMeeS5aCKdoGbq3mANYUJr_Zbs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232675t1h0795.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232675)" src="//f9.pmo.ee/9vNDoO1JPf-mTz0pLiKDfGHmszM=/685x0/smart/nginx/o/2019/06/05/12232675t1h0795.jpg" srcset="//f9.pmo.ee/9vNDoO1JPf-mTz0pLiKDfGHmszM=/685x0/smart/nginx/o/2019/06/05/12232675t1h0795.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232664" image-url="//f12.pmo.ee/ghc2i_n2nY9tb9Vdj01t_GlQFYk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232664t1h541c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232664)" src="//f12.pmo.ee/s1rRYCClXY-uZmQC3TlztHDTqvU=/685x0/smart/nginx/o/2019/06/05/12232664t1h541c.jpg" srcset="//f12.pmo.ee/s1rRYCClXY-uZmQC3TlztHDTqvU=/685x0/smart/nginx/o/2019/06/05/12232664t1h541c.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232650" image-url="//f9.pmo.ee/5JT4EE7FpbhGmAWsUTmaBinkVpw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232650t1h04cc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232650)" src="//f9.pmo.ee/uPqi-LKNLO7IYl2IHsRtz5a4DIg=/685x0/smart/nginx/o/2019/06/05/12232650t1h04cc.jpg" srcset="//f9.pmo.ee/uPqi-LKNLO7IYl2IHsRtz5a4DIg=/685x0/smart/nginx/o/2019/06/05/12232650t1h04cc.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232677" image-url="//f11.pmo.ee/rt9X0ymTD4EhKe3CKzefkXM8-ic=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232677t1haec1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232677)" src="//f11.pmo.ee/tI-wcKsj2pXekaOYgljLv3SkOeA=/685x0/smart/nginx/o/2019/06/05/12232677t1haec1.jpg" srcset="//f11.pmo.ee/tI-wcKsj2pXekaOYgljLv3SkOeA=/685x0/smart/nginx/o/2019/06/05/12232677t1haec1.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232719" image-url="//f9.pmo.ee/reeDvvPXp-yhvfrcOitwIcXEUw8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232719t1h3cc0.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232719)" src="//f9.pmo.ee/xlHub9v3Mut1t3-fhYnyLsvh988=/685x0/smart/nginx/o/2019/06/05/12232719t1h3cc0.jpg" srcset="//f9.pmo.ee/xlHub9v3Mut1t3-fhYnyLsvh988=/685x0/smart/nginx/o/2019/06/05/12232719t1h3cc0.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: AFP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232666" image-url="//f7.pmo.ee/QNMypz8MeKgg-F8mLR_-6Zn9mrY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232666t1h7309.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232666)" src="//f7.pmo.ee/UHpmYeUnPcQZBE-Lc7TP0KyBhPo=/685x0/smart/nginx/o/2019/06/05/12232666t1h7309.jpg" srcset="//f7.pmo.ee/UHpmYeUnPcQZBE-Lc7TP0KyBhPo=/685x0/smart/nginx/o/2019/06/05/12232666t1h7309.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232684" image-url="//f8.pmo.ee/OtLtlDfFDeImrfvblWbwO7qUQ_8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232684t1hd86d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232684)" src="//f8.pmo.ee/j6slV68tmEBSU4jJgYePLG6G2VE=/685x0/smart/nginx/o/2019/06/05/12232684t1hd86d.jpg" srcset="//f8.pmo.ee/j6slV68tmEBSU4jJgYePLG6G2VE=/685x0/smart/nginx/o/2019/06/05/12232684t1hd86d.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232687" image-url="//f10.pmo.ee/-i6-FMupD28yAW7QUDqI-f8bogo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232687t1he374.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232687)" src="//f10.pmo.ee/Q2pr2XpTd_jVSBpTWW5YX_eKpCo=/685x0/smart/nginx/o/2019/06/05/12232687t1he374.jpg" srcset="//f10.pmo.ee/Q2pr2XpTd_jVSBpTWW5YX_eKpCo=/685x0/smart/nginx/o/2019/06/05/12232687t1he374.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: AFP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232720" image-url="//f10.pmo.ee/YRSPNJRPARcjKJETlylriR8V2vo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232720t1hdad5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232720)" src="//f10.pmo.ee/OSWWKlCfrHNMgf16pEBz6K-l0Ug=/685x0/smart/nginx/o/2019/06/05/12232720t1hdad5.jpg" srcset="//f10.pmo.ee/OSWWKlCfrHNMgf16pEBz6K-l0Ug=/685x0/smart/nginx/o/2019/06/05/12232720t1hdad5.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: AFP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232722" image-url="//f9.pmo.ee/GFz-betV-xEGtNcSL7G-Jc7evTU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232722t1h4e71.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232722)" src="//f9.pmo.ee/fihA7tFrUC5Wg8cw-BnsM8d64ow=/685x0/smart/nginx/o/2019/06/05/12232722t1h4e71.jpg" srcset="//f9.pmo.ee/fihA7tFrUC5Wg8cw-BnsM8d64ow=/685x0/smart/nginx/o/2019/06/05/12232722t1h4e71.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: AFP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232658" image-url="//f8.pmo.ee/-G_6Ot_j8UGUpIctwTOn8bHJmr0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232658t1h8012.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232658)" src="//f8.pmo.ee/tXj_gXhjKQuiDvEccI7jzlUj0FU=/685x0/smart/nginx/o/2019/06/05/12232658t1h8012.jpg" srcset="//f8.pmo.ee/tXj_gXhjKQuiDvEccI7jzlUj0FU=/685x0/smart/nginx/o/2019/06/05/12232658t1h8012.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="ru" :allow-ads="true" :gallery-id="275215"></article-gallery></div></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232665" image-url="//f11.pmo.ee/xAGogrJNXK3Y2V8tQukRyboTtms=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232665t1hae61.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232665)" src="//f11.pmo.ee/9icgcHGzlxFAf-0N7GSgYAXhj7A=/685x0/smart/nginx/o/2019/06/05/12232665t1hae61.jpg" srcset="//f11.pmo.ee/9icgcHGzlxFAf-0N7GSgYAXhj7A=/685x0/smart/nginx/o/2019/06/05/12232665t1hae61.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232670" image-url="//f11.pmo.ee/BG6sSRIlZMWGa4agwglvP_crZCI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232670t1hfda8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232670)" src="//f11.pmo.ee/5TCDwpJQ-OtAXvLMLRoboLq0Ipk=/685x0/smart/nginx/o/2019/06/05/12232670t1hfda8.jpg" srcset="//f11.pmo.ee/5TCDwpJQ-OtAXvLMLRoboLq0Ipk=/685x0/smart/nginx/o/2019/06/05/12232670t1hfda8.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12232672" image-url="//f8.pmo.ee/MSYcIDgyKOUvPkd1mRitv_aJR-U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/05/12232672t1he87d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12232672)" src="//f8.pmo.ee/ZFwmZRlzSKAlXT8XXUGtzMlAhmg=/685x0/smart/nginx/o/2019/06/05/12232672t1he87d.jpg" srcset="//f8.pmo.ee/ZFwmZRlzSKAlXT8XXUGtzMlAhmg=/685x0/smart/nginx/o/2019/06/05/12232672t1he87d.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Reuters/AP/AFP/Scanpix</p></figcaption></figure></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20От королевского шика до секси и эпатажа: самые сногсшибательные наряды CFDA Awards&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Demail%26utm_content%3D6700722">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%9E%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B8%D0%BA%D0%B0%20%D0%B4%D0%BE%20%D1%81%D0%B5%D0%BA%D1%81%D0%B8%20%D0%B8%20%D1%8D%D0%BF%D0%B0%D1%82%D0%B0%D0%B6%D0%B0%3A%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BD%D0%BE%D0%B3%D1%81%D1%88%D0%B8%D0%B1%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D1%80%D1%8F%D0%B4%D1%8B%20CFDA%20Awards&url=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D1%82%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B8%D0%BA%D0%B0%20%D0%B4%D0%BE%20%D1%81%D0%B5%D0%BA%D1%81%D0%B8%20%D0%B8%20%D1%8D%D0%BF%D0%B0%D1%82%D0%B0%D0%B6%D0%B0%3A%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B5%20%D1%81%D0%BD%D0%BE%D0%B3%D1%81%D1%88%D0%B8%D0%B1%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5%20%D0%BD%D0%B0%D1%80%D1%8F%D0%B4%D1%8B%20CFDA%20Awards&url=https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6700722">Поделиться в LinkedIn</a> <a target="_blank" href="https://rus.tvnet.lv/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6700722/ot-korolevskogo-shika-do-seksi-i-epatazha-samye-snogsshibatelnye-naryady-cfda-awards/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6700722" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6700722" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#F55BF0" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/104416/znamenitosti">знаменитости</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/99500/meropriyatiya">мероприятия</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/55582/moda">мода</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/559307/chto-nosim">что носим?</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vr025iyc1f" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pzk14ht4sw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ewkxt2og2h" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1x1lsq0nbc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4369" data-section="4369" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #F55BF0;"><a href="https://rus.tvnet.lv/section/4369">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699757/ya-muzhchina-pobeditelnica-bitvy-ekstrasensov-shokirovala-otkrovennym-priznaniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fs86ebuZzC4usjxEo3AaaqAB6f0=/1000x435/smart/nginx/o/2019/06/04/12230660t1h57a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4383" class="list-article__section-label slab" style="color: #F55BF0">Здоровье </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 июня, 23:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://rus.tvnet.lv/6699757/ya-muzhchina-pobeditelnica-bitvy-ekstrasensov-shokirovala-otkrovennym-priznaniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Я - мужчина&quot;: победительница &quot;Битвы экстрасенсов&quot; шокировала откровенным признанием</span><div class="list-article__additional-headline">Это тяжелое заболевание!</div></a><a href="https://rus.tvnet.lv/6699757/ya-muzhchina-pobeditelnica-bitvy-ekstrasensov-shokirovala-otkrovennym-priznaniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6699757/ya-muzhchina-pobeditelnica-bitvy-ekstrasensov-shokirovala-otkrovennym-priznaniem" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="142519"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700045/astrolog-tamara-globa-nazvala-3-znaka-zodiaka-kotorym-povezet-v-iyune-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VzwVZbY54xD5wJAp0a3TROrXy1c=/324x185/smart/nginx/o/2019/06/05/12231467t1h3ae2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4394" class="list-article__section-label slab" style="color: #F55BF0">Психология </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.tvnet.lv/6700045/astrolog-tamara-globa-nazvala-3-znaka-zodiaka-kotorym-povezet-v-iyune-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Тамара Глоба назвала 3 знака Зодиака, которым повезет в июне 2019 года</span><div class="list-article__additional-headline">Не вы ли это?</div></a><a href="https://rus.tvnet.lv/6700045/astrolog-tamara-globa-nazvala-3-znaka-zodiaka-kotorym-povezet-v-iyune-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699722/dozhdalis-lyaysan-utyasheva-vpervye-za-6-let-pokazala-lico-syna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q37NLE0bAitLiY4NQAtyXBOCQcY=/324x185/smart/nginx/o/2019/06/05/12231271t1h0dda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4370" class="list-article__section-label slab" style="color: #F55BF0">Дом &amp; Семья </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 10:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://rus.tvnet.lv/6699722/dozhdalis-lyaysan-utyasheva-vpervye-za-6-let-pokazala-lico-syna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дождались! Ляйсан Утяшева впервые за 6 лет показала лицо сына</span><div class="list-article__additional-headline">Копия папы!</div></a><a href="https://rus.tvnet.lv/6699722/dozhdalis-lyaysan-utyasheva-vpervye-za-6-let-pokazala-lico-syna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699101/vrach-onkolog-rasskazal-kak-zagoret-bez-vreda-dlya-kozhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D97h7Se7HbLJPYXiZ1W17wDig2k=/324x185/smart/nginx/o/2019/06/04/12228211t1h0ee0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4383" class="list-article__section-label slab" style="color: #F55BF0">Здоровье </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 июня, 10:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://rus.tvnet.lv/6699101/vrach-onkolog-rasskazal-kak-zagoret-bez-vreda-dlya-kozhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Врач-онколог рассказал, как загореть без вреда для кожи <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6699101/vrach-onkolog-rasskazal-kak-zagoret-bez-vreda-dlya-kozhi/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Есть способ!</div></a><a href="https://rus.tvnet.lv/6699101/vrach-onkolog-rasskazal-kak-zagoret-bez-vreda-dlya-kozhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700368/v-chisle-samyh-krasivyh-v-mire-zhenshchin-bryunetka-iz-daugavpilsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SQP-KzTMh_bhtDkDOV_4_9CHDN4=/1000x435/filters:focal(486x351:655x424)/nginx/o/2019/06/05/12231238t1he42f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4375" class="list-article__section-label slab" style="color: #F55BF0">Жизнь </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.tvnet.lv/6700368/v-chisle-samyh-krasivyh-v-mire-zhenshchin-bryunetka-iz-daugavpilsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В числе самых красивых в мире женщин - брюнетка из Даугавпилса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6700368/v-chisle-samyh-krasivyh-v-mire-zhenshchin-bryunetka-iz-daugavpilsa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Знай наших!</div></a><a href="https://rus.tvnet.lv/6700368/v-chisle-samyh-krasivyh-v-mire-zhenshchin-bryunetka-iz-daugavpilsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6700368/v-chisle-samyh-krasivyh-v-mire-zhenshchin-bryunetka-iz-daugavpilsa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275191"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700161/v-seti-obsuzhdayut-novyy-obraz-eleny-zelenskoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QbiJYLrnssdHF0HlYomFVTJ4Dls=/335x190/smart/nginx/o/2019/06/05/12232013t1h851c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4379" class="list-article__section-label slab" style="color: #F55BF0">Мода </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 13:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.tvnet.lv/6700161/v-seti-obsuzhdayut-novyy-obraz-eleny-zelenskoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сети обсуждают новый образ Елены Зеленской <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6700161/v-seti-obsuzhdayut-novyy-obraz-eleny-zelenskoy/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Стиль первой леди</div></a><a href="https://rus.tvnet.lv/6700161/v-seti-obsuzhdayut-novyy-obraz-eleny-zelenskoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699184/6-samyh-skrytnyh-znakov-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JNxt-Txynl8ptq8rM-taAwWAeHo=/335x190/smart/nginx/o/2019/06/04/12228545t1h2fb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4394" class="list-article__section-label slab" style="color: #F55BF0">Психология </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 июня, 12:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.tvnet.lv/6699184/6-samyh-skrytnyh-znakov-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 самых скрытных знаков Зодиака</span><div class="list-article__additional-headline">Почему они такие?</div></a><a href="https://rus.tvnet.lv/6699184/6-samyh-skrytnyh-znakov-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6698921/russkaya-zhena-otrekshegosya-radi-nee-ot-prestola-korolya-malayzii-rodila-syna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hyDsVjXDdJMdavtWfh1ieyOblWI=/685x350/smart/nginx/o/2019/06/04/12227683t1hfd42.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4370" class="list-article__section-label slab" style="color: #F55BF0">Дом &amp; Семья </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 июня, 2:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://rus.tvnet.lv/6698921/russkaya-zhena-otrekshegosya-radi-nee-ot-prestola-korolya-malayzii-rodila-syna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Русская жена отрекшегося ради нее от престола короля Малайзии родила сына</span><div class="list-article__additional-headline">Имя дали - с ума сойти!</div></a><a href="https://rus.tvnet.lv/6698921/russkaya-zhena-otrekshegosya-radi-nee-ot-prestola-korolya-malayzii-rodila-syna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699496/raskryty-sekrety-idealnoy-vneshnosti-melanii-tramp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c02SmrA12hhVEWa_UU1RaJsPI2s=/335x190/smart/nginx/o/2019/06/04/12229921t1h300d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4383" class="list-article__section-label slab" style="color: #F55BF0">Здоровье </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 июня, 16:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.tvnet.lv/6699496/raskryty-sekrety-idealnoy-vneshnosti-melanii-tramp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Раскрыты секреты идеальной внешности Мелании Трамп <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6699496/raskryty-sekrety-idealnoy-vneshnosti-melanii-tramp/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">С утяжелителями по дому и не только...</div></a><a href="https://rus.tvnet.lv/6699496/raskryty-sekrety-idealnoy-vneshnosti-melanii-tramp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700317/komu-kasha-komu-golf-ne-ugadaete-igor-nikolaev-prodolzhaet-razvlekat-dochku-v-yurmale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lecR2AYJS1LfsXR-GYGHmQxdx8Y=/335x190/smart/nginx/o/2019/06/05/12232601t1h1ed1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4370" class="list-article__section-label slab" style="color: #F55BF0">Дом &amp; Семья </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 15:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.tvnet.lv/6700317/komu-kasha-komu-golf-ne-ugadaete-igor-nikolaev-prodolzhaet-razvlekat-dochku-v-yurmale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кому каша, кому гольф - не угадаете! Игорь Николаев продолжает развлекать дочку в Юрмале</span><div class="list-article__additional-headline">ФОТО</div></a><a href="https://rus.tvnet.lv/6700317/komu-kasha-komu-golf-ne-ugadaete-igor-nikolaev-prodolzhaet-razvlekat-dochku-v-yurmale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699316/eto-sovsem-ne-slozhno-svetlana-lev-podelilas-sekretami-krasoty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hFI69xoCyuV_rPoJKHwljyPfy0U=/685x350/filters:focal(707x63:1512x1080)/nginx/o/2019/06/04/12229556t1hca44.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4383" class="list-article__section-label slab" style="color: #F55BF0">Здоровье </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://rus.tvnet.lv/6699316/eto-sovsem-ne-slozhno-svetlana-lev-podelilas-sekretami-krasoty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Это совсем не сложно!&quot;: Светлана Лёв поделилась секретами красоты </span></a><a href="https://rus.tvnet.lv/6699316/eto-sovsem-ne-slozhno-svetlana-lev-podelilas-sekretami-krasoty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ov96mwpt3c" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-uuzc7lui6j" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-f8kkm6rd62" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-amiirzrvop" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-1zswzsxqnz" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699413/dumskie-koty-kuzya-i-muris-psihologicheskaya-drama-v-chetyreh-deystviyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iaEoEaX6Kj8LIzr8yMUxZUc6IB8=/1000x435/smart/nginx/o/2019/06/05/12232642t1hafda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span></div><a href="https://rus.tvnet.lv/6699413/dumskie-koty-kuzya-i-muris-psihologicheskaya-drama-v-chetyreh-deystviyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Думские коты Кузя и Мурис. Психологическая драма в четырёх действиях <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6699413/dumskie-koty-kuzya-i-muris-psihologicheskaya-drama-v-chetyreh-deystviyah/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Спойлер: в конце всё закончится хорошо</div></a><a href="https://rus.tvnet.lv/6699413/dumskie-koty-kuzya-i-muris-psihologicheskaya-drama-v-chetyreh-deystviyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699847/shvedy-bolshe-ne-hotyat-letat-na-samoletah-im-stydno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/usWTY6-XYCyGENuXF_wdcjthWbs=/335x190/filters:focal(133x203:720x686)/nginx/o/2019/06/04/12229801t1hd8cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:02</span></div><a href="https://rus.tvnet.lv/6699847/shvedy-bolshe-ne-hotyat-letat-na-samoletah-im-stydno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шведы больше не хотят летать на самолетах - им стыдно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6699847/shvedy-bolshe-ne-hotyat-letat-na-samoletah-im-stydno/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6699847/shvedy-bolshe-ne-hotyat-letat-na-samoletah-im-stydno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700387/legko-li-byt-malym-biznesom-v-latvii-delo-kinfield" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AZYQOz0RO8XVmpf8PHN2xCQUQ54=/335x190/filters:focal(830x626:996x716)/nginx/o/2019/06/05/12232207t1hf3c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.tvnet.lv/6700387/legko-li-byt-malym-biznesom-v-latvii-delo-kinfield" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Легко ли быть малым бизнесом в Латвии? Дело Kinfield <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6700387/legko-li-byt-malym-biznesom-v-latvii-delo-kinfield/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">"Зона комфорта"</div></a><a href="https://rus.tvnet.lv/6700387/legko-li-byt-malym-biznesom-v-latvii-delo-kinfield" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700531/lido-mozhet-uyti-s-rynka-germanii-tam-mnogie-prosyat-zarplaty-in-cash" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QZML7-zGVBlI-V_G1AP8TEdYpMM=/685x350/smart/nginx/o/2018/07/31/11140185t1h0dba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 18:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.tvnet.lv/6700531/lido-mozhet-uyti-s-rynka-germanii-tam-mnogie-prosyat-zarplaty-in-cash" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lido может уйти с рынка Германии. Там многие просят зарплаты &quot;in cash&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6700531/lido-mozhet-uyti-s-rynka-germanii-tam-mnogie-prosyat-zarplaty-in-cash/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6700531/lido-mozhet-uyti-s-rynka-germanii-tam-mnogie-prosyat-zarplaty-in-cash" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700477/biolars-predupredili-o-priostanovke-deyatelnosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4tWMsquAGvYZxdjngjCtMSOrCaQ=/335x190/smart/nginx/o/2019/06/05/12233116t1h3575.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 17:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.tvnet.lv/6700477/biolars-predupredili-o-priostanovke-deyatelnosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biolars предупредили о приостановке деятельности </span></a><a href="https://rus.tvnet.lv/6700477/biolars-predupredili-o-priostanovke-deyatelnosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700534/neschastnyy-sluchay-v-elgave-upavshiy-v-kolodec-muzhchina-skonchalsya-v-bolnice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cm6GyUwAPwt-KmEuw3753YUb_xU=/335x190/filters:focal(580x0:2819x2027)/nginx/o/2019/01/26/11743130t1h0f35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab" style="color: #FF6600">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 19:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://rus.tvnet.lv/6700534/neschastnyy-sluchay-v-elgave-upavshiy-v-kolodec-muzhchina-skonchalsya-v-bolnice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Несчастный случай в Елгаве: упавший в колодец мужчина скончался в больнице </span></a><a href="https://rus.tvnet.lv/6700534/neschastnyy-sluchay-v-elgave-upavshiy-v-kolodec-muzhchina-skonchalsya-v-bolnice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6700162/mediagruppa-tvnet-stala-vedushchey-v-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hqYAVJUndDNBgWf8cvG5x64wp4o=/685x350/filters:focal(773x371:915x520)/nginx/o/2019/06/05/12231874t1hf51c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab" style="color: #FF6600">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 13:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>263</span></div></div><a href="https://rus.tvnet.lv/6700162/mediagruppa-tvnet-stala-vedushchey-v-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медиагруппа TVNET стала ведущей в Латвии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6700162/mediagruppa-tvnet-stala-vedushchey-v-latvii/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.tvnet.lv/6700162/mediagruppa-tvnet-stala-vedushchey-v-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699808/smertelnaya-zhara-i-razrushennye-ekosistemy-k-2050-godu-mozhet-proizoyti-globalnaya-katastrofa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W2-ONF8s7nqbMCv5HN7rMR0bhbM=/335x190/filters:focal(2051x1972:2712x2443)/nginx/o/2019/06/04/12229352t1h874b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Галереи</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4399" class="list-article__section-label slab" style="color: #00b300">Наука </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 7:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://rus.tvnet.lv/6699808/smertelnaya-zhara-i-razrushennye-ekosistemy-k-2050-godu-mozhet-proizoyti-globalnaya-katastrofa" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Смертельная жара и разрушенные экосистемы: к 2050 году может произойти глобальная катастрофа <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6699808/smertelnaya-zhara-i-razrushennye-ekosistemy-k-2050-godu-mozhet-proizoyti-globalnaya-katastrofa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6699808/smertelnaya-zhara-i-razrushennye-ekosistemy-k-2050-godu-mozhet-proizoyti-globalnaya-katastrofa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6699025/za-ciframi-zhe-kroyutsya-zhizni-sgd-postavila-krest-na-dvuh-rizhskih-kafe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vfjDRGoQwr966WU8kavBiZvV-jk=/335x190/smart/nginx/o/2019/06/03/12226822t1h56cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab" style="color: #FF6600">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 июня, 12:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://rus.tvnet.lv/6699025/za-ciframi-zhe-kroyutsya-zhizni-sgd-postavila-krest-na-dvuh-rizhskih-kafe" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">&quot;За цифрами же кроются жизни!&quot;: СГД поставила крест на двух рижских кафе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6699025/za-ciframi-zhe-kroyutsya-zhizni-sgd-postavila-krest-na-dvuh-rizhskih-kafe/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.tvnet.lv/6699025/za-ciframi-zhe-kroyutsya-zhizni-sgd-postavila-krest-na-dvuh-rizhskih-kafe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.tvnet.lv/6698191/k-golove-stalnoy-gvozd-k-telu-metallicheskiy-kryuchok-temnaya-storona-ekzoticheskogo-turizma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E_f3rklBEc6Yvr4qiWwhoTkRqb0=/685x350/smart/nginx/o/2019/05/31/12216371t1h988f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab" style="color: #0000cc">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 июня, 10:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://rus.tvnet.lv/6698191/k-golove-stalnoy-gvozd-k-telu-metallicheskiy-kryuchok-temnaya-storona-ekzoticheskogo-turizma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К голове - стальной гвоздь, к телу металлический крючок. Темная сторона экзотического туризма</span><div class="list-article__additional-headline">Цена селфи с дикими животными</div></a><a href="https://rus.tvnet.lv/6698191/k-golove-stalnoy-gvozd-k-telu-metallicheskiy-kryuchok-temnaya-storona-ekzoticheskogo-turizma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-480jl0ur8b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-17u630yzxg" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-b7screhwge" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0a2c6f7a4a366edbe5ac.js" async></script></body></html>