<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f7.pmo.ee/L4j19T56bFEdTu3YSRv79drX9u8=/1200x630/smart/nginx/o/2019/10/24/12682105t1h6d0f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/L4j19T56bFEdTu3YSRv79drX9u8=/1200x630/smart/nginx/o/2019/10/24/12682105t1h6d0f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Евросовет официально продлил срок выхода Великобритании из ЕС"><meta property="twitter:title" content="Евросовет официально продлил срок выхода Великобритании из ЕС"><meta property="og:url" content="https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es"><meta property="twitter:url" content="https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Евросовет во вторник, 29 октября, распространил заявление, подтверждая, что принято решение продлить срок выхода Великобритании из ЕС (Brexit)."><meta property="twitter:description" content="Евросовет во вторник, 29 октября, распространил заявление, подтверждая, что принято решение продлить срок выхода Великобритании из ЕС (Brexit)."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="Brexit"><meta property="article:tag" content="великобритания"><meta property="article:tag" content="ес"><meta name="article:published_time" content="2019-10-29T22:19:19+02:00"><meta name="article:modified_time" content="2019-10-29T22:19:18+02:00"><meta name="description" content="Евросовет во вторник, 29 октября, распространил заявление, подтверждая, что принято решение продлить срок выхода Великобритании из ЕС (Brexit)."><meta name="keywords" content="Brexit, великобритания, ес"><link rel="canonical" href="https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Евросовет официально продлил срок выхода Великобритании из ЕС - За рубежом - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-4d16e08041ab04a516d9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4157 article-6813506"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Ср, 30.10.2019</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6810978/smeyas-nad-nim-my-smeemsya-nad-soboy-vladova-vstala-na-zashchitu-ushakova-raskritikovav-vseh" class="quote__text">Кажется, ни один политик не заслужил столько критики, сколько Ушаков, в том числе от членов партии. Смеясь над ним, мы смеемся над собой. </a><a href="https://rus.tvnet.lv/6810978/smeyas-nad-nim-my-smeemsya-nad-soboy-vladova-vstala-na-zashchitu-ushakova-raskritikovav-vseh" class="quote__author section-border-color"><span class="slab section-font-color">Анна Владова, руководитель фракции &quot;Согласия&quot; в Рижской думе на съезде партии</span></a></div><a href="https://rus.tvnet.lv/6810978/smeyas-nad-nim-my-smeemsya-nad-soboy-vladova-vstala-na-zashchitu-ushakova-raskritikovav-vseh" class="quote__image"><img src="//f12.pmo.ee/XDC0xfaLIx-htGXosCI-Em2Addg=/72x72/smart/nginx/o/2019/10/26/12688297t1h4414.jpg" srcset="//f12.pmo.ee/XDC0xfaLIx-htGXosCI-Em2Addg=/72x72/smart/nginx/o/2019/10/26/12688297t1h4414.jpg, //f12.pmo.ee/-3_KCBDY1aAZTdluhnMuRjB3IAg=/144x144/smart/nginx/o/2019/10/26/12688297t1h4414.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://ciklon.rus.tvnet.lv/section/4883" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6813506"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4368">За рубежом</a></li><li class="breadcrumb-item">Евросовет официально продлил срок выхода Великобритании из ЕС</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D0%BB%20%D1%81%D1%80%D0%BE%D0%BA%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%20%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B8%D0%B7%20%D0%95%D0%A1&url=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D0%BB%20%D1%81%D1%80%D0%BE%D0%BA%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%20%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B8%D0%B7%20%D0%95%D0%A1&url=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Евросовет официально продлил срок выхода Великобритании из ЕС&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Demail%26utm_content%3D6813506" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-29T22:19:18+02:00">29 октября 2019, 22:19</span></div><h1 class="article-headline" itemprop="headline name">Евросовет официально продлил срок выхода Великобритании из ЕС</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/115736" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/YW9GPmYyIN3YS5WRj9TzNudknso=/40x40/smart/nginx/o/2018/08/24/11310799t1h4f39.jpg" srcset="//f8.pmo.ee/YW9GPmYyIN3YS5WRj9TzNudknso=/40x40/smart/nginx/o/2018/08/24/11310799t1h4f39.jpg, //f8.pmo.ee/RXrAg8SDXT6DD2lQXDTrpdS0k9w=/80x80/smart/nginx/o/2018/08/24/11310799t1h4f39.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA/BBC</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/FkYOH6RDR_GXSahqf1xQHInTUk4=/685x410/smart/nginx/o/2019/10/24/12682105t1h6d0f.jpg"><figure-fullscreen eager :image-id="12682105" image-url="//f7.pmo.ee/z79Ku_NNwrD9zwDeKUqdFy-iTxc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/24/12682105t1h6d0f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12682105)" src="//f7.pmo.ee/FkYOH6RDR_GXSahqf1xQHInTUk4=/685x410/smart/nginx/o/2019/10/24/12682105t1h6d0f.jpg" srcset="//f7.pmo.ee/FkYOH6RDR_GXSahqf1xQHInTUk4=/685x410/smart/nginx/o/2019/10/24/12682105t1h6d0f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Лондон</p><p class="figure__caption--name" itemprop="creator">ФОТО: ANDY RAIN/EPA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Евросовет во вторник, 29 октября, распространил заявление, подтверждая, что принято решение продлить срок выхода Великобритании из ЕС (Brexit). </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-y7lfblz6qn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9662rq5wc5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cf1ncsi6qg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><blockquote><p>В заявлении говорится, что срок продлен до 31 января 2020 года, чтобы "выделить больше времени на ратификацию соглашения о выходе".</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Великобритания может выйти из ЕС также с 1 декабря или с 1 января, если соглашение о выходе ратифицируют обе стороны. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"В течение этого продления Соединенное Королевство остается членом ЕС со всеми правами и обязанностями", - заявил Евросовет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Премьер-министр Великобритании Борис Джонсон еще в понедельник согласовал предложенные ЕС условия продления Brexit. </p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D0%BB%20%D1%81%D1%80%D0%BE%D0%BA%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%20%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B8%D0%B7%20%D0%95%D0%A1&url=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D0%B2%D0%B5%D1%82%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BF%D1%80%D0%BE%D0%B4%D0%BB%D0%B8%D0%BB%20%D1%81%D1%80%D0%BE%D0%BA%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%B0%20%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%B8%D0%B7%20%D0%95%D0%A1&url=https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6813506"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Евросовет официально продлил срок выхода Великобритании из ЕС&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es%3Futm_source%3Demail%26utm_content%3D6813506" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6813506/evrosovet-oficialno-prodlil-srok-vyhoda-velikobritanii-iz-es/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6813506" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6813506" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/463305/brexit">Brexit</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/90213/velikobritaniya">великобритания</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/64614/es">ес</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u3qseo9pjz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vugdw73jgo" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-85i0ktztlu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4364" data-section="4364" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T10:52:22+02:00"><meta itemprop="dateModified" content="2019-10-28T15:39:30+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811236/brutalnaya-sovetskaya-arhitektura-stroeniya-kotorye-udivili-zapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ekCc2Rs5SpTjVwIt1zaz2Gq4KBE=/1000x435/smart/nginx/o/2019/10/24/12683755t1hd08e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ekCc2Rs5SpTjVwIt1zaz2Gq4KBE=/1000x435/smart/nginx/o/2019/10/24/12683755t1hd08e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 октября, 10:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.tvnet.lv/6811236/brutalnaya-sovetskaya-arhitektura-stroeniya-kotorye-udivili-zapad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Брутальная советская архитектура: строения, которые удивили Запад </span></a><a href="https://rus.tvnet.lv/6811236/brutalnaya-sovetskaya-arhitektura-stroeniya-kotorye-udivili-zapad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T22:48:40+02:00"><meta itemprop="dateModified" content="2019-10-29T09:06:29+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6812611/vse-sgorevshie-mashiny-stoyali-na-trotuare-problemy-parkovok-v-purvciemse-reshayut-podzhogami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZqVpf-wWwUwC9yyWWjfpbIIhB1w=/324x185/filters:focal(310x126:1027x684)/nginx/o/2019/10/28/12695548t1h2667.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZqVpf-wWwUwC9yyWWjfpbIIhB1w=/324x185/filters:focal(310x126:1027x684)/nginx/o/2019/10/28/12695548t1h2667.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 октября, 22:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://rus.tvnet.lv/6812611/vse-sgorevshie-mashiny-stoyali-na-trotuare-problemy-parkovok-v-purvciemse-reshayut-podzhogami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Все сгоревшие машины стояли на тротуаре&quot;: проблемы парковок в Пурвциемсе решают поджогами? </span></a><a href="https://rus.tvnet.lv/6812611/vse-sgorevshie-mashiny-stoyali-na-trotuare-problemy-parkovok-v-purvciemse-reshayut-podzhogami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T08:12:35+02:00"><meta itemprop="dateModified" content="2019-10-29T17:32:24+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6812686/net-voprosa-zapretyat-li-v-latvii-dizelnye-mashiny-iz-es-vopros-kogda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/blMPq4fY2rGraofQsDRQn46JWwA=/324x185/filters:focal(560x606:813x800)/nginx/o/2019/10/29/12695829t1hb937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/blMPq4fY2rGraofQsDRQn46JWwA=/324x185/filters:focal(560x606:813x800)/nginx/o/2019/10/29/12695829t1hb937.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.tvnet.lv/6812686/net-voprosa-zapretyat-li-v-latvii-dizelnye-mashiny-iz-es-vopros-kogda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Нет вопроса, запретят ли в Латвии дизельные машины из ЕС, вопрос - когда?&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6812686/net-voprosa-zapretyat-li-v-latvii-dizelnye-mashiny-iz-es-vopros-kogda/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.tvnet.lv/6812686/net-voprosa-zapretyat-li-v-latvii-dizelnye-mashiny-iz-es-vopros-kogda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T10:14:04+02:00"><meta itemprop="dateModified" content="2019-10-28T11:25:20+02:00"><meta itemprop="author" content="Re:Baltica, TVNET, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811836/anatomiya-paniki-pochemu-nachalsya-azhiotazh-vokrug-avtomobilnyh-nalogov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8-bvlm4ZxvmM0TdeyooNjgyj_-I=/324x185/smart/nginx/o/2019/04/26/11979772t1h224a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8-bvlm4ZxvmM0TdeyooNjgyj_-I=/324x185/smart/nginx/o/2019/04/26/11979772t1h224a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 октября, 10:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://rus.tvnet.lv/6811836/anatomiya-paniki-pochemu-nachalsya-azhiotazh-vokrug-avtomobilnyh-nalogov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анатомия паники: Почему начался ажиотаж вокруг автомобильных налогов? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6811836/anatomiya-paniki-pochemu-nachalsya-azhiotazh-vokrug-avtomobilnyh-nalogov/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Re:Check</div></a><a href="https://rus.tvnet.lv/6811836/anatomiya-paniki-pochemu-nachalsya-azhiotazh-vokrug-avtomobilnyh-nalogov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T00:00:18+02:00"><meta itemprop="dateModified" content="2019-10-28T22:15:44+02:00"><meta itemprop="author" content="Evija Hauka, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6812257/my-rabotaem-beschelovechno-mnogo-est-li-v-etom-tolk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UqTZuQxdRWOcC3_IMG4RJwOD4No=/1000x435/filters:focal(620x149:851x286)/nginx/o/2018/09/26/11447294t1h15fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UqTZuQxdRWOcC3_IMG4RJwOD4No=/1000x435/filters:focal(620x149:851x286)/nginx/o/2018/09/26/11447294t1h15fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.tvnet.lv/6812257/my-rabotaem-beschelovechno-mnogo-est-li-v-etom-tolk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мы работаем бесчеловечно много... Есть ли в этом толк? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6812257/my-rabotaem-beschelovechno-mnogo-est-li-v-etom-tolk/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6812257/my-rabotaem-beschelovechno-mnogo-est-li-v-etom-tolk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T11:13:20+02:00"><meta itemprop="dateModified" content="2019-10-29T20:27:20+02:00"><meta itemprop="author" content="Леннарт Рууда, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6812869/britanskie-voditeli-bolt-v-beshenstve-i-vyshli-na-protesty-protiv-estonskoy-kompanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J0qR3BT0q_Ppyd1m6ZFsa_ec2Po=/335x190/smart/nginx/o/2019/10/09/12637535t1h364b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J0qR3BT0q_Ppyd1m6ZFsa_ec2Po=/335x190/smart/nginx/o/2019/10/09/12637535t1h364b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 11:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.tvnet.lv/6812869/britanskie-voditeli-bolt-v-beshenstve-i-vyshli-na-protesty-protiv-estonskoy-kompanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Британские водители Bolt в бешенстве и вышли на протесты против эстонской компании </span></a><a href="https://rus.tvnet.lv/6812869/britanskie-voditeli-bolt-v-beshenstve-i-vyshli-na-protesty-protiv-estonskoy-kompanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T08:59:46+02:00"><meta itemprop="dateModified" content="2019-10-27T11:18:14+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811235/v-konce-goda-moglo-byt-11-vyhodnyh-dney-podryad-pochemu-tak-ne-budet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AhkDbNEZM-CAT8mdSHwbw34BzgM=/335x190/smart/nginx/o/2019/10/27/12690179t1h1eaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AhkDbNEZM-CAT8mdSHwbw34BzgM=/335x190/smart/nginx/o/2019/10/27/12690179t1h1eaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 октября, 8:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>363</span></div></div><a href="https://rus.tvnet.lv/6811235/v-konce-goda-moglo-byt-11-vyhodnyh-dney-podryad-pochemu-tak-ne-budet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В конце года могло быть 11 выходных дней подряд. Почему так не будет? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6811235/v-konce-goda-moglo-byt-11-vyhodnyh-dney-podryad-pochemu-tak-ne-budet/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Обновлено</div></a><a href="https://rus.tvnet.lv/6811235/v-konce-goda-moglo-byt-11-vyhodnyh-dney-podryad-pochemu-tak-ne-budet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T08:10:01+02:00"><meta itemprop="dateModified" content="2019-10-28T08:10:59+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811752/muzhchina-na-pohoronah-zhenilsya-na-mertvoy-vozlyublennoy-chtoby-ispolnit-ee-mechtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tP90jPG74aBwBkRCM2-Eyg6M0-E=/685x410/filters:focal(143x112:273x397)/nginx/o/2019/10/24/12682627t1h4587.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tP90jPG74aBwBkRCM2-Eyg6M0-E=/685x410/filters:focal(143x112:273x397)/nginx/o/2019/10/24/12682627t1h4587.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 октября, 8:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://rus.tvnet.lv/6811752/muzhchina-na-pohoronah-zhenilsya-na-mertvoy-vozlyublennoy-chtoby-ispolnit-ee-mechtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина на похоронах женился на мертвой возлюбленной, чтобы исполнить ее мечту </span></a><a href="https://rus.tvnet.lv/6811752/muzhchina-na-pohoronah-zhenilsya-na-mertvoy-vozlyublennoy-chtoby-ispolnit-ee-mechtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T13:02:16+02:00"><meta itemprop="dateModified" content="2019-10-29T14:22:17+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6812989/proizoshlo-pervoe-stolknovenie-mezhdu-armiyami-sirii-i-turcii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_sBnHFUlrM-Ugj0BnSoOVinmf9U=/335x190/filters:focal(938x1380:1486x1801)/nginx/o/2019/10/29/12696549t1h60e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_sBnHFUlrM-Ugj0BnSoOVinmf9U=/335x190/filters:focal(938x1380:1486x1801)/nginx/o/2019/10/29/12696549t1h60e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 13:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.tvnet.lv/6812989/proizoshlo-pervoe-stolknovenie-mezhdu-armiyami-sirii-i-turcii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Произошло первое столкновение между армиями Сирии и Турции </span></a><a href="https://rus.tvnet.lv/6812989/proizoshlo-pervoe-stolknovenie-mezhdu-armiyami-sirii-i-turcii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T13:28:58+02:00"><meta itemprop="dateModified" content="2019-10-27T13:29:36+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811282/zhiteley-rigi-bespokoit-broshennaya-mashina-s-rabotayushchey-videokameroy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yBTR-AR_0Rvzt39BEFxtazfsuMY=/335x190/smart/nginx/o/2019/10/27/12690647t1hdcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yBTR-AR_0Rvzt39BEFxtazfsuMY=/335x190/smart/nginx/o/2019/10/27/12690647t1hdcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 октября, 13:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://rus.tvnet.lv/6811282/zhiteley-rigi-bespokoit-broshennaya-mashina-s-rabotayushchey-videokameroy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Риги беспокоит брошенная машина с работающей видеокамерой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6811282/zhiteley-rigi-bespokoit-broshennaya-mashina-s-rabotayushchey-videokameroy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6811282/zhiteley-rigi-bespokoit-broshennaya-mashina-s-rabotayushchey-videokameroy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T08:29:10+02:00"><meta itemprop="dateModified" content="2019-10-28T08:29:10+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811769/novaya-informaciya-i-versii-o-tragedii-v-essekse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h0e0cFggqv_0sEUITTfKR2jmEVg=/685x410/filters:focal(458x384:572x474)/nginx/o/2019/10/28/12692689t1he697.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h0e0cFggqv_0sEUITTfKR2jmEVg=/685x410/filters:focal(458x384:572x474)/nginx/o/2019/10/28/12692689t1he697.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 октября, 8:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6811769/novaya-informaciya-i-versii-o-tragedii-v-essekse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новая информация и версии о трагедии в Эссексе </span></a><a href="https://rus.tvnet.lv/6811769/novaya-informaciya-i-versii-o-tragedii-v-essekse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bbbtfav9si" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9rmf0lhbvn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vk5kyf0rml" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-9rdyldjaw6" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-umedwg8fup" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4157" data-section="4157" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T00:00:41+02:00"><meta itemprop="dateModified" content="2019-10-29T23:27:01+02:00"><meta itemprop="author" content="Русский TVNET, Полина Шилина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6813447/dlya-nee-eto-norma-v-rige-neadekvatnaya-sobachnica-izdevaetsya-nad-ulichnymi-koshkami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/82WkUNPpcez841AzWRfdCc33j2g=/1000x435/smart/nginx/o/2019/10/29/12698333t1he8f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/82WkUNPpcez841AzWRfdCc33j2g=/1000x435/smart/nginx/o/2019/10/29/12698333t1he8f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span></div><a href="https://rus.tvnet.lv/6813447/dlya-nee-eto-norma-v-rige-neadekvatnaya-sobachnica-izdevaetsya-nad-ulichnymi-koshkami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Для нее это - норма&quot;: в Риге неадекватная собачница издевается над уличными кошками</span><div class="list-article__additional-headline">Не время молчать</div></a><a href="https://rus.tvnet.lv/6813447/dlya-nee-eto-norma-v-rige-neadekvatnaya-sobachnica-izdevaetsya-nad-ulichnymi-koshkami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.tvnet.lv/6813447/dlya-nee-eto-norma-v-rige-neadekvatnaya-sobachnica-izdevaetsya-nad-ulichnymi-koshkami" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/N6nRPeKzdprzp4IgqAAhgD8RmCI=/230x130/smart/nginx/o/2019/10/29/12697484t1h182b.jpg" srcset="//f12.pmo.ee/N6nRPeKzdprzp4IgqAAhgD8RmCI=/230x130/smart/nginx/o/2019/10/29/12697484t1h182b.jpg, //f12.pmo.ee/U_0ipagY3nEX_p-PNHcIjZDwFtA=/460x260/smart/nginx/o/2019/10/29/12697484t1h182b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:33</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T00:00:10+02:00"><meta itemprop="dateModified" content="2019-10-29T22:23:51+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6809480/sezon-zakonchilsya-kto-zarabotal-bolshe-sevastova-ili-ostapenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cZQV7d-S3sO78yfh6KWr9sNKnwg=/335x190/filters:focal(428x0:2826x1500)/nginx/o/2019/10/22/12676684t1h303e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cZQV7d-S3sO78yfh6KWr9sNKnwg=/335x190/filters:focal(428x0:2826x1500)/nginx/o/2019/10/22/12676684t1h303e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4384" class="list-article__section-label slab">Теннис </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span></div><a href="https://rus.tvnet.lv/6809480/sezon-zakonchilsya-kto-zarabotal-bolshe-sevastova-ili-ostapenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сезон закончился. Кто заработал больше - Севастова или Остапенко? </span></a><a href="https://rus.tvnet.lv/6809480/sezon-zakonchilsya-kto-zarabotal-bolshe-sevastova-ili-ostapenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-30T00:00:06+02:00"><meta itemprop="dateModified" content="2019-10-30T00:21:38+02:00"><meta itemprop="author" content="Иван Пауков, специально для TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6813527/ochen-holodnaya-gibridnaya-voyna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T2l15F_WD2FypgyV3rbLi6Uud-8=/335x190/smart/nginx/o/2019/10/29/12698348t1hbffa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T2l15F_WD2FypgyV3rbLi6Uud-8=/335x190/smart/nginx/o/2019/10/29/12698348t1hbffa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span></div><a href="https://rus.tvnet.lv/6813527/ochen-holodnaya-gibridnaya-voyna" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Очень холодная гибридная война </span></a><a href="https://rus.tvnet.lv/6813527/ochen-holodnaya-gibridnaya-voyna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T20:49:39+02:00"><meta itemprop="dateModified" content="2019-10-29T20:49:39+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6813454/oficialnaya-zarplata-270-evro-i-nichtozhnye-nalogi-sluzhby-nachali-reydy-po-avtoservisam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gF09-gMN4PJpTvLQFYKpm4RdaX0=/685x410/smart/nginx/o/2019/10/29/12698042t1h12e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gF09-gMN4PJpTvLQFYKpm4RdaX0=/685x410/smart/nginx/o/2019/10/29/12698042t1h12e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.tvnet.lv/6813454/oficialnaya-zarplata-270-evro-i-nichtozhnye-nalogi-sluzhby-nachali-reydy-po-avtoservisam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Официальная зарплата 270 евро и ничтожные налоги: службы начали рейды по автосервисам </span></a><a href="https://rus.tvnet.lv/6813454/oficialnaya-zarplata-270-evro-i-nichtozhnye-nalogi-sluzhby-nachali-reydy-po-avtoservisam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T21:44:41+02:00"><meta itemprop="dateModified" content="2019-10-29T21:56:10+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6813477/v-torgovom-centre-mols-na-potolke-obrazovalas-treshchina-nachato-tehnicheskoe-obsledovanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MV1fjO1Pc8u9A306BYo0PQBnKe4=/335x190/filters:focal(2220x1683:3037x1744)/nginx/o/2019/10/29/12698038t1h6745.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MV1fjO1Pc8u9A306BYo0PQBnKe4=/335x190/filters:focal(2220x1683:3037x1744)/nginx/o/2019/10/29/12698038t1h6745.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 21:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.tvnet.lv/6813477/v-torgovom-centre-mols-na-potolke-obrazovalas-treshchina-nachato-tehnicheskoe-obsledovanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В торговом центре Mols ​на потолке образовалась трещина. Начато техническое обследование</span><div class="list-article__additional-headline">Эксплуатацию могут приостановить</div></a><a href="https://rus.tvnet.lv/6813477/v-torgovom-centre-mols-na-potolke-obrazovalas-treshchina-nachato-tehnicheskoe-obsledovanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T22:05:40+02:00"><meta itemprop="dateModified" content="2019-10-29T22:30:59+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6813470/vtoroe-porazhenie-podryad-dinamo-ustupilo-pekinskomu-kunlunyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lNRLzmPwslJaRjsepUaDAi85PpY=/335x190/filters:focal(700x0:1832x1712)/nginx/o/2019/10/05/12627081t1h86e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lNRLzmPwslJaRjsepUaDAi85PpY=/335x190/filters:focal(700x0:1832x1712)/nginx/o/2019/10/05/12627081t1h86e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4386" class="list-article__section-label slab">Хоккей </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 22:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6813470/vtoroe-porazhenie-podryad-dinamo-ustupilo-pekinskomu-kunlunyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Второе поражение подряд: &quot;Динамо&quot; уступило пекинскому &quot;Куньлуню&quot; </span></a><a href="https://rus.tvnet.lv/6813470/vtoroe-porazhenie-podryad-dinamo-ustupilo-pekinskomu-kunlunyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T08:12:35+02:00"><meta itemprop="dateModified" content="2019-10-29T17:32:24+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6812686/net-voprosa-zapretyat-li-v-latvii-dizelnye-mashiny-iz-es-vopros-kogda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-t-zepONOu3Hjjw3DiGkTV1b96c=/685x410/filters:focal(560x606:813x800)/nginx/o/2019/10/29/12695829t1hb937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-t-zepONOu3Hjjw3DiGkTV1b96c=/685x410/filters:focal(560x606:813x800)/nginx/o/2019/10/29/12695829t1hb937.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 8:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.tvnet.lv/6812686/net-voprosa-zapretyat-li-v-latvii-dizelnye-mashiny-iz-es-vopros-kogda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Нет вопроса, запретят ли в Латвии дизельные машины из ЕС, вопрос - когда?&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6812686/net-voprosa-zapretyat-li-v-latvii-dizelnye-mashiny-iz-es-vopros-kogda/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.tvnet.lv/6812686/net-voprosa-zapretyat-li-v-latvii-dizelnye-mashiny-iz-es-vopros-kogda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-29T00:00:18+02:00"><meta itemprop="dateModified" content="2019-10-28T22:15:44+02:00"><meta itemprop="author" content="Evija Hauka, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6812257/my-rabotaem-beschelovechno-mnogo-est-li-v-etom-tolk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nnWPAaG9uvw-NysfpiQGo-8JFvU=/335x190/filters:focal(620x149:851x286)/nginx/o/2018/09/26/11447294t1h15fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nnWPAaG9uvw-NysfpiQGo-8JFvU=/335x190/filters:focal(620x149:851x286)/nginx/o/2018/09/26/11447294t1h15fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4395" class="list-article__section-label slab">Комментарий </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.tvnet.lv/6812257/my-rabotaem-beschelovechno-mnogo-est-li-v-etom-tolk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мы работаем бесчеловечно много... Есть ли в этом толк? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6812257/my-rabotaem-beschelovechno-mnogo-est-li-v-etom-tolk/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6812257/my-rabotaem-beschelovechno-mnogo-est-li-v-etom-tolk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T10:52:22+02:00"><meta itemprop="dateModified" content="2019-10-28T15:39:30+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811236/brutalnaya-sovetskaya-arhitektura-stroeniya-kotorye-udivili-zapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ERDE3XC8HmVfGUVRQl77NUye-Lo=/335x190/smart/nginx/o/2019/10/24/12683755t1hd08e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ERDE3XC8HmVfGUVRQl77NUye-Lo=/335x190/smart/nginx/o/2019/10/24/12683755t1hd08e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 октября, 10:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.tvnet.lv/6811236/brutalnaya-sovetskaya-arhitektura-stroeniya-kotorye-udivili-zapad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Брутальная советская архитектура: строения, которые удивили Запад </span></a><a href="https://rus.tvnet.lv/6811236/brutalnaya-sovetskaya-arhitektura-stroeniya-kotorye-udivili-zapad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-28T10:14:04+02:00"><meta itemprop="dateModified" content="2019-10-28T11:25:20+02:00"><meta itemprop="author" content="Re:Baltica, TVNET, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6811836/anatomiya-paniki-pochemu-nachalsya-azhiotazh-vokrug-avtomobilnyh-nalogov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_6Yeaq-tzkuqtFywwCy5fYfv688=/685x410/smart/nginx/o/2019/04/26/11979772t1h224a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_6Yeaq-tzkuqtFywwCy5fYfv688=/685x410/smart/nginx/o/2019/04/26/11979772t1h224a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 октября, 10:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://rus.tvnet.lv/6811836/anatomiya-paniki-pochemu-nachalsya-azhiotazh-vokrug-avtomobilnyh-nalogov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анатомия паники: Почему начался ажиотаж вокруг автомобильных налогов? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6811836/anatomiya-paniki-pochemu-nachalsya-azhiotazh-vokrug-avtomobilnyh-nalogov/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Re:Check</div></a><a href="https://rus.tvnet.lv/6811836/anatomiya-paniki-pochemu-nachalsya-azhiotazh-vokrug-avtomobilnyh-nalogov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-igb3g8yjin" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pv9t94vmv8" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-ks111bx9iz" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>