<!DOCTYPE html>
<html lang="ru">





<head>
	<meta charset="utf-8">

    
    
        <meta property="og:image" content="http://rus.itvnet.lv/article/novosti/371977_640x420.jpg" />
    

    
    <meta property="og:title" content="Афиша на выходные: первый в Балтии Electric run, хиты от A-Europa и выставка животных" />

    
        <meta property="og:url" content="http://rus.tvnet.lv/novosti/obschjestvo/371977-afisha_na_vykhodnye_pervyy_v_baltii_electric_run_khity_ot_a_europa_i_vystavka_zhivotnykh" />
    
    
        <meta property="og:site_name" content="Общество" />
    
    
    <meta property="og:description" content="Хотите провести выходные необычно, интересно и с пользой? Русский TVNET составил подробную афишу с актуальными идеями для отдыха с любимой семьей, времяпрепровождения с друзьями, а также самыми яркими концертами, спортивными и ночными мероприятиями. Если вы еще не определились с планами на ближайший уикенд - наша подборка для вас!" />

    
    <meta name="description" content="Хотите провести выходные необычно, интересно и с пользой? Русский TVNET составил подробную афишу с актуальными идеями для отдыха с любимой семьей, времяпрепровождения с друзьями, а также самыми яркими концертами, спортивными и ночными мероприятиями. Если вы еще не определились с планами на ближайший уикенд - наша подборка для вас!" />

    
    <meta name="keywords" content="Майрис Бриедис, Полина Гагарина, Юрмала, Рига" />


    <meta name="viewport" content="width=1140">
    <meta name="google-site-verification" content="QjYv_LH8RGlHQj6N4q_2Dz6c2Ml9ZrOpM9QKaRERNMM" />

    <link rel="canonical" href="http://rus.tvnet.lv/novosti/obschjestvo/371977-afisha_na_vykhodnye_pervyy_v_baltii_electric_run_khity_ot_a_europa_i_vystavka_zhivotnykh" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    <link rel="icon" type="image/gif" href="/public/img/favicon.ico">
	<title>Афиша на выходные: первый в Балтии Electric run, хиты от A-Europa и выставка животных</title>
    <link href="/public/dist/app-99f2b6817ad6b66efd68.css" rel="stylesheet" type="text/css">
	<style>
		.article-related-articles-list .slick-arrow {
			border-color: #2C507B;
		    color: #2C507B;
		}

		.article-related-articles-list .slick-arrow:hover {
			background-color: #2C507B;
			color: #fff;
		}

        .related-stories.article-view .slick-prev--arrow:hover{
            background-color: #fff;
            color: #2C507B;
        }

        .article-body a,
		.section-font-color,
        .archive-content .section-header__main .section-header__subs a.section-header__subs-active,
		.section-font-color-hover:hover {
			color: #2C507B;
		}

        blockquote:before,
        .section-bg-color-before:before,
        .section-bg-color-hover:hover,
        .section-bg-color,
        .section-bg-color:after,
        .section-bg-color:before,
        .pattern-articles-list.pattern-articles-list--type-102 .article-list__item .article-list__count:before,
        .article-media-icons__flags {
			background-color: #2C507B;
		}

		.section-border-color-before:before,
		.section-border-color-hover:hover,
		.section-border-color,
        .article-media-choices__choice--active {
			border-color: #2C507B;
		}

        .article-list__item .article-list__headline:hover,
        .pattern-articles-list.pattern-articles-list--type-101 .article-list__item .article-list__headline:hover,
        .realted-article-list ul li:hover span {
            color: #2C507B;
        }

        .section-background-image {
            background-image: linear-gradient(to top, #2C507B 0%, rgba(0,0,0,0) 70%);
        }
	</style>

    <script type="text/javascript">
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

        // Listen to message from child window
        eventer(messageEvent,function(e) {
            if(e.origin != 'http://export.tvnet.lv') {
                return;
            }
            document.getElementById(e.data.iframe_id).height = e.data.target_height;
        },false);

        
            window.mobilecheck = function() {
                var check = false;
                (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                return check;
            };

            
    
    if (window.mobilecheck()) {
        window.document.location = 'http://m.rus.tvnet.lv' + window.document.location.pathname;
    }

        
    </script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>
</head>

<body class="section-234 body--article">
    <header class="header header--container">
        <div class="header__top flex flex--align-items-stretch flex--justify-content-space-between flex--align-items-center">
            <div class="btn--contents-map flex flex--align-items-center flex--justify-content-center" id="btn--contents-map">
                <span class="burger"></span>
            </div>
            <div class="tv-logo">
                
    <a href="//rus.tvnet.lv" class="tv-logo__link">
        <img src="/public/img/logos/tvnet.svg" height="21" alt="logo" />
    </a>

            </div>

            
    <div class="top-menu flex flex--align-items-center">
        <a href="http://www.tvnet.lv" class="top-menu__link">LAT</a>
    </div>

        </div>

        
            <div class="notification notification--warning" data-cookie-name="tvnetDismissBrowserNotification">
                <img class="notification__icon" src="/public/img/warning.png" width="33" height="30">
                <span class="notification__message">Ваш браузер устарел. Пожалуйста, обновите его..</span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>

            <div class="notification" data-cookie-name="tvnetAcceptCookies">
                <span class="notification__message">
                    Файлы cookie позволяют нам улучшать услуги для удобства пользователей. Продолжая использовать наш сайт, Вы соглашаетесь на использование нами этих файлов.
                    <a href="/" class="notification__more-info">БОЛЬШЕ ></a>
                </span>
                <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">OK</button>
            </div>
        

        <div class="header__bottom header__menus flex">
            <nav class="sections-menu flex flex--wrap flex--align-items-center flex--align-items-stretch flex--equal-width flex--justify-content-center">
                
    <style>

        .sections-menu__link--2C507B span:hover {
            background-color: #2C507B;
            color: #fff;
        }

        .sections-menu__link--669900 span:hover {
            background-color: #669900;
            color: #fff;
        }

        .sections-menu__link--d12d8e span:hover {
            background-color: #d12d8e;
            color: #fff;
        }

        .sections-menu__link--ff6600 span:hover {
            background-color: #ff6600;
            color: #fff;
        }
    </style>

    <a href="//rus.tvnet.lv" class="sections-menu__link sections-menu__link--2C507B flex flex--align-items-center"><span>Новости</span></a>
    <a href="//rus.tvnet.lv/showbiz" class="sections-menu__link sections-menu__link--ff6600 flex flex--align-items-center"><span>Звезды</span></a>
    <a href="//rus.tvnet.lv/hi_tech" class="sections-menu__link sections-menu__link--669900 flex flex--align-items-center"><span>Гибрид</span></a>
    <a href="//rus.tvnet.lv/wo_men" class="sections-menu__link sections-menu__link--d12d8e flex flex--align-items-center"><span>Красотка</span></a>

            </nav>
        </div>
    </header>

    
    <div class="menu">
        <div class="header--mask"></div>
        <nav class="sections-menu sections-menu--xl-menu flex flex--direction-column">
            <h1 class="menu__heading">Разделы</h1>

            <a href="//rus.tvnet.lv/novosti/" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">H</span> Новости</a>

            <a href="//rus.tvnet.lv/showbiz" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">З</span> Звезды</a>

            <a href="//rus.tvnet.lv/hi_tech" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">Г</span> Гибрид</a>

            <a href="//rus.tvnet.lv/wo_men" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">К</span> Красотка</a>

            <a href="//rus.tvnet.lv/galleries" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">Ф</span> Фото</a>

            <a href="//rus.tvnet.lv/online_tv" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">В</span> Видео</a>

            <a href="//ciklons.tvnet.lv/ru/forecasts" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">П</span> Погода</a>

            <h1 class="menu__heading menu__heading-border menu__padding-off"></h1>
            <a href="//rus.tvnet.lv/temas/ljeto" class="menu__link flex flex--align-items-center">Лето</a>
            <a href="//rus.tvnet.lv/temas/marshrut_na_vihodnije" class="menu__link flex flex--align-items-center">Маршрут на выходные</a>
            <a href="//rus.tvnet.lv/temas/provjerjeno_na_sjebje" class="menu__link flex flex--align-items-center">Проверено на себе</a>
            <a href="//rus.tvnet.lv/temas/spornaja_istorija" class="menu__link flex flex--align-items-center">Спорная история</a>
            <a href="//rus.tvnet.lv/temas/tjesti" class="menu__link flex flex--align-items-center">Тесты</a>

            <h1 class="menu__heading menu__heading-border menu__padding-off"></h1>
            <a href="//www.tvnet.lv" class="menu__link flex flex--align-items-center">
                <span class="menu__letter-box flex flex--align-items-center flex--justify-content-center" style="background-color: #ff6600">L</span> LAT</a>

            


            <h1 class="menu__heading menu__heading-border">Другое</h1>
            
                <a href="//rus.tvnet.lv/showbiz/afisa" class="menu__link flex flex--align-items-center">Афиша</a>
            
                <a href="//rus.tvnet.lv/games" class="menu__link flex flex--align-items-center">Игры</a>
            
                <a href="//rus.tvnet.lv/tv_program" class="menu__link flex flex--align-items-center">ТВ-программа</a>
            
                <a href="//rus.tvnet.lv/konkursi" class="menu__link flex flex--align-items-center">Конкурсы</a>
            
                <a href="//rus.tvnet.lv/archive" class="menu__link flex flex--align-items-center">Архив</a>
            
                <a href="//rus.tvnet.lv/search" class="menu__link flex flex--align-items-center">Поиск</a>
            
                <a href="//ruspoki.tvnet.lv" class="menu__link flex flex--align-items-center">Spoki.lv</a>
            
                <a href="//ru.latauto.tvnet.lv" class="menu__link flex flex--align-items-center">Latauto.lv</a>
            
                <a href="//rus.tvnet.lv/about/vacancy" class="menu__link flex flex--align-items-center">Вакансии</a>
            
        </nav>
    </div>

    <div id="empty-layer"></div>

    <div class="header header--mask"></div>
    <div>
        <fotorama></fotorama>
    </div
    
    
        <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_monstrs" id="dfp-dzd30a45pk" data-sizes="out-of-page"></div></div>
    

    
    
    <div class="header-banner">
        <div class="dfp-ad">
            <div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_fons" id="dfp-xjo4qcs2e5" data-sizes="sitehat"></div>
        </div>
    </div>


    <main id="wrap" class="sitehat-main ">
        
    
    
    
    

    
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
    

    <div class="wrap">
        <div class="article-content-width">
            
    <div class="sub-menu">
        <div class="list list--sub-menu flex flex--wrap flex--align-items-center flex--align-items-stretch flex--equal-width flex--justify-content-start">
            <a href="/" class="list__item list__item--sub-menu flex flex--align-items-center">
                <span class="sub-section__link">
                    <i class="fa fa-home" aria-hidden="true"></i>
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                </span>
            </a>

            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/politika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Политика</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/ekonomika" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Экономика</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/obschjestvo" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Общество</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/temas/ekskljuziv" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Эксклюзив</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/kommjentariy" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Комментарий</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/kriminal_i_chp" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Криминал и ЧП</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/sport" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Спорт</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/novosti/za_rubjezhom" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">За рубежом</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/showbiz/kultura" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Культура</span></a>
                
            
            
                
                    
                        
                    
                    <a href="//rus.tvnet.lv/showbiz/afisa" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Афиша</span></a>
                
            
            
                
                    
                        
                    
                    <a href="http://ciklons.tvnet.lv/ru/forecasts" class="list__item list__item--sub-menu flex flex--align-items-center"><span class="sub-section__link">Погода</span></a>
                
            
        </div>
    </div>

            <div class="dfp-ad dfp-ad--horizontal dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_giga" id="dfp-bors3hl7fk" data-sizes="giga_superbaneris"></div></div>
            <div class="spacer spacer--medium"></div>
        </div>
    </div>
    <div class="wrap">
        <div class="article-content-width">
        <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
            <div class="flex--equal-width">
                
                <h1 class="article-headline" itemprop="headline name">Афиша на выходные: первый в Балтии Electric run, хиты от A-Europa и выставка животных</h1>

                
                

                <div class="spacer"></div>

                
                
                    <div class="flex flex--align-items-start flex--justify-content-start">
                        
                            <span class="article-lead-authors__text article-lead-authors__text--author">Русский</span>
                        

                        
    
        
            <span class="article-lead-authors__text article-lead-authors__text--published-date" itemprop="datePublished">сегодня 00:00</span>
        
    


                        
                    </div>
                
                </div>
                <div class="article-lead-image-ad"></div>
            </div>
        </div>
        <div class="article-content-width article-content__media-elements">
                
                
                
                

                
                    
                    
                        
                    
                    
                
                    
                    
                        
                    
                    
                
                    
                    
                        
                    
                    
                
                    
                    
                        
                    
                    
                
                    
                    
                        
                    
                    
                

                <div class="flex flex--justify-content-space-between flex--no-wrap flex--align-items-stretch">
                    <div class="flex--equal-width">
                        <ul class="list article-media-choices flex">
                            
                                        <li class="article-media-choices__choice section-font-color-hover article-media-choices__choice--active"data-id="photos">
                                            <svg width="15px" height="15px" viewBox="0 0 15 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                                <g id="Page-2" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.9">
                                                    <g fill="#2C507B"><g id="Group2"><g id="gallery2"><g id="Page-2">
                                                                    <path d="M2.30576087,10.0382609 L2.30576087,3.59086957 L1.31804348,3.59086957 C0.587934783,3.59086957 0,4.18793478 0,4.9173913 L0,13.6343478 C0,14.3647826 0.587934783,14.9553261 1.31804348,14.9553261 L10.0353261,14.9553261 C10.7651087,14.9553261 11.3644565,14.3647826 11.3644565,13.6343478 L11.3644565,12.6821739 L4.94967391,12.6821739 C3.4998913,12.6825 2.30576087,11.4883696 2.30576087,10.0382609" id="Fill-1"></path>
                                                                    <path d="M13.4879348,9.30619565 C13.4152174,9.44054348 13.2753261,9.5201087 13.1227174,9.5201087 L5.65304348,9.5201087 C5.52163043,9.5201087 5.39804348,9.46141304 5.31978261,9.35641304 C5.24152174,9.25076087 5.21771739,9.11641304 5.25554348,8.99021739 L6.32413043,5.45576087 C6.39456522,5.22326087 6.59086957,5.05141304 6.83086957,5.01195652 C7.07086957,4.97282609 7.31217391,5.07391304 7.45304348,5.27184783 L8.94717391,7.37086957 C9.14836957,7.65358696 9.53804348,7.72369565 9.82402174,7.52869565 L11.1997826,6.59445652 C11.3413043,6.49826087 11.5151087,6.46336957 11.6823913,6.49695652 C11.8503261,6.53021739 11.9973913,6.63 12.0909783,6.77347826 L13.47,8.88391304 C13.5534783,9.01206522 13.5603261,9.1725 13.4879348,9.30619565 M13.6672826,0 L4.94967391,0 C4.2198913,0 3.62380435,0.591195652 3.62380435,1.32097826 L3.62380435,10.0382609 C3.62380435,10.7690217 4.22021739,11.3644565 4.94967391,11.3644565 L13.6672826,11.3644565 C14.3967391,11.3644565 14.9882609,10.7690217 14.9882609,10.0382609 L14.9882609,1.32130435 C14.9882609,0.590869565 14.3967391,0 13.6672826,0" id="Fill-3"></path></g></g></g></g></g></svg>
                                            Фото</li>
                            
                            
                            
                                <li class="article-media-choices__choice section-font-color-hover" data-id="videos">
                                    <svg width="10px" height="11px" viewBox="0 0 10 11" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                        <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" font-weight="normal" font-family="FontAwesome" line-spacing="20" font-size="12">
                                            <g fill="#2C507B"><g><text id=""><tspan x="0" y="10"></tspan></text></g></g></g></svg>
                                    Видео</li>
                            

                            

                        </ul>

                
                    <div class="article-media-items" id="article-media-photos">
                        
                            
                                <figure class="article-media-figure">
                                    <div class="article-media-figure__image" style="background-image: url('http://rus.itvnet.lv/article/novosti/371977_640x420.jpg');">
                                        
                                    </div>
                                     <figcaption class="article-media-figure__caption">Иллюстративное фото | <span>Фото:</span> <span class="media-author">depositphotos.com</span></figcaption>
                                </figure>
                                
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                    </div>
                

                
                    
                    <div class="article-media-items article-media-items--hidden" id="article-media-videos">
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                    </div>
                

                
            </div>
            <div class="article-lead-image-ad">
                
    <iframe style="margin-top: 20px" width="300" height="432" marginwidth="0" frameborder="0" marginheight="0" scrolling="no" data-src="http://export.tvnet.lv/export_advert/get_iframe/article_side_ru/" style="overflow:hidden; border:0;"> </iframe>

            </div>
        </div>
    </div>
        <div class="article-content-width flex">
            <article class="flex--equal-width">
                
                

                <div class="spacer"></div>
                <div class="flex flex--no-wrap">
                    <div class="article-content-width__content flex--equal-width">
                        
                        
                            <section class="article-body article-body--lead" itemprop="articleBody">
                                
                                    <p>Хотите провести выходные необычно, интересно и с пользой? Русский TVNET составил подробную афишу с актуальными идеями для отдыха с любимой семьей, времяпрепровождения с друзьями, а также самыми яркими концертами, спортивными и ночными мероприятиями. Если вы еще не определились с планами на ближайший уикенд - наша подборка для вас!</p>
                                
                            </section>
                        

                        
                        
                            <section class="article-body">
                                
                                

                                
                                    
                                        
                                    

                                    <figure><img src="http://rus.itvnet.lv/article/novosti/352957.jpg" alt="Иллюстративное фото"/><figcaption>FOTO: Sintija Zandersone / LETA</figcaption></figure>
<p><quote style="display: inline-block; font-size: 19px; line-height: 25px; font-weight: bold; color: #333; padding-left: 15px; border-left: 2px solid #F90; margin: 15px 0 15px 0;">Семья</quote></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>«ZooExpo-2017» на Кипсале</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Международные профессиональные выставки собак и кошек, обширная экспозиция разнообразнейших домашних и экзотических животных, увлекательная программа развлекательных мероприятий, а также обширная экспозиция товаров и услуг зооиндустрии – все это предложит международная выставка домашних животных и зооиндустрии «ZooExpo 2017».</p>

                                    
                                        <div class="dfp-ad dfp-ad--center dfp-ad--gray dfp-ad--3rd-party-content"><div class="dfp-ad__ad" data-path="tvnet_rus/tvnet_rus_raksti/tvnet_rus_raksti_zinu_baneris_500x200" id="dfp-xdspt3lc25" data-sizes="article_banner"></div></div>
                                        
                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>За титул «Балтийский победитель» будут бороться почти 2800 собак из 15 стран. А в числе многочисленными представителями таких популярных пород кошек, как сиамская, ориентальная и другие, на Кипсалу приедет настоящая редкость – рэгдолл, претендующий на звание самой крупной кошки в мире.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября и 1 октября с 10:00 до 18:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Международный выставочный центр Кипсала, ул. Кипсалас, 8</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 3,00-5,50 евро (детям до 4 лет бесплатно)</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Ярмарка в квартале Калнциема</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>На базарчиках в квартале Калнциема латвийские крестьяне и кустарные производители предлагают покупателям местные лакомства, а ремесленники — уникальные изделия. Дети могут участвовать в бесплатных творческих мастерских и кататься на яркой карусели. Параллельно проходят концерты, выставки, спектакли, лекции и другие культурные мероприятия под открытым небом.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября с 10:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> ул. Калнциема, 35</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> вход бесплатный</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>«Лис &amp; Кролик» - самый веселый спектакль на русском языке</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Музыкально-приключенческая, интерактивно-завлекательная постановка для мальчиков-девочек, мам-пап и бабушек-дедушек от 3 до 103 лет! По мотивам любимой книги «Сказки дядюшки Римуса».</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Внимание! В Доме Москвы сцена хорошо и целиком видна с любого места в зале и на балконе. Сиденья - большие, мягкие и удобные, в кафе - вкусные булочки, а отличное настроение и улыбки - гарантированы!!!</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 1 октября в 12:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Дом Москвы, ул. Марияс, 7</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 4-12 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/gXXRjG6Gx5Q" frameborder="0" allowfullscreen></iframe></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>«Алиса в Стране чудес»</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Алиса и герои сказки Л. Кэрролла приглашают всех в удивительное путешествие в Страну чудес, где ждет много интересных встреч и познавательных историй. Язык мероприятия - русский.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 1 октября в 15:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Studio 69, ул. Тербатас, 73</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 5 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>«Ёжик в тумане»</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Ивар Калниньш, Арнис Лицитис и Мартиньш Вилсонс после триумфального турне по городам России, Украины, Литвы и Эстонии возвращаются на рижскую сцену! Веселый музыкальный спектакль на русском языке для зрителей от 7 до 107! Остроумные диалоги органично сочетаются с яркими, мелодичными песнями. Продолжительность спектакля - 1 час 40 минут, с антрактом.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 1 октября в 18:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Дом Москвы, ул. Марияс, 7</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 7,20-15,00 евро </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/-NZm5QJfihM" frameborder="0" allowfullscreen></iframe></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Пингвины Гумбольдта последние дни в Риге</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Последние дни в Доме фламинго в Рижском зоопарке гостят пингвины, прибывшие в нашу столицу на карантин по пути в Китай. В этом году гостями зоопарка стали 18 пингвинов Гумбольдта и два пингвина Дженту из разных европейских зоопарков.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> до 30 сентября</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Рижский зоопарк, пр. Межа, 1</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 3-6 евро (детям до 4 лет и пенсионерам с 70 лет - бесплатно)</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <figure><img src="http://rus.itvnet.lv/article/novosti/352932.jpg" alt="Майрис Бриедис"/><figcaption>FOTO: LETA</figcaption></figure>
<p><quote style="display: inline-block; font-size: 19px; line-height: 25px; font-weight: bold; color: #333; padding-left: 15px; border-left: 2px solid #F90; margin: 15px 0 15px 0;">Спорт</quote></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Бокс. Бриедис - Перес</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Вечером в субботу состоится событие, которого с нетерпением ждали все любители бокса - в «Арена Рига»в ринге сойдутся латвийский боксер Майрис Бриедис и кубинец Майк Перес.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Ожидаемый бой уже вызвал ажиотаж, из-за большого спроса организаторы в понедельник выпустили в продажу дополнительные билеты.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>«В начале этой недели был проданы уже 90% билетов, поэтому мы открыли для продажи дополнительно почти 500 мест. Мы рассчитываем, что бой будут смотреть около 10 000 зрителей. Это максимальная загруженность, поскольку различные элементы света и звука не позволяют заполнить арену под завязку», - рассказал Зепс.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>О масштабе боя свидетельствует и интерес зарубежных СМИ, которые прибудут в Ригу в большом количестве, чтобы освещать событие.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>«Аккредитовались крупнейшие мировые новостные и фотоагентства. В целом это мероприятие будут освещать около 80 медиа, из которых 25 — из-за рубежа», - рассказал менеджер Бриедиса.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Победитель субботней дуэли встретится в полуфинале украинцем Александром Усиком, который в своем четвертьфинале выиграл у немца Марко Хука.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>В субботу Бриедис будет защищать свой чемпионский пояс WBC, а в борьбе против Усика выяснится будущий владелец принадлежащего сейчас Усику пояса WBO. В финале Бриедис может претендовать на все боксерские титулы.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 19:15</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> «Арена Рига»</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 20,60 - 175,60 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Electric run Jūrmala</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>В субботу, 30 сентября, в Юрмале пройдет красочное и яркое мероприятия под названием Electric run Jūrmala. Все участники пятикилометрового забега получат специальные LED-очки, кроме того, на дистанции будут размещены пункты музыки и освещения. Примечательно, что бежать на протяжении всей дистанции совсем не обязательно - можно преодолеть ее бегом, пешком, прогулочным шагом или даже танцуя. Лимит времени дистанции - полтора часа.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Для самых маленьких участником предусмотрена детская дистанция. Кроме того, пришедшие смогут принять участие в бесплатной тренировке по зумбе, которую проведут опытные тренеры, а завершится все концертом Интарса Бусулиса.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 16:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Юрмала</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 4 - 15 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Футбол. Высшая лига SynotTip</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>RIGA FC - FK SPARTAKS</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 19:20</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Стадион «Сконто»</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 1,5 - 25 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>FK METTA/LU - RFS</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 16:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Рижская средняя школа Ханзас</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 1 - 4 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>FK Jelgava - FK Ventspils</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 14:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Земгальский олимпийский центр</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Гандбол. Балтийская лига</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Dobeles Tenax - Klaipēdas Dragunas</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 14:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Спуньциемс</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Celtnieks Rīga - ZTR Zaporozhye</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 16:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Спуньциемс</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Celtnieks Rīga - Minskas SKA</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 1 октября в 14:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> RTDP, Rīga</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Dobeles Tenax - VHC Sviesa</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 1 октября в 17:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Добеле</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Гандбол. Женская высшая лига</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>LSPA - Salaspils SS</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 15:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> ASK, Rīga</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>SK Latgols - LSPA</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 1 сентября в 13:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Лудза</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Stopiņu NHK - REIR Dobele</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 1 сентября в 13:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Улброка</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Гандбол. Высшая лига SynotTip</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>HK Ogre/Miandum - HK Vaiņode</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 18:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Огре</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Баскетбол. Латвийская баскетбольная лига</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>BK Ogre - BK Jēkabpils</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 17:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Огрская 1 средняя школа</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Valka/Valga - BK Ventspils</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 17:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Валга</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Valmiera/ ORDO - BK Ventspils</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 1 октября в 18:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Видземский олимпийский центр</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Хоккей. Чемпионат Латвии</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>HS RĪGA - HK MOGO</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 13:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Хоккейный холл «Рига»</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>HK LIEPĀJA/OPTIBET - HK PRIZMA</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 13:30</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Лиепая</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>HK KURBADS - HK ZEMGALE LLU</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 16:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Ледовый холл «Кудрабс»</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Даугавпилсский забег «Даугавпилс - Межциемс»</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>30 сентября в Даугавпилсе состоится забег «Даугавпилс - Межциемс». Участникам предложат дистанцию в 10,5 км, 5 км, полумарафон, а также детские дистанции.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 10:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Площадь Единства, Даугавпилс</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> от 0 до 7 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Саласпилсский полумарафон «Поймай ветер»</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>В эту субботу в Саласпилсе состоится полумарафон под названием «Поймай ветер». Забег примечателен тем, что все дистанции расположены на территории ботанического сада. Участникам предложат дистанции в 10,5 км, 5,3 км и полумарафон.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября в 10:00</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Ботанический сад Саласпилса</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 5 - 15 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <figure><img src="http://rus.itvnet.lv/article/novosti/352716.jpg" alt="Полина Гагарина"/><figcaption>FOTO: Пресс-фото</figcaption></figure>
<p><quote style="display: inline-block; font-size: 19px; line-height: 25px; font-weight: bold; color: #333; padding-left: 15px; border-left: 2px solid #F90; margin: 15px 0 15px 0;">Концерты</quote></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Fink</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Впервые в Латвии выступит группа британская группа Fink. Музыканты играют в стиле блюз, инди и фольклор. Текущий тур приурочен к вышедшему весной новому альбому группы Resurgam. </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Palladium</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 29 сентября в 19:30</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> от 24 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/qoWRs7lXtYE" frameborder="0" allowfullscreen></iframe></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Полина Гагарина</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Красивая, нежная и очаровательная певица представит в Риге новое театрализованное шоу «Полина». <br /><br />В этот раз зрителей ждет уникальное театрализованное шоу под названием «Полина», над созданием которого работало более 100 человек.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Совсем недавно в честь своего 30-летия Полина Гагарина представила новый сингл «Драмы больше нет», попав на первые строчки песенных чартов iTunes. <br /><br />Предстоящий концерт Полины Гагариной выйдет далеко за рамки музыкального шоу. Танцевальная группа, оригинальные видеоинсталляции, впечатляющие спецэффекты и много других сюрпризов. </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 29 сентября</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> Арена Рига</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> от 17 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><iframe width="560" height="315" src="https://www.youtube.com/embed/GxjcY8nqlhg" frameborder="0" allowfullscreen></iframe></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    </p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <figure><img src="http://rus.itvnet.lv/article/novosti/352928.jpg" alt=""/><figcaption>FOTO: ITAR-TASS/Scanpix</figcaption></figure>
<p><quote style="display: inline-block; font-size: 19px; line-height: 25px; font-weight: bold; color: #333; padding-left: 15px; border-left: 2px solid #F90; margin: 15px 0 15px 0;">Вечеринки</quote></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Атмосфера 2000-х вместе с группой A-EUROPA</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>Клуб 9.VILNIS провожает сентябрь концертом Артура Дубока и группы A-EUROPA, которые выступят на сцене заведения 30 сентября. В этот вечер зрители смогут не только насладиться хитами самой знаменитой латвийской поп-группы, но и окунуться в атмосферу 2000-х, да и просто провести хорошо время.</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> клуб 9.Vilnis</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Цена:</em> 5 евро</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><strong>Гости из Таллина в клубе Friends</strong></p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p>В субботу 30 сентября клуб Friends принимает гостей из дружественного клуба LaiF (Tallinn). На сцене клуба Friends выступит Masha Romantica, а за музыку в этот вечер будет отвечать dj Deniss Karabljoff (резиденты клуба LaiF).<br />Welcome!</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Когда:</em> 30 сентября</p>

                                    

                                    

                                    

                                    
                                
                                    
                                        
                                    

                                    <p><em>Где:</em> клуб Friends</p>

                                    

                                    

                                    

                                    
                                
                                <fotorama></fotorama>
                                <img id="stat_img"  width="1" height="1" />
                            </section>
                        

                        

                        

                        

                        

                        

                        

                        

                        

                        

                        <div class="article-vertical-line"></div>
                        <related-articles id="371977"></related-articles>
                        <div class="spacer"></div>

                        <div class="ad__kvadrats">
                            <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad" data-path="tvnet_rus/tvnet_rus_1lpp/tvnet_rus_1lpp_kvadrats" id="dfp-uz8x4uhtmo" data-sizes="kvadrats"></div></div>
                        </div>

                        
    <section class="article-terms flex flex--wrap flex--align-items-start" itemprop="keywords">
        
            <a href="http://rus.tvnet.lv/temas/mayris_briedis"
               class="article-terms__term">Майрис Бриедис</a>
        
            <a href="http://rus.tvnet.lv/temas/polina_gagarina"
               class="article-terms__term">Полина Гагарина</a>
        
            <a href="http://rus.tvnet.lv/temas/jurmala"
               class="article-terms__term">Юрмала</a>
        
            <a href="http://rus.tvnet.lv/temas/riga"
               class="article-terms__term">Рига</a>
        
    </section>


                        <div class="spacer"></div>
                            
                            <a href="http://rus.tvnet.lv/novosti/obschjestvo/371977-afisha_na_vykhodnye_pervyy_v_baltii_electric_run_khity_ot_a_europa_i_vystavka_zhivotnykh/comments"
                               class="comment-link__in-article comment-box-border more-comments-btn section-font-color section-border-color section-bg-color-hover"><span>
                                    <svg fill="#2C507B" height="16" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg" id="comment-icon">
                                        <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                        <path d="M0 0h24v24H0z" fill="none"/>
                                    </svg>
                                    <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg" id="comment-icon-hover">
                                        <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                        <path d="M0 0h24v24H0z" fill="none"/>
                                    </svg>
                                    0
                                    Комментарии</span></a>
                            
                        </div>
                        <div class="article-content-width__ads flex">
                            <div class="article-content-width__sharing flex flex--direction-column flex--justify-content-start flex--align-items-start">
                                <div class="sticky" data-offset-top="120">
                                    <a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://rus.tvnet.lv/novosti/obschjestvo/371977-afisha_na_vykhodnye_pervyy_v_baltii_electric_run_khity_ot_a_europa_i_vystavka_zhivotnykh?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=fb_social"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-facebook"></i></a>
                                    <a href="http://twitter.com/share?text=Афиша на выходные: первый в Балтии Electric run, хиты от A-Europa и выставка животных&url=http://rus.tvnet.lv/novosti/obschjestvo/371977-afisha_na_vykhodnye_pervyy_v_baltii_electric_run_khity_ot_a_europa_i_vystavka_zhivotnykh?utm_source=tvnet&utm_medium=button_article&utm_content=&utm_campaign=tw_social"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-twitter"></i></a>
                                    <a href="mailto:?Subject=TVNET рекомендует%3A%20Афиша на выходные: первый в Балтии Electric run, хиты от A-Europa и выставка животных&body=TVNET рекомендует http://rus.tvnet.lv/novosti/obschjestvo/371977-afisha_na_vykhodnye_pervyy_v_baltii_electric_run_khity_ot_a_europa_i_vystavka_zhivotnykh"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center"><i
                                                class="fa fa-envelope-o"></i></a>
                                    
                                    <a href="http://rus.tvnet.lv/novosti/obschjestvo/371977-afisha_na_vykhodnye_pervyy_v_baltii_electric_run_khity_ot_a_europa_i_vystavka_zhivotnykh/comments"
                                       class="share-block section-bg-color flex flex--align-items-center flex--justify-content-center">
                                        <span>
                                            <svg fill="#fff" height="16" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg">
                                                <path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z"/>
                                                <path d="M0 0h24v24H0z" fill="none"/>
                                            </svg>
                                        </span>
                                    </a>
                                    
                                </div>
                            </div>

                        <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                            <div class="flex--equal-width">
                                <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-51cq5ctt6u" data-sizes="tower"></div></div>
                            </div>
                        </div>
                    </div>
                </div>
            </article>
        </div>
        
    <div class="spacer spacer--medium"></div>
    <iframe height="300" width="100%" frameborder="0" scrolling="no" data-src="http://export.tvnet.lv/export_advert/get_iframe/mid/city24_article_1100x300_ru"></iframe>
    <div class="spacer spacer--medium"></div>

    </div>

    
        
        


    





    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="234" title="Общество" limit="5" color="#2C507B" link="//rus.tvnet.lv/novosti/obschjestvo" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="101" limit="1" color="#2C507B"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="301" limit="4" color="#2C507B" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="201" limit="6" color="#2C507B" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="103" limit="7" color="#2C507B" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="234" sub-section="true" type="301" limit="9" color="#2C507B" skip="7" link="//rus.tvnet.lv/novosti/obschjestvo" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        
                            <iframe id="right_xml_ru_1" height="50" width="100%" scrolling="no" frameborder="0" data-src="http://export.tvnet.lv/export_advert/get_iframe/right_xml_ru_1?resize" src="http://export.tvnet.lv/export_advert/get_iframe/right_xml_ru_1?resize"></iframe>
                            <div class="spacer spacer--medium"></div>
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-qz7e4vk4mt" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-6sndhqj3k7" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-s7ppr7obmd" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="231" title="Криминал и ЧП" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/kriminal_i_chp" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="231" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/kriminal_i_chp" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-wbbaos0x1o" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-9llr0cb1jq" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-49ku1dh72m" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="232" title="Политика" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/politika" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="232" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/politika" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-a380lby0e0" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-ujv4n3cn1t" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-shjrgyrqqr" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="235" title="Экономика" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/ekonomika" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="235" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/ekonomika" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-fkm1rh4pia" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-lvohs1q42y" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-nspgkrxaql" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="14" title="За рубежом" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/za_rubjezhom" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="14" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/za_rubjezhom" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-s2xdnes1lu" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-n6h4omz3zo" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-05b0bwymfx" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="2" title="Звезды" limit="5" color="#DE4810" link="//rus.tvnet.lv/showbiz" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="101" limit="1" color="#DE4810"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="301" limit="4" color="#DE4810" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="201" limit="6" color="#DE4810" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="103" limit="7" color="#DE4810" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="2" type="301" limit="9" color="#DE4810" skip="7" link="//rus.tvnet.lv/showbiz" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-qkcafosm93" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-uavmw66892" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-n116xdtyoe" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="71" title="Made in LV" limit="5" color="#DE4810" link="//rus.tvnet.lv/showbiz/made_in_lv" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="101" limit="1" color="#DE4810"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="301" limit="4" color="#DE4810" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="201" limit="6" color="#DE4810" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="103" limit="7" color="#DE4810" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="71" sub-section="true" type="301" limit="9" color="#DE4810" skip="7" link="//rus.tvnet.lv/showbiz/made_in_lv" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-3v9zmgjod6" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-h2jbvodno5" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-asyf5r3zk0" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="4" title="Красотка" limit="5" color="#d12d8e" link="//rus.tvnet.lv/wo_men" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="101" limit="1" color="#d12d8e"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="4" color="#d12d8e" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="201" limit="6" color="#d12d8e" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="103" limit="7" color="#d12d8e" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="4" type="301" limit="9" color="#d12d8e" skip="7" link="//rus.tvnet.lv/wo_men" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-wmtrb4018u" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-k7kewfc9il" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-h2dw88awzt" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="3" title="Гибрид" limit="5" color="#690" link="//rus.tvnet.lv/hi_tech" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="101" limit="1" color="#690"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="4" color="#690" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="201" limit="6" color="#690" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="103" limit="7" color="#690" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="3" type="301" limit="9" color="#690" skip="7" link="//rus.tvnet.lv/hi_tech" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-rgivyzsvqw" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-7t20n2azq0" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-pbq8ju9j4t" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="45" title="Спорт" limit="5" color="#18457a" link="//rus.tvnet.lv/novosti/sport" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="101" limit="1" color="#18457a"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="301" limit="4" color="#18457a" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="201" limit="6" color="#18457a" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="103" limit="7" color="#18457a" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="45" sub-section="true" type="301" limit="9" color="#18457a" skip="7" link="//rus.tvnet.lv/novosti/sport" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-3l9t4n0a0k" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-aatbmwd2e2" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-shax52ai13" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    
        <div class="wrap">
            <div class="flex">
                <div class="pattern-side pattern-side--articles flex--equal-width">
                    <section-heading section="20" title="Культура" limit="5" color="#DE4810" link="//rus.tvnet.lv/showbiz/kultura" sub-menu="off"></section-heading>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="101" limit="1" color="#DE4810"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="301" limit="4" color="#DE4810" skip="1"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="201" limit="6" color="#DE4810" skip="4"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="103" limit="7" color="#DE4810" skip="6"></article-list>
                    <div class="spacer spacer--medium"></div>
                    <article-list section="20" sub-section="true" type="301" limit="9" color="#DE4810" skip="7" link="//rus.tvnet.lv/showbiz/kultura" hide-latest-item="true"></article-list>
                </div>
                <div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column">
                    <div class="flex--equal-width">
                        

                       
                        

                        <div class="dfp-ad dfp-ad--center dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_mazais_kvadrats" id="dfp-cybitg4rxh" data-sizes="tower"></div></div>

                        <div class="dfp-ad dfp-ad--sticky dfp-ad--center  dfp-ad--white"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_tornis" id="dfp-0ud0vya0g0" data-sizes="tower"></div></div>
                    </div>
                </div>
            </div>

            


            <div class="spacer spacer--small"></div>
        </div>

        <div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="tvnet_rus/tvnet_rus_1lpp/rus_tvnet_1lpp_insc_giga" id="dfp-y8l4m6soav" data-sizes="giga_superbaneris"></div></div>

        <div class="wrap">
            <div class="spacer spacer--small"></div>
        </div>
    

    

        
        
    <div class="wrap">
        <iframe id="city24lv" height="350" width="100%" frameborder="0" scrolling="no" data-src="http://export.tvnet.lv/export_advert/get_iframe/bottom/city24_bottom_1100_ru"></iframe>
    </div>

    </main>

    <div id="fb-root"></div>
    <footer class="footer">
        <div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap">
            
    <div class="footer__sharing flex--equal-width">
        <div class="footer__section-heading"></div>
        <img src="/public/img/footHead.png" height="21" alt="logo" />
        <div class="spacer spacer--medium"></div>
        <div class="footer__share-icons flex">
            <a href="https://www.facebook.com/Rus.Tvnet/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a>
            <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a>
            <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a>
        </div>
        <div class="spacer spacer--xlarge"></div>
        <div class="footer__text">&copy; TVNET. Все права защищены</div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">О нас</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/about/contacts" target="_blank" class="footer__text">Команда</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/about/requisites" target="_blank" class="footer__text">Контакты</a>
        <div class="spacer spacer--medium"></div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">Правила</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/terms/copyright" target="_blank" class="footer__text">Авторское право</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/terms/comments" target="_blank" class="footer__text">Комментарии</a>
        <div class="spacer spacer--medium"></div>
    </div>

            
    <div class="footer__contact-block flex--equal-width">
        <div class="footer__section-heading">Реклама</div>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/prices" target="_blank" class="footer__text">Расценки</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/specs" target="_blank" class="footer__text">Техническая спецификация</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/contacts" target="_blank" class="footer__text">Контакты для рекламодателей</a>
        <div class="spacer spacer--medium"></div>
        <a href="//rus.tvnet.lv/ads/our_logo" target="_blank" class="footer__text">Наше лого</a>
        <div class="spacer spacer--medium"></div>
    </div>

        </div>
    </footer>

    

    <script>
        
        window.language = "ru";
        window.sectionIds = "234";
        window.RESTapiEndpoint = "http://rus.api.tvnet.lv/rest/v1";
        window.urlScheme = "//";
        window.THUMBOR_KEY = "";

        
    window.ads = {
        bannerPack: "tvnet_rus",
        preRoll: "rus_tvnet_preroll",
        abouttext : "rus.tvnet.lv",
        allowed: true,
        targeting: {
            section: ["novosti","obschjestvo"],
            article_id: 371977,
            language: "ru"
        }
    };


        
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().collapseEmptyDivs(true, true);
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableVideoAds();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

        
        window.dataLayer = window.dataLayer || [];
        
        

        
        
    var gemiusUID = 'd1Y6QcuBS5aNrO7IuK0AN5R7LU8iGFthgqYYU4KRIb..q7';


        var pp_gemius_identifier = gemiusUID;
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        }
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
    </script>

    <script type="text/javascript" src="/public/dist/bundle-99f2b6817ad6b66efd68.js"></script>

    <script>
        var hrefTarget = window.location.href + '/add_stats?' + new Date().getTime() + Math.random();
        $('#stat_img').attr('src', hrefTarget);
    </script>

    
    
</body>
</html>