<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f12.pmo.ee/fKKX5D8xNsryrj4sF88LJ1UHq1M=/1200x630/smart/nginx/o/2020/01/19/12880808t1hf947.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/fKKX5D8xNsryrj4sF88LJ1UHq1M=/1200x630/smart/nginx/o/2020/01/19/12880808t1hf947.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Видео &amp;#10217; На празднике в Таллинне людей накрыло черным облаком"><meta property="twitter:title" content="Видео &amp;#10217; На празднике в Таллинне людей накрыло черным облаком"><meta property="og:url" content="https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom"><meta property="twitter:url" content="https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Фестиваль света, который районная управа Мустамяэ провела в субботу вечером, 18 января, &quot;чудом не закончился трагедией&quot;, утверждает читатель Rus.Postimees."><meta property="twitter:description" content="Фестиваль света, который районная управа Мустамяэ провела в субботу вечером, 18 января, &quot;чудом не закончился трагедией&quot;, утверждает читатель Rus.Postimees."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="дым"><meta property="article:tag" content="костер"><meta property="article:tag" content="огонь"><meta property="article:tag" content="таллинн"><meta property="article:tag" content="фестиваль света"><meta name="article:published_time" content="2020-01-19T22:24:21+02:00"><meta name="article:modified_time" content="2020-01-19T21:21:23+02:00"><meta name="description" content="Фестиваль света, который районная управа Мустамяэ провела в субботу вечером, 18 января, &quot;чудом не закончился трагедией&quot;, утверждает читатель Rus.Postimees."><meta name="keywords" content="дым, костер, огонь, таллинн, фестиваль света"><link rel="canonical" href="https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>На празднике в Таллинне людей накрыло черным облаком - За рубежом - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4157 article-6876485"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Пн, 20.01.2020</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6875452/kak-latviyskiy-rezhisser-alvis-hermanis-postavil-samyy-russkiy-spektakl" class="quote__text">То, как Бродский с русским языком обходится, я сильно уверен, что русский человек так бы не смог. Он как еврей имел бы некую отстраненность... Когда человек со стороны что-то делает, как я с Шукшиным, тогда может получиться какой-то интересный поворот. </a><a href="https://rus.tvnet.lv/6875452/kak-latviyskiy-rezhisser-alvis-hermanis-postavil-samyy-russkiy-spektakl" class="quote__author section-border-color"><span class="slab section-font-color">Алвис Херманис, режиссёр</span></a></div><a href="https://rus.tvnet.lv/6875452/kak-latviyskiy-rezhisser-alvis-hermanis-postavil-samyy-russkiy-spektakl" class="quote__image"><img src="//f8.pmo.ee/vf7Kg3lyDmkOqxoi5DIBRDfEfIo=/72x72/filters:focal(357x63:718x544)/nginx/o/2020/01/18/12879275t1h1d73.jpg" srcset="//f8.pmo.ee/vf7Kg3lyDmkOqxoi5DIBRDfEfIo=/72x72/filters:focal(357x63:718x544)/nginx/o/2020/01/18/12879275t1h1d73.jpg, //f8.pmo.ee/xFtmi6kSdCkQ86Ilt_b54PpLU4U=/144x144/filters:focal(357x63:718x544)/nginx/o/2020/01/18/12879275t1h1d73.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/sudoku" target="_blank" class="menu-item">Судоку</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://rus.tvnet.lv/section/4411" target="_self" class="menu-item">Твой голос</a></div><div><a href="https://ciklon.rus.tvnet.lv/section/4883" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6876485"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4368">За рубежом</a></li><li class="breadcrumb-item">На празднике в Таллинне людей накрыло черным облаком</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B5%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D0%BD%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%D0%BE%20%D1%87%D0%B5%D1%80%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC&url=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B5%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D0%BD%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%D0%BE%20%D1%87%D0%B5%D1%80%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC&url=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На празднике в Таллинне людей накрыло черным облаком&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Demail%26utm_content%3D6876485" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-19T22:24:21+02:00">19 января 2020, 22:24</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Видео &#10217; </span>На празднике в Таллинне людей накрыло черным облаком</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6523195&quot;}, {&quot;term&quot;: &quot;дым,костер,огонь,таллинн,фестиваль света&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-15te8bi4pt" :preview-length="5" eager video-id="6523195" video-stream-type="VOD" video-headline="Lõke" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Video_cADIUf8/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Video_cADIUf8/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Video_cADIUf8/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="lõke" video-image="https://f12.pmo.ee/fGZ8kNsnGVciXwC8AXCfOUdt58o=/1920x1080/smart/nginx/o/2020/01/19/12880808t1hf947.jpg" :video-geoblock="true" :video-duration="25988" theme="pegasus" :recommendations="{section: 4157, exclude: [6876485]}" progress-color="#1B2D87" title="На празднике в Таллинне людей накрыло черным облаком" :view-count="160" publish-time="2020-01-19T22:24:21+02:00" :playlist="[{&quot;id&quot;:6523195,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Lõke&quot;,&quot;headline_ru&quot;:&quot;Lõke&quot;,&quot;headline_en&quot;:&quot;Lõke&quot;,&quot;headline_lv&quot;:&quot;Lõke&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2020-01-19T12:33:39+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-01-19T12:33:39+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12880808,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/CO3yT08c3g9inFN1jEKSQz4kLBU=\/50x50\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/v8AL8Zk1-4ZafBf5bO98rQBIdWg=\/155x155\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/ryx2vwcNbY5vQI5La1BKHHihULU=\/650x650\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/CGJ9m-VfMSGMFe8AIkRc-w7jZ-U=\/1080x1080\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/7hMs8bXWR_mjFCmxzEI4OA9RJAw=\/270x480\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Wg6LeFqNs9hNYgJohbAiUOcWx44=\/540x960\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/7Nzxd41EvEgqkrTx2qdWGgVNAwI=\/1080x1920\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/WV0Jf0tXGobxFCUMEWNbhjZaA7c=\/1080x0\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/YB7KHFrl98mzBkGAo213s0i2yRA=\/0x50\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/apg_wqgDChMvIV4uizVF66gA4wc=\/0x155\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/_J6Iu9SOG3hyTCTwgUlY5Uy8NsM=\/480x270\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/z-XUDeFekCF6r0gj86wEAJ6-Nlo=\/960x540\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/fGZ8kNsnGVciXwC8AXCfOUdt58o=\/1920x1080\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/Nk7jWmhPl0gzmVLaQOtgqJ7mKJI=\/0x60\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/dNGgVKjlnDkLnBGzmCmvbCa4sNg=\/140x93\/smart\/nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/01\/19\/12880808t1hf947.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:23634,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lõke&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;loke&quot;}],&quot;meta&quot;:{&quot;encrypted&quot;:false,&quot;castingDisabled&quot;:false,&quot;duration&quot;:25988,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/01\/19\/Video_cADIUf8\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/01\/19\/Video_cADIUf8\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2020\/01\/19\/Video_cADIUf8\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Фестиваль света, который районная управа Мустамяэ провела в субботу вечером, 18 января, "чудом не закончился трагедией", утверждает читатель <a href="https://rus.postimees.ee/6876194/chitatel-prazdnik-v-tallinne-chudom-ne-zakonchilsya-tragediey-lyudey-nakrylo-chernym-oblakom" target="_blank">Rus.Postimees</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7lrq6lep8q" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vnbhylkfp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Районные власти ранее анонсировали, что на территории стадиона будет установлена огненная скульптура высотой 5 метров, вокруг которой зажгут семь больших костров из собранных ранее новогодних елок.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам читателя, ленты ограждения были натянуты на очень близком расстоянии от стогов елей, пропитанных бензином.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"При сильном ветре подожжение сухих елей с бензином привело к моментальной стене огня, горящих щепок и дыма в сторону людей, особенно детей, стоявших в первом ряду у ленты", - сообщает он, добавляя, что потом всех просто накрыло черным облаком.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Также читатель указывает, что нигде поблизости не видел ни медиков, ни пожарных. </p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам пресс-секретаря районной управы Мустамяэ Леа Арме, организатор фестиваля света Индрек Лехт - мастер огненных и световых инсталляций с 25-летним стажем - вместе со своей командой обеспечил оптимальную зону безопасности между огненной скульптурой, елками и публикой, как это всегда было на фестивалях света в Мустамяэ.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Она заверила, что на месте проведения фестиваля находились работники охраны, зрители не выбегали на площадку и вообще никаких инцидентов зарегистрировано не было.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Густой черный дым, действительно, имел место сразу после зажжения еловых ветвей, но эти облака дыма довольно быстро рассеялись, подтвердила Арме в ответ на запрос Rus.Postimees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Она отметила, что управа Мустамяэ крайне сожалеет, если кто-то из зрителей испытал чувство страха или неудобства на прошедшем в субботу Фестивале света.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Мы приносим за это свои извинения", - заявила пресс-секретарь, добавив, что управа района сделала все для того, чтобы это традиционное мероприятие прошло безопасно для всех присутствующих.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B5%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D0%BD%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%D0%BE%20%D1%87%D0%B5%D1%80%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC&url=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%B5%20%D0%B2%20%D0%A2%D0%B0%D0%BB%D0%BB%D0%B8%D0%BD%D0%BD%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%20%D0%BD%D0%B0%D0%BA%D1%80%D1%8B%D0%BB%D0%BE%20%D1%87%D0%B5%D1%80%D0%BD%D1%8B%D0%BC%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC&url=https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876485"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На празднике в Таллинне людей накрыло черным облаком&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom%3Futm_source%3Demail%26utm_content%3D6876485" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6876485/na-prazdnike-v-tallinne-lyudey-nakrylo-chernym-oblakom/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6876485" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6876485" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/95891/dym">дым</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/107662/koster">костер</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/76205/ogon">огонь</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/71241/tallinn">таллинн</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/135885/festival-sveta">фестиваль света</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ne036u49q6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t6qpbz6wny" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r2q93fxzvw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://rus.tvnet.lv/section/4364">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-18T00:51:42+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6874893/surovyy-dosug-v-rigonda-stanciya-metro-i-kreativnye-prestupniki-eto-purchik-detka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zydlQHzdR47DcjRproVNA28Blnk=/1000x435/smart/nginx/o/2020/01/17/12877582t1hf3d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zydlQHzdR47DcjRproVNA28Blnk=/1000x435/smart/nginx/o/2020/01/17/12877582t1hf3d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18 января, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://rus.tvnet.lv/6874893/surovyy-dosug-v-rigonda-stanciya-metro-i-kreativnye-prestupniki-eto-purchik-detka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суровый досуг в Rigonda, станция метро и креативные преступники. Это Пурчик, детка! </span></a><a href="https://rus.tvnet.lv/6874893/surovyy-dosug-v-rigonda-stanciya-metro-i-kreativnye-prestupniki-eto-purchik-detka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6874893/surovyy-dosug-v-rigonda-stanciya-metro-i-kreativnye-prestupniki-eto-purchik-detka" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267653"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-19T10:11:40+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6875290/komu-dat-dorogu-pomeha-sprava-16-voprosov-iz-ekzamena-csdd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FNQN-hZF4dhzEflYCLCD1Sud1VQ=/324x222/smart/nginx/o/2020/01/17/12878194t1h16a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FNQN-hZF4dhzEflYCLCD1Sud1VQ=/324x222/smart/nginx/o/2020/01/17/12878194t1h16a7.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Тест</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://rus.tvnet.lv/6875290/komu-dat-dorogu-pomeha-sprava-16-voprosov-iz-ekzamena-csdd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кому дать дорогу? Помеха справа! 16 вопросов из экзамена CSDD <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6875290/komu-dat-dorogu-pomeha-sprava-16-voprosov-iz-ekzamena-csdd/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6875290/komu-dat-dorogu-pomeha-sprava-16-voprosov-iz-ekzamena-csdd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T10:50:01+02:00"><meta itemprop="dateModified" content="2020-01-19T10:52:54+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876143/ushla-iz-svoego-doma-v-imante-policiya-ishchet-propavshuyu-devochku-podrostka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wtOucpqermcrO_MsP41sCurEepI=/324x222/smart/nginx/o/2020/01/19/12880707t1ha18b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wtOucpqermcrO_MsP41sCurEepI=/324x222/smart/nginx/o/2020/01/19/12880707t1ha18b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 10:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2512</span></div></div><a href="https://rus.tvnet.lv/6876143/ushla-iz-svoego-doma-v-imante-policiya-ishchet-propavshuyu-devochku-podrostka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ушла из своего дома в Иманте: полиция ищет пропавшую девочку-подростка </span></a><a href="https://rus.tvnet.lv/6876143/ushla-iz-svoego-doma-v-imante-policiya-ishchet-propavshuyu-devochku-podrostka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T00:00:16+02:00"><meta itemprop="dateModified" content="2020-01-16T20:59:35+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6873955/teper-pensiyu-mozhno-nasledovat-no-eto-nuzhno-sdelat-pravilno-chto-vazhno-znat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1TUA38ry2DgMfK0gtoRW1UuIbgc=/324x222/smart/nginx/o/2020/01/16/12876196t1h0cdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1TUA38ry2DgMfK0gtoRW1UuIbgc=/324x222/smart/nginx/o/2020/01/16/12876196t1h0cdb.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Разбор</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17 января, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://rus.tvnet.lv/6873955/teper-pensiyu-mozhno-nasledovat-no-eto-nuzhno-sdelat-pravilno-chto-vazhno-znat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теперь пенсию можно наследовать, но это нужно сделать правильно. Что важно знать? </span></a><a href="https://rus.tvnet.lv/6873955/teper-pensiyu-mozhno-nasledovat-no-eto-nuzhno-sdelat-pravilno-chto-vazhno-znat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__injectable"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-93esq3163c" data-keyvalues="[]" data-sizes="horizontal"></div></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T11:12:30+02:00"><meta itemprop="dateModified" content="2020-01-17T11:47:57+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6874809/haski-i-ee-potomstvo-vybrosili-nochyu-v-lesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H6vbb5h6oNdmxNa4-UUK0zK6spc=/1000x435/filters:focal(6x631:1510x1554)/nginx/o/2020/01/17/12877125t1h1658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H6vbb5h6oNdmxNa4-UUK0zK6spc=/1000x435/filters:focal(6x631:1510x1554)/nginx/o/2020/01/17/12877125t1h1658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17 января, 11:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3820</span></div></div><a href="https://rus.tvnet.lv/6874809/haski-i-ee-potomstvo-vybrosili-nochyu-v-lesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хаски и ее потомство выбросили ночью в лесу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6874809/haski-i-ee-potomstvo-vybrosili-nochyu-v-lesu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.tvnet.lv/6874809/haski-i-ee-potomstvo-vybrosili-nochyu-v-lesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T12:31:13+02:00"><meta itemprop="dateModified" content="2020-01-19T12:25:22+02:00"><meta itemprop="author" content="Русский TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876182/v-latvii-vyros-sredniy-razmer-pensii-uvelichilis-i-drugie-posobiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jv-GXDeuIMk7-YAleFd9YafPBXs=/335x190/smart/nginx/o/2018/07/15/9141973t1h973e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Jv-GXDeuIMk7-YAleFd9YafPBXs=/335x190/smart/nginx/o/2018/07/15/9141973t1h973e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.tvnet.lv/6876182/v-latvii-vyros-sredniy-razmer-pensii-uvelichilis-i-drugie-posobiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии вырос средний размер пенсии. Увеличились и другие пособия <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6876182/v-latvii-vyros-sredniy-razmer-pensii-uvelichilis-i-drugie-posobiya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6876182/v-latvii-vyros-sredniy-razmer-pensii-uvelichilis-i-drugie-posobiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T16:18:56+02:00"><meta itemprop="dateModified" content="2020-01-18T16:19:17+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6875937/restoran-36-linija-v-yurmale-pereehal-na-novoe-mesto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Xzmvffp0Ye1MATyKvFV8N3zfEFU=/335x190/filters:focal(779x1337:2467x3698)/nginx/o/2020/01/15/12873758t1h3a0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Xzmvffp0Ye1MATyKvFV8N3zfEFU=/335x190/filters:focal(779x1337:2467x3698)/nginx/o/2020/01/15/12873758t1h3a0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18 января, 16:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>832</span></div></div><a href="https://rus.tvnet.lv/6875937/restoran-36-linija-v-yurmale-pereehal-na-novoe-mesto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ресторан 36. Līnija в Юрмале переехал на новое место </span></a><a href="https://rus.tvnet.lv/6875937/restoran-36-linija-v-yurmale-pereehal-na-novoe-mesto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T09:15:10+02:00"><meta itemprop="dateModified" content="2020-01-19T09:15:10+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876090/v-latvii-rastet-zabolevaemost-koklyushem-vakcina-ne-daet-zashchitu-na-vsyu-zhizn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_qefEDVw-h5iakswJCjhVjWDiZA=/685x410/smart/nginx/o/2020/01/19/12880685t1h34b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_qefEDVw-h5iakswJCjhVjWDiZA=/685x410/smart/nginx/o/2020/01/19/12880685t1h34b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 9:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://rus.tvnet.lv/6876090/v-latvii-rastet-zabolevaemost-koklyushem-vakcina-ne-daet-zashchitu-na-vsyu-zhizn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии растет заболеваемость коклюшем. Вакцина не дает защиту на всю жизнь </span></a><a href="https://rus.tvnet.lv/6876090/v-latvii-rastet-zabolevaemost-koklyushem-vakcina-ne-daet-zashchitu-na-vsyu-zhizn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T10:08:58+02:00"><meta itemprop="dateModified" content="2020-01-19T10:16:21+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876107/burov-otvetil-na-zayavleniya-ushakova-pro-pornoaktris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzhjrmrkkhbptPH5MpjUrp7LSvU=/335x190/smart/nginx/o/2020/01/19/12880708t1h5013.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LzhjrmrkkhbptPH5MpjUrp7LSvU=/335x190/smart/nginx/o/2020/01/19/12880708t1h5013.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 10:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.tvnet.lv/6876107/burov-otvetil-na-zayavleniya-ushakova-pro-pornoaktris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Буров ответил на заявления Ушакова про порноактрис <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6876107/burov-otvetil-na-zayavleniya-ushakova-pro-pornoaktris/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6876107/burov-otvetil-na-zayavleniya-ushakova-pro-pornoaktris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T12:00:17+02:00"><meta itemprop="dateModified" content="2020-01-19T12:35:31+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876151/zdes-v-kazhdom-dome-evroremont-vezde-evropeyskaya-krasota-artemiy-lebedev-rasskazal-o-ekabpilse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HQzIPGlV5o_ZjXExZ_pOL8Lo5f0=/335x190/smart/nginx/o/2020/01/19/12880780t1hc71d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HQzIPGlV5o_ZjXExZ_pOL8Lo5f0=/335x190/smart/nginx/o/2020/01/19/12880780t1hc71d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 12:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.tvnet.lv/6876151/zdes-v-kazhdom-dome-evroremont-vezde-evropeyskaya-krasota-artemiy-lebedev-rasskazal-o-ekabpilse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Здесь в каждом доме евроремонт, везде - европейская красота&quot;: Артемий Лебедев рассказал о Екабпилсе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6876151/zdes-v-kazhdom-dome-evroremont-vezde-evropeyskaya-krasota-artemiy-lebedev-rasskazal-o-ekabpilse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6876151/zdes-v-kazhdom-dome-evroremont-vezde-evropeyskaya-krasota-artemiy-lebedev-rasskazal-o-ekabpilse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T14:01:44+02:00"><meta itemprop="dateModified" content="2020-01-19T14:02:44+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876139/vandaly-raznesli-mesto-dlya-otdyha-nicgales-akmens-snova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q5CiYT4APTQrLMxsuSmtiiDjWBA=/685x410/smart/nginx/o/2020/01/19/12880690t1h4547.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q5CiYT4APTQrLMxsuSmtiiDjWBA=/685x410/smart/nginx/o/2020/01/19/12880690t1h4547.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://rus.tvnet.lv/6876139/vandaly-raznesli-mesto-dlya-otdyha-nicgales-akmens-snova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вандалы разнесли место для отдыха Nīcgales akmens. Снова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6876139/vandaly-raznesli-mesto-dlya-otdyha-nicgales-akmens-snova/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.tvnet.lv/6876139/vandaly-raznesli-mesto-dlya-otdyha-nicgales-akmens-snova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lz5xjjhh3t" data-keyvalues="[]" data-sizes="tower"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-31jn170peb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qtisubj7ug" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://rus.tvnet.lv">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874050" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-20T00:00:01+02:00"><meta itemprop="dateModified" content="2020-01-19T20:47:06+02:00"><meta itemprop="author" content="FINANCENET, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6874050/edinaya-minimalnaya-zarplata-v-evrope-nekotorye-strany-obespokoeny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3JJOMrKXRPjpqSGeOYFZapVvI2w=/1000x435/smart/nginx/o/2020/01/15/12873421t1h3b10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3JJOMrKXRPjpqSGeOYFZapVvI2w=/1000x435/smart/nginx/o/2020/01/15/12873421t1h3b10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span></div><a href="https://rus.tvnet.lv/6874050/edinaya-minimalnaya-zarplata-v-evrope-nekotorye-strany-obespokoeny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Единая минимальная зарплата в Европе&quot;: некоторые страны обеспокоены </span></a><a href="https://rus.tvnet.lv/6874050/edinaya-minimalnaya-zarplata-v-evrope-nekotorye-strany-obespokoeny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876181" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-20T00:00:11+02:00"><meta itemprop="dateModified" content="2020-01-19T19:29:14+02:00"><meta itemprop="author" content="Русский TVNET, Александр Пилат"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876181/makgregor-pobedil-sleduyushchiy-habib-chto-proizoshlo-posle-boya-konora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wOAt2surNPpAZ2XpwWt7HJ-fTvg=/335x190/filters:focal(3142x1142:3685x2059)/nginx/o/2020/01/19/12881400t1hc24e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wOAt2surNPpAZ2XpwWt7HJ-fTvg=/335x190/filters:focal(3142x1142:3685x2059)/nginx/o/2020/01/19/12881400t1hc24e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4400" class="list-article__section-label slab">Бокс/ММА </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 0:00</span></div><a href="https://rus.tvnet.lv/6876181/makgregor-pobedil-sleduyushchiy-habib-chto-proizoshlo-posle-boya-konora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Макгрегор победил - следующий Хабиб. Что произошло после боя Конора? </span></a><a href="https://rus.tvnet.lv/6876181/makgregor-pobedil-sleduyushchiy-habib-chto-proizoshlo-posle-boya-konora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876363" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T20:00:00+02:00"><meta itemprop="dateModified" content="2020-01-19T19:01:12+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876363/ministerstvo-ekonomiki-ocenivaet-mirovuyu-s-eks-vladelcami-parex" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0uo2iPwtoZT77x378Xp6kvp3cWE=/335x190/smart/nginx/o/2018/07/18/10917348t1ha7f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0uo2iPwtoZT77x378Xp6kvp3cWE=/335x190/smart/nginx/o/2018/07/18/10917348t1ha7f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 20:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.tvnet.lv/6876363/ministerstvo-ekonomiki-ocenivaet-mirovuyu-s-eks-vladelcami-parex" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министерство экономики оценивает мировую с экс-владельцами PAREX <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6876363/ministerstvo-ekonomiki-ocenivaet-mirovuyu-s-eks-vladelcami-parex/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6876363/ministerstvo-ekonomiki-ocenivaet-mirovuyu-s-eks-vladelcami-parex" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876365" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T21:20:00+02:00"><meta itemprop="dateModified" content="2020-01-19T20:30:02+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876365/rizhskaya-duma-hotela-sekonomit-na-obsluzhivanii-fontanov-vyshlo-naoborot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZVix4VjsgECOg0edhpye9HBEAAw=/685x410/smart/nginx/o/2019/12/26/12834341t1h1be9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZVix4VjsgECOg0edhpye9HBEAAw=/685x410/smart/nginx/o/2019/12/26/12834341t1h1be9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 21:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.tvnet.lv/6876365/rizhskaya-duma-hotela-sekonomit-na-obsluzhivanii-fontanov-vyshlo-naoborot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рижская дума хотела сэкономить на обслуживании фонтанов. Вышло наоборот </span></a><a href="https://rus.tvnet.lv/6876365/rizhskaya-duma-hotela-sekonomit-na-obsluzhivanii-fontanov-vyshlo-naoborot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876139" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:01:44+02:00"><meta itemprop="dateModified" content="2020-01-19T14:02:44+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6876139/vandaly-raznesli-mesto-dlya-otdyha-nicgales-akmens-snova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o_g63UTQKvWyom-AIzB47UTdKHg=/335x190/smart/nginx/o/2020/01/19/12880690t1h4547.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o_g63UTQKvWyom-AIzB47UTdKHg=/335x190/smart/nginx/o/2020/01/19/12880690t1h4547.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 14:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://rus.tvnet.lv/6876139/vandaly-raznesli-mesto-dlya-otdyha-nicgales-akmens-snova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вандалы разнесли место для отдыха Nīcgales akmens. Снова <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6876139/vandaly-raznesli-mesto-dlya-otdyha-nicgales-akmens-snova/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.tvnet.lv/6876139/vandaly-raznesli-mesto-dlya-otdyha-nicgales-akmens-snova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T00:01:57+02:00"><meta itemprop="dateModified" content="2020-01-19T21:47:11+02:00"><meta itemprop="author" content="Ilze Vēbere, Re:Baltica, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6875752/piramidalnaya-shema-kak-v-instagram-prodayut-mechty-i-nedokazannye-effekty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NP8w5faxUWCH0IkujU5sEMdBQ1k=/335x190/smart/nginx/o/2020/01/17/12877570t1hca28.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NP8w5faxUWCH0IkujU5sEMdBQ1k=/335x190/smart/nginx/o/2020/01/17/12877570t1hca28.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4383" class="list-article__section-label slab">Здоровье </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6875752/piramidalnaya-shema-kak-v-instagram-prodayut-mechty-i-nedokazannye-effekty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пирамидальная схема: как в Instagram продают мечты и недоказанные эффекты</span><div class="list-article__additional-headline">Re:Check</div></a><a href="https://rus.tvnet.lv/6875752/piramidalnaya-shema-kak-v-instagram-prodayut-mechty-i-nedokazannye-effekty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875290" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-19T10:11:40+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6875290/komu-dat-dorogu-pomeha-sprava-16-voprosov-iz-ekzamena-csdd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5L1MF6pqmhBwC2I0Q0n5lgBQ6X8=/685x410/smart/nginx/o/2020/01/17/12878194t1h16a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5L1MF6pqmhBwC2I0Q0n5lgBQ6X8=/685x410/smart/nginx/o/2020/01/17/12878194t1h16a7.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Тест</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Вчера, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://rus.tvnet.lv/6875290/komu-dat-dorogu-pomeha-sprava-16-voprosov-iz-ekzamena-csdd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кому дать дорогу? Помеха справа! 16 вопросов из экзамена CSDD <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6875290/komu-dat-dorogu-pomeha-sprava-16-voprosov-iz-ekzamena-csdd/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.tvnet.lv/6875290/komu-dat-dorogu-pomeha-sprava-16-voprosov-iz-ekzamena-csdd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875318" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-18T00:00:01+02:00"><meta itemprop="dateModified" content="2020-01-17T21:34:59+02:00"><meta itemprop="author" content="Inese Liepiņa, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6875318/v-instagram-prodayut-sok-dlya-lecheniya-raka-ptac-razvodit-rukami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RPN6R5KCFSyV9PAk2yWOPqZv31U=/335x190/smart/nginx/o/2020/01/17/12877605t1h92ea.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RPN6R5KCFSyV9PAk2yWOPqZv31U=/335x190/smart/nginx/o/2020/01/17/12877605t1h92ea.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18 января, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://rus.tvnet.lv/6875318/v-instagram-prodayut-sok-dlya-lecheniya-raka-ptac-razvodit-rukami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Instagram продают сок для лечения рака: PTAC разводит руками</span><div class="list-article__additional-headline">Re:Check</div></a><a href="https://rus.tvnet.lv/6875318/v-instagram-prodayut-sok-dlya-lecheniya-raka-ptac-razvodit-rukami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873955" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-17T00:00:16+02:00"><meta itemprop="dateModified" content="2020-01-16T20:59:35+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6873955/teper-pensiyu-mozhno-nasledovat-no-eto-nuzhno-sdelat-pravilno-chto-vazhno-znat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/la0N1mS0pEuAqwPsdBt_v_gBRPQ=/335x190/smart/nginx/o/2020/01/16/12876196t1h0cdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/la0N1mS0pEuAqwPsdBt_v_gBRPQ=/335x190/smart/nginx/o/2020/01/16/12876196t1h0cdb.jpg"></div><div class="list-article__feed-label flex flex--align-items-center"><span class="list-article__feed-label--text">Разбор</span></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17 января, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://rus.tvnet.lv/6873955/teper-pensiyu-mozhno-nasledovat-no-eto-nuzhno-sdelat-pravilno-chto-vazhno-znat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теперь пенсию можно наследовать, но это нужно сделать правильно. Что важно знать? </span></a><a href="https://rus.tvnet.lv/6873955/teper-pensiyu-mozhno-nasledovat-no-eto-nuzhno-sdelat-pravilno-chto-vazhno-znat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874893" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-18T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-18T00:51:42+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6874893/surovyy-dosug-v-rigonda-stanciya-metro-i-kreativnye-prestupniki-eto-purchik-detka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/geobG7nDfsL6JGYPCL47LcY1odU=/685x410/smart/nginx/o/2020/01/17/12877582t1hf3d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/geobG7nDfsL6JGYPCL47LcY1odU=/685x410/smart/nginx/o/2020/01/17/12877582t1hf3d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18 января, 0:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://rus.tvnet.lv/6874893/surovyy-dosug-v-rigonda-stanciya-metro-i-kreativnye-prestupniki-eto-purchik-detka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суровый досуг в Rigonda, станция метро и креативные преступники. Это Пурчик, детка! </span></a><a href="https://rus.tvnet.lv/6874893/surovyy-dosug-v-rigonda-stanciya-metro-i-kreativnye-prestupniki-eto-purchik-detka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-frairvglgq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0ziu2wl48c" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-99okm29dn4" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>