<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f10.pmo.ee/D-FBYZhCvRph-FI96D18ht5D-gE=/1200x630/smart/nginx/o/2020/01/13/12870679t1h5659.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/D-FBYZhCvRph-FI96D18ht5D-gE=/1200x630/smart/nginx/o/2020/01/13/12870679t1h5659.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Избивала ногами и надолго запирала: в Эстонии приемную мать обвиняют в жестоком обращении с детьми "><meta property="twitter:title" content="Избивала ногами и надолго запирала: в Эстонии приемную мать обвиняют в жестоком обращении с детьми "><meta property="og:url" content="https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi"><meta property="twitter:url" content="https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="В Эстонии Ляэнеская окружная прокуратура направила в суд дело, в рамках которого 68-летнюю женщину обвиняют в ненадлежащем обращении в течение четырех лет с пятью детьми, проживавшими в семейном доме на основании договора услуги замещающего ухода, пишет Rus.Postimees."><meta property="twitter:description" content="В Эстонии Ляэнеская окружная прокуратура направила в суд дело, в рамках которого 68-летнюю женщину обвиняют в ненадлежащем обращении в течение четырех лет с пятью детьми, проживавшими в семейном доме на основании договора услуги замещающего ухода, пишет Rus.Postimees."><meta property="og:type" content="article"><meta property="article:section" content="За рубежом"><meta property="article:tag" content="дети"><meta property="article:tag" content="насилие"><meta property="article:tag" content="страдают дети"><meta property="article:tag" content="эстония"><meta name="article:published_time" content="2020-02-21T12:59:12+02:00"><meta name="article:modified_time" content="2020-02-21T13:00:09+02:00"><meta name="description" content="В Эстонии Ляэнеская окружная прокуратура направила в суд дело, в рамках которого 68-летнюю женщину обвиняют в ненадлежащем обращении в течение четырех лет с пятью детьми, проживавшими в семейном доме на основании договора услуги замещающего ухода, пишет Rus.Postimees."><meta name="keywords" content="дети, насилие, страдают дети, эстония"><link rel="canonical" href="https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>Избивала ногами и надолго запирала: в Эстонии приемную мать обвиняют в жестоком обращении с детьми - За рубежом - Новости - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-f9ee5de6bfb7df9aa390.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1B2D87 0%, #16246c 100%);
  }
  .section-bg-gradient:before {
      background-color: #16246c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4157 article-6905677"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Пт, 21.02.2020</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6884561/ona-otkryvala-novuyu-volnu-i-zapuskala-playboy-s-troickim-etot-golos-v-latvii-znayut-vse" class="quote__text">Один раз села в такси, и водитель узнал по голосу. Даже недавно был случай - &quot;по голосу вас знаю!&quot; </a><a href="https://rus.tvnet.lv/6884561/ona-otkryvala-novuyu-volnu-i-zapuskala-playboy-s-troickim-etot-golos-v-latvii-znayut-vse" class="quote__author section-border-color"><span class="slab section-font-color">Светлана Делле, актриса, радиоведущая</span></a></div><a href="https://rus.tvnet.lv/6884561/ona-otkryvala-novuyu-volnu-i-zapuskala-playboy-s-troickim-etot-golos-v-latvii-znayut-vse" class="quote__image"><img src="//f9.pmo.ee/GPE2PPgdq_7LjOl7-xcaGD6RQtQ=/72x72/smart/nginx/o/2020/02/19/12952837t1hde67.jpg" srcset="//f9.pmo.ee/GPE2PPgdq_7LjOl7-xcaGD6RQtQ=/72x72/smart/nginx/o/2020/02/19/12952837t1hde67.jpg, //f9.pmo.ee/UxYaL3XYgGQHN_BgYWFbHvYONIc=/144x144/smart/nginx/o/2020/02/19/12952837t1hde67.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/sudoku" target="_blank" class="menu-item">Судоку</a></div><div><a href="https://rus.tvnet.lv/term/614318/testy-tvnet" target="_blank" class="menu-item menu-item--important">Тесты</a></div><div><a href="https://rus.tvnet.lv/term/615602/ne-novosti" target="_blank" class="menu-item menu-item--important">Не новости</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://rus.tvnet.lv/section/4365" target="_self" class="menu-item">Общество</a></div><div><a href="https://rus.tvnet.lv/section/4382" target="_self" class="menu-item">Криминал и ЧП</a></div><div><a href="https://rus.tvnet.lv/section/4388" target="_self" class="menu-item">Политика</a></div><div><a href="https://rus.tvnet.lv/section/4381" target="_self" class="menu-item">Экономика</a></div><div><a href="https://rus.tvnet.lv/section/4368" target="_self" class="menu-item section-font-color menu-item--active">За рубежом</a></div><div><a href="https://rus.tvnet.lv/section/4395" target="_self" class="menu-item">Комментарий</a></div><div><a href="https://ciklon.rus.tvnet.lv/section/4883" target="_self" class="menu-item">Погода</a></div><div><a href="https://rus.tvnet.lv/section/4416" target="_self" class="menu-item">Даугавпилс</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6905677"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4364">Новости</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4368">За рубежом</a></li><li class="breadcrumb-item">Избивала ногами и надолго запирала: в Эстонии приемную мать обвиняют в жестоком обращении с детьми</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%98%D0%B7%D0%B1%D0%B8%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%BD%D0%B0%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B7%D0%B0%D0%BF%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%3A%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%BD%D1%83%D1%8E%20%D0%BC%D0%B0%D1%82%D1%8C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D1%8E%D1%82%20%D0%B2%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%D0%BC%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%20%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8%20&url=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B7%D0%B1%D0%B8%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%BD%D0%B0%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B7%D0%B0%D0%BF%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%3A%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%BD%D1%83%D1%8E%20%D0%BC%D0%B0%D1%82%D1%8C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D1%8E%D1%82%20%D0%B2%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%D0%BC%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%20%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8%20&url=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Избивала ногами и надолго запирала: в Эстонии приемную мать обвиняют в жестоком обращении с детьми &body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Demail%26utm_content%3D6905677" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-21T12:59:55+02:00">21 февраля 2020, 12:59</span></div><h1 class="article-headline" itemprop="headline name">Избивала ногами и надолго запирала: в Эстонии приемную мать обвиняют в жестоком обращении с детьми</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/66140" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png" srcset="//f11.pmo.ee/5h5IK0K-IRGClafNJBbivdtWoJQ=/40x40/smart/nginx/o/2016/11/24/6105691t1hb03e.png, //f11.pmo.ee/jl7jNH51viLxTOUJrBLEktcDpkU=/80x80/smart/nginx/o/2016/11/24/6105691t1hb03e.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Brk5zGtnNcaq4u27haE-iVbezpk=/1370x820/smart/nginx/o/2020/01/13/12870679t1h5659.jpg"><figure-fullscreen eager :image-id="12870679" image-url="//f10.pmo.ee/7ibhWooEo3MrEaFcKgHaUuPwzxY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/13/12870679t1h5659.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12870679)" src="//f10.pmo.ee/Brk5zGtnNcaq4u27haE-iVbezpk=/1370x820/smart/nginx/o/2020/01/13/12870679t1h5659.jpg" srcset="//f10.pmo.ee/Brk5zGtnNcaq4u27haE-iVbezpk=/1370x820/smart/nginx/o/2020/01/13/12870679t1h5659.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Иллюстративное фото</p><p class="figure__caption--name" itemprop="creator">ФОТО: mohammed salem / REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В Эстонии Ляэнеская окружная прокуратура направила в суд дело, в рамках которого 68-летнюю женщину обвиняют в ненадлежащем обращении в течение четырех лет с пятью детьми, проживавшими в семейном доме на основании договора услуги замещающего ухода, пишет <a href="https://rus.postimees.ee/6905459/godami-izbivala-i-zapirala-v-zamknutom-prostranstve-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi" target="_blank">Rus.Postimees</a>.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gl3xeb0m26" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qj36gcv0j2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d4ojb83oeq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Согласно обвинению, она неоднократно, руками и ногами, била приемных детей в возрасте от 9 до 17 лет, а также запирала их на периоды, длившиеся от нескольких часов до нескольких дней. На основании статьи о незаконном лишении свободы, прокуратура упрекает обвиняемую также в «методах наказания», согласно которым она заставляла детей стоять на одном месте 12 или более часов подряд.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Цель услуги замещающего ухода – поддержать оставшихся без родителей детей и предложить им похожие на семью условия проживания. У детей есть право на безопасную и способствующую развитию среду", - сказала ведущий прокурор Ляэнеской окружной прокуратуры Кристине Тамм.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>"В уголовном порядке не накажут тех, кто просит ребенка успокоиться в другой комнате или запрещает ему вечером идти гулять с друзьями, это нормальная часть воспитания. Но ударить ребенка или запереть на длительное время в замкнутом пространстве - это уже преступление, которое требует вмешательства", - говорит ведущий прокурор.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Согласно обвинению, с пятью детьми обращались ненадлежащим образом с 2016-го по 2019 год. Уголовное дело было возбуждено в августе 2019 года после полученного из Департамента социального страхования сообщения о преступлении.</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6905677" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Проблему обнаружил сотрудник службы защиты детей, побеседовавший с девятилетним ребенком, который из этого семейного дома переехал жить в другую семью. Сразу были переселены и другие двое детей, проживавшие в этом семейном доме на основании договора услуги замещающего ухода.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В ходе расследования были найден доказательства в ненадлежащем обращении с тремя приемными детьми, также были обнаружены доказательства того, что еще с двумя ранее проживавшими в той семье детьми обращались ненадлежащим образом.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Также эту же женщину обвиняют в присвоении компьютера, велосипеда и других вещей уехавшего из семьи совершеннолетнего молодого человека.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>В январе этого года обвиняемая тоже подала заявление о совершении преступления, согласно которому съехавший от нее молодой человек полтора года назад, осенью 2018 года, украл из ее кошелька деньги. На основании этого было начато уголовное расследование, которое еще не завершено.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Всего 68-летнюю женщину обвиняют в 12 случаях ненадлежащего обращения, в незаконном лишении свободы и присвоении чужого имущества.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%98%D0%B7%D0%B1%D0%B8%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%BD%D0%B0%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B7%D0%B0%D0%BF%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%3A%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%BD%D1%83%D1%8E%20%D0%BC%D0%B0%D1%82%D1%8C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D1%8E%D1%82%20%D0%B2%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%D0%BC%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%20%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8%20&url=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B7%D0%B1%D0%B8%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%BD%D0%BE%D0%B3%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%BD%D0%B0%D0%B4%D0%BE%D0%BB%D0%B3%D0%BE%20%D0%B7%D0%B0%D0%BF%D0%B8%D1%80%D0%B0%D0%BB%D0%B0%3A%20%D0%B2%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B8%D0%B5%D0%BC%D0%BD%D1%83%D1%8E%20%D0%BC%D0%B0%D1%82%D1%8C%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D1%8F%D1%8E%D1%82%20%D0%B2%20%D0%B6%D0%B5%D1%81%D1%82%D0%BE%D0%BA%D0%BE%D0%BC%20%D0%BE%D0%B1%D1%80%D0%B0%D1%89%D0%B5%D0%BD%D0%B8%D0%B8%20%D1%81%20%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8%20&url=https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6905677"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Избивала ногами и надолго запирала: в Эстонии приемную мать обвиняют в жестоком обращении с детьми &body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi%3Futm_source%3Demail%26utm_content%3D6905677" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6905677/izbivala-nogami-i-nadolgo-zapirala-v-estonii-priemnuyu-mat-obvinyayut-v-zhestokom-obrashchenii-s-detmi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6905677" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6905677" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/66337/deti">дети</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/70900/nasilie">насилие</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/559369/stradayut-deti">страдают дети</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/63755/estoniya">эстония</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y2ckv870mq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ox1aspv25i" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4368" content-type="topArticles" section-ids="4364" title="Актуальные новости" :random="true" filters="" :limit="5" link="https://rus.tvnet.lv/section/4364" interval="PT3H" mobile-type="regular" color="#1B2D87"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kgsv4i6npm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #1B2D87;"><a href="https://rus.tvnet.lv/section/4364">Последние новости</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T14:21:38+02:00"><meta itemprop="dateModified" content="2020-02-21T14:21:38+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905766/ombudsmen-prizval-uvelichit-posobiya-dlya-ishchushchih-ubezhishche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XOytnYEcOyQYISWodDZUmzCJOKE=/1000x435/smart/nginx/o/2020/02/10/12932922t1h3c6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XOytnYEcOyQYISWodDZUmzCJOKE=/1000x435/smart/nginx/o/2020/02/10/12932922t1h3c6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:21</span></div><a href="https://rus.tvnet.lv/6905766/ombudsmen-prizval-uvelichit-posobiya-dlya-ishchushchih-ubezhishche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Омбудсмен призвал увеличить пособия для ищущих убежище </span></a><a href="https://rus.tvnet.lv/6905766/ombudsmen-prizval-uvelichit-posobiya-dlya-ishchushchih-ubezhishche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T14:01:45+02:00"><meta itemprop="dateModified" content="2020-02-21T14:01:45+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905733/nazvany-tri-transportnyh-kita-dlya-snizheniya-vybrosov-parnikovyh-gazov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2hin0k74NE05N7m44C75rrCd6tY=/335x190/smart/nginx/o/2020/02/19/12953280t1h7ee9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2hin0k74NE05N7m44C75rrCd6tY=/335x190/smart/nginx/o/2020/02/19/12953280t1h7ee9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6905733/nazvany-tri-transportnyh-kita-dlya-snizheniya-vybrosov-parnikovyh-gazov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Названы &quot;три транспортных кита&quot; для снижения выбросов парниковых газов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6905733/nazvany-tri-transportnyh-kita-dlya-snizheniya-vybrosov-parnikovyh-gazov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6905733/nazvany-tri-transportnyh-kita-dlya-snizheniya-vybrosov-parnikovyh-gazov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T13:38:19+02:00"><meta itemprop="dateModified" content="2020-02-21T13:38:19+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905714/passazhir-na-hodu-pytalsya-otkryt-dver-samoleta-chtoby-vpustit-druzey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aNXRDDn-fyBA52ZbagK0yKNLrhc=/335x190/smart/nginx/o/2020/02/21/12957143t1hf7f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aNXRDDn-fyBA52ZbagK0yKNLrhc=/335x190/smart/nginx/o/2020/02/21/12957143t1hf7f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6905714/passazhir-na-hodu-pytalsya-otkryt-dver-samoleta-chtoby-vpustit-druzey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пассажир на ходу пытался открыть дверь самолета, чтобы впустить друзей </span></a><a href="https://rus.tvnet.lv/6905714/passazhir-na-hodu-pytalsya-otkryt-dver-samoleta-chtoby-vpustit-druzey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T13:16:54+02:00"><meta itemprop="dateModified" content="2020-02-21T13:16:54+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905691/minzemledeliya-protiv-matematicheskogo-podhoda-k-sokrashcheniyu-chisla-rabotnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/epf2AwL2qxyPhjE3dsOASzbYhcI=/685x410/smart/nginx/o/2020/02/21/12957196t1h6c5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/epf2AwL2qxyPhjE3dsOASzbYhcI=/685x410/smart/nginx/o/2020/02/21/12957196t1h6c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:16</span></div><a href="https://rus.tvnet.lv/6905691/minzemledeliya-protiv-matematicheskogo-podhoda-k-sokrashcheniyu-chisla-rabotnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Минземледелия против математического подхода к сокращению числа работников <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6905691/minzemledeliya-protiv-matematicheskogo-podhoda-k-sokrashcheniyu-chisla-rabotnikov/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6905691/minzemledeliya-protiv-matematicheskogo-podhoda-k-sokrashcheniyu-chisla-rabotnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T12:38:36+02:00"><meta itemprop="dateModified" content="2020-02-21T12:38:36+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905646/u-beregov-panamy-zaderzhana-samodelnaya-podlodka-s-pyatyu-tonnami-narkotikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C4EnMxADIoaQSsZc0DugyNjz4mY=/335x190/smart/nginx/o/2020/02/21/12956904t1h1908.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C4EnMxADIoaQSsZc0DugyNjz4mY=/335x190/smart/nginx/o/2020/02/21/12956904t1h1908.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.tvnet.lv/6905646/u-beregov-panamy-zaderzhana-samodelnaya-podlodka-s-pyatyu-tonnami-narkotikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У берегов Панамы задержана самодельная подлодка с пятью тоннами наркотиков </span></a><a href="https://rus.tvnet.lv/6905646/u-beregov-panamy-zaderzhana-samodelnaya-podlodka-s-pyatyu-tonnami-narkotikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T12:20:44+02:00"><meta itemprop="dateModified" content="2020-02-21T12:48:03+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905618/podschitano-skolko-chelovek-ostanetsya-v-rige-k-2050-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TReitqTOn_9iIo7vpVtnrPS8klM=/335x190/filters:focal(1506x1042:1816x1271)/nginx/o/2020/02/21/12956851t1h5572.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TReitqTOn_9iIo7vpVtnrPS8klM=/335x190/filters:focal(1506x1042:1816x1271)/nginx/o/2020/02/21/12956851t1h5572.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4365" class="list-article__section-label slab">Общество </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6905618/podschitano-skolko-chelovek-ostanetsya-v-rige-k-2050-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подсчитано, сколько человек останется в Риге к 2050 году <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6905618/podschitano-skolko-chelovek-ostanetsya-v-rige-k-2050-godu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.tvnet.lv/6905618/podschitano-skolko-chelovek-ostanetsya-v-rige-k-2050-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s4r2ydaub7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-99iaophpw2" data-keyvalues="[]" data-sizes="horizontal"></div></div><flash-block :current-section="4368" content-type="topArticles" section-ids="4157" title="Не пропусти" :random="true" filters="" :limit="15" interval="P1W" mobile-type="regular"></flash-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T11:02:05+02:00"><meta itemprop="dateModified" content="2020-02-21T11:02:05+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905498/koronavirus-zahvatyvaet-kitayskie-tyurmy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i_HyLNbcr2BIMGXvdJtpTBvsBl8=/1000x435/filters:focal(2130x2082:2533x2374)/nginx/o/2020/02/21/12956718t1h66fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i_HyLNbcr2BIMGXvdJtpTBvsBl8=/1000x435/filters:focal(2130x2082:2533x2374)/nginx/o/2020/02/21/12956718t1h66fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:02</span></div><a href="https://rus.tvnet.lv/6905498/koronavirus-zahvatyvaet-kitayskie-tyurmy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус захватывает китайские тюрьмы </span></a><a href="https://rus.tvnet.lv/6905498/koronavirus-zahvatyvaet-kitayskie-tyurmy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.tvnet.lv/6905498/koronavirus-zahvatyvaet-kitayskie-tyurmy" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286037"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T10:48:29+02:00"><meta itemprop="dateModified" content="2020-02-21T10:48:29+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905475/rebenok-bordans-v-pravitelstve-predstavlyaet-interesy-oligarhov-ragaushsa-i-meroni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RdjHBe4lSfHAc_OHfw4XUfcmJr4=/335x190/filters:focal(1839x1327:2192x1603)/nginx/o/2019/06/20/12282433t1h2cfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RdjHBe4lSfHAc_OHfw4XUfcmJr4=/335x190/filters:focal(1839x1327:2192x1603)/nginx/o/2019/06/20/12282433t1h2cfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4388" class="list-article__section-label slab">Политика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:48</span></div><a href="https://rus.tvnet.lv/6905475/rebenok-bordans-v-pravitelstve-predstavlyaet-interesy-oligarhov-ragaushsa-i-meroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ребенок: Борданс в правительстве представляет интересы олигархов Рагаушса и Мерони <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6905475/rebenok-bordans-v-pravitelstve-predstavlyaet-interesy-oligarhov-ragaushsa-i-meroni/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6905475/rebenok-bordans-v-pravitelstve-predstavlyaet-interesy-oligarhov-ragaushsa-i-meroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T10:36:02+02:00"><meta itemprop="dateModified" content="2020-02-21T10:41:36+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905435/evrosoyuz-ishchet-varianty-kak-zakryt-ostavlennuyu-britaniey-dyru-v-byudzhete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CjFfdolYwF7wU20Ag5nwBCK0gZI=/335x190/smart/nginx/o/2020/02/21/12956470t1h94d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CjFfdolYwF7wU20Ag5nwBCK0gZI=/335x190/smart/nginx/o/2020/02/21/12956470t1h94d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:36</span></div><a href="https://rus.tvnet.lv/6905435/evrosoyuz-ishchet-varianty-kak-zakryt-ostavlennuyu-britaniey-dyru-v-byudzhete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Евросоюз ищет варианты, как закрыть оставленную Британией дыру в бюджете <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6905435/evrosoyuz-ishchet-varianty-kak-zakryt-ostavlennuyu-britaniey-dyru-v-byudzhete/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6905435/evrosoyuz-ishchet-varianty-kak-zakryt-ostavlennuyu-britaniey-dyru-v-byudzhete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T09:56:41+02:00"><meta itemprop="dateModified" content="2020-02-21T10:11:05+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905421/v-latvii-obshchie-dolgi-po-nalogam-priblizhayutsya-k-milliardu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KgJWcseX7vLMR4D4ocAi0it4ALs=/685x410/smart/nginx/o/2020/02/21/12956613t1he8d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KgJWcseX7vLMR4D4ocAi0it4ALs=/685x410/smart/nginx/o/2020/02/21/12956613t1he8d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4381" class="list-article__section-label slab">Экономика </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:56</span></div><a href="https://rus.tvnet.lv/6905421/v-latvii-obshchie-dolgi-po-nalogam-priblizhayutsya-k-milliardu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии общие долги по налогам приближаются к миллиарду <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6905421/v-latvii-obshchie-dolgi-po-nalogam-priblizhayutsya-k-milliardu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6905421/v-latvii-obshchie-dolgi-po-nalogam-priblizhayutsya-k-milliardu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T09:36:01+02:00"><meta itemprop="dateModified" content="2020-02-21T09:36:01+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905399/policeyskiy-v-ssha-poteryal-rabotu-i-poshel-domoy-v-shapke-botinkah-i-nizhnem-bele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v8SWCbpAOqAWVe-rsVS3YBTeAAM=/335x190/smart/nginx/o/2020/02/20/12955874t1h0607.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v8SWCbpAOqAWVe-rsVS3YBTeAAM=/335x190/smart/nginx/o/2020/02/20/12955874t1h0607.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4368" class="list-article__section-label slab">За рубежом </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6905399/policeyskiy-v-ssha-poteryal-rabotu-i-poshel-domoy-v-shapke-botinkah-i-nizhnem-bele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полицейский в США потерял работу и пошел домой в шапке, ботинках и нижнем белье </span></a><a href="https://rus.tvnet.lv/6905399/policeyskiy-v-ssha-poteryal-rabotu-i-poshel-domoy-v-shapke-botinkah-i-nizhnem-bele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-21T09:15:26+02:00"><meta itemprop="dateModified" content="2020-02-21T09:15:26+02:00"><meta itemprop="author" content="rus.tvnet.lv/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6905377/v-latvii-iz-vodoema-vytashchili-uzhe-desyatogo-v-etom-godu-utoplennika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-giKGWV6rOdp7qn954U7h_kxkI0=/335x190/smart/nginx/o/2020/02/21/12956385t1h0e75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-giKGWV6rOdp7qn954U7h_kxkI0=/335x190/smart/nginx/o/2020/02/21/12956385t1h0e75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv/section/4382" class="list-article__section-label slab">Криминал и ЧП </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9:15</span></div><a href="https://rus.tvnet.lv/6905377/v-latvii-iz-vodoema-vytashchili-uzhe-desyatogo-v-etom-godu-utoplennika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии из водоема вытащили уже десятого в этом году утопленника </span></a><a href="https://rus.tvnet.lv/6905377/v-latvii-iz-vodoema-vytashchili-uzhe-desyatogo-v-etom-godu-utoplennika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wa13vt8boq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-14tq04ora1" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><coma-block :section-id="4503" title="КОММЕРЧЕСКАЯ ИНФОРМАЦИЯ" color="#1B2D87" :show-article-publish-time="true" link="https://rus.tvnet.lv/section/4503/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-7n8k583en2" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-12b3c3f442925ed19aac.js" async></script></body></html>