<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#1B2D87"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vo7f3xUSeXNi5M3fu6VgTieseq8=/16x16/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/SVqDjyLvYi9A8Ft0bewzIRTFkGo=/32x32/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dB6NIMxKSX-zTsrK2g3cNzW5eTA=/192x192/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ApW9ddHFyvLmcP3qk8twrohgtFI=/256x256/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yiCFl1TXTeQw9_pFyWgr0FUCAqI=/180x180/smart/https://f.pmo.ee/logos/4157/34435b8f20adb3642350d7c501ffded2.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f9.pmo.ee/IVV0L0rLjTCkvANg3dp2Wvxo9eY=/1200x630/filters:focal(2725x1965:3315x2763)/nginx/o/2020/03/05/12989557t1hfcef.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/IVV0L0rLjTCkvANg3dp2Wvxo9eY=/1200x630/filters:focal(2725x1965:3315x2763)/nginx/o/2020/03/05/12989557t1hfcef.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="фото &amp;#10217; Кроссовки с Гитлером: компанию Puma обвинили в нацизме"><meta property="twitter:title" content="фото &amp;#10217; Кроссовки с Гитлером: компанию Puma обвинили в нацизме"><meta property="og:url" content="https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme"><meta property="twitter:url" content="https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme"><meta property="og:site_name" content="RUS TVNET"><meta property="og:description" content="Новая модель кроссовок спортивного бренда Puma стала объектом обсуждения и шуток среди пользователей интернета. В дизайне модели Adrenaline Storm некоторые пользователи разглядели портрет фюрера Адольфа Гитлера."><meta property="twitter:description" content="Новая модель кроссовок спортивного бренда Puma стала объектом обсуждения и шуток среди пользователей интернета. В дизайне модели Adrenaline Storm некоторые пользователи разглядели портрет фюрера Адольфа Гитлера."><meta property="og:type" content="article"><meta property="article:section" content="Другие виды"><meta property="article:tag" content="puma"><meta property="article:tag" content="адольф гитлер"><meta property="article:tag" content="вне игры"><meta name="article:published_time" content="2020-03-05T13:37:03+02:00"><meta name="article:modified_time" content="2020-03-05T13:37:03+02:00"><meta name="description" content="Новая модель кроссовок спортивного бренда Puma стала объектом обсуждения и шуток среди пользователей интернета. В дизайне модели Adrenaline Storm некоторые пользователи разглядели портрет фюрера Адольфа Гитлера."><meta name="keywords" content="puma, адольф гитлер, вне игры"><link rel="canonical" href="https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://rus.tvnet.lv/rss"><title>ФОТО &#10217; Кроссовки с Гитлером: компанию Puma обвинили в нацизме - Другие виды - TVNET Спорт - спортивные новости Латвии и мира - TVNET Спорт - TVNET - информационно-новостной портал Латвии - TVNET</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-d52cc1533aa17e2f150e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #1B2D87;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #1B2D87;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #1B2D87;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #1B2D87 0%, #1B2D87 100%);
    color: #1B2D87;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #1B2D87;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #1B2D87 0%, #16246c 100%);
  }
  .section-bg-gradient:before {
      background-color: #16246c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4157 article-6915394"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" link="https://eestimeedia.ee/terms/lv-ru/#cookies"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://rus.tvnet.lv/search">Чт, 5.03.2020</a><weather-block default-location="Рига, Латвия" language="ru" weather-url="ciklon.rus.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.tvnet.lv/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://www.tvnet.lv/" target="_blank" class="menu-item menu-item--important">LAT</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="50" width="226" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.tvnet.lv/6910572/nasilie-v-seme-deti-poseredine" class="quote__text">Я ненормально боялась отца. У меня был такой страх, что, даже будучи уже взрослой, при виде него меня бросало в дрожь. </a><a href="https://rus.tvnet.lv/6910572/nasilie-v-seme-deti-poseredine" class="quote__author section-border-color"><span class="slab section-font-color">СМОТРИТЕ ПОДРОБНЕЕ&gt;</span></a></div><a href="https://rus.tvnet.lv/6910572/nasilie-v-seme-deti-poseredine" class="quote__image"><img src="//f7.pmo.ee/278O73pQ2gXRWNJUSt-aG3v52Bk=/72x72/smart/nginx/o/2020/02/28/12978608t1h6024.png" srcset="//f7.pmo.ee/278O73pQ2gXRWNJUSt-aG3v52Bk=/72x72/smart/nginx/o/2020/02/28/12978608t1h6024.png, //f7.pmo.ee/I6GVYisgP2B67PJyciwp8CKsrPc=/144x144/smart/nginx/o/2020/02/28/12978608t1h6024.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3457" :root-section-id="4157" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://rus.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4157/1525e66d587afb7dce086f3290beb487.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.tvnet.lv/section/4364" target="_self" class="menu-item">Новости</a></div><div><a href="https://rus.tvnet.lv/section/4371" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.tvnet.lv/section/4374" target="_self" class="menu-item">Культура</a></div><div><a href="https://rus.tvnet.lv/section/4366" target="_self" class="menu-item">Звезды</a></div><div><a href="https://rus.tvnet.lv/section/4369" target="_self" class="menu-item">Красотка</a></div><div><a href="https://rus.tvnet.lv/section/4377" target="_self" class="menu-item">Гибрид</a></div><div><a href="https://foto.rus.tvnet.lv" target="_self" class="menu-item">ФОТО</a></div><div><a href="https://video.rus.tvnet.lv" target="_self" class="menu-item">ВИДЕО</a></div><div><a href="https://rus.tvnet.lv/sudoku" target="_blank" class="menu-item">Судоку</a></div><div><a href="https://rus.tvnet.lv/term/614318/testy-tvnet" target="_blank" class="menu-item menu-item--important">Тесты</a></div><div><a href="https://rus.tvnet.lv/term/615602/ne-novosti" target="_blank" class="menu-item menu-item--important">Не новости</a></div><div class="menu-items menu-items--floating"><a href="https://rus.tvnet.lv/section/4905" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> ПОМОГИ!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://rus.tvnet.lv/section/4372" target="_self" class="menu-item">Футбол</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://rus.tvnet.lv/term/589384/vysshaya-liga-latvii-po-futbolu" target="_self" class="section-bg-color-hover-with-opacity">Чемпионат Латвии</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://rus.tvnet.lv/term/577827/11-vilki" target="_blank" class="menu-item">#11vilki</a></div><div><a href="https://rus.tvnet.lv/section/4386" target="_self" class="menu-item">Хоккей</a></div><div><a href="https://rus.tvnet.lv/section/4400" target="_self" class="menu-item">Бокс/ММА</a></div><div><a href="https://rus.tvnet.lv/term/579744/vne-igry" target="_blank" class="menu-item">Вне игры</a></div><div><a href="https://rus.tvnet.lv/section/4384" target="_self" class="menu-item">Теннис</a></div><div><a href="https://rus.tvnet.lv/section/4404" target="_self" class="menu-item">Баскетбол</a></div><div><a href="https://rus.tvnet.lv/section/4405" target="_self" class="menu-item section-font-color menu-item--active">Другие виды</a></div><div><a href="https://rus.tvnet.lv/section/4408" target="_self" class="menu-item">Зимний спорт</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6915394"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv">RUS TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4371">Спорт</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://rus.tvnet.lv/section/4405">Другие виды</a></li><li class="breadcrumb-item">Кроссовки с Гитлером: компанию Puma обвинили в нацизме</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D1%80%D0%BE%D1%81%D1%81%D0%BE%D0%B2%D0%BA%D0%B8%20%D1%81%20%D0%93%D0%B8%D1%82%D0%BB%D0%B5%D1%80%D0%BE%D0%BC%3A%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20Puma%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%BD%D0%B0%D1%86%D0%B8%D0%B7%D0%BC%D0%B5&url=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D1%80%D0%BE%D1%81%D1%81%D0%BE%D0%B2%D0%BA%D0%B8%20%D1%81%20%D0%93%D0%B8%D1%82%D0%BB%D0%B5%D1%80%D0%BE%D0%BC%3A%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20Puma%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%BD%D0%B0%D1%86%D0%B8%D0%B7%D0%BC%D0%B5&url=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Кроссовки с Гитлером: компанию Puma обвинили в нацизме&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Demail%26utm_content%3D6915394" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-05T13:37:03+02:00">5 марта 2020, 13:37</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">фото &#10217; </span>Кроссовки с Гитлером: компанию Puma обвинили в нацизме</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.tvnet.lv/author/103472" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png" srcset="//f10.pmo.ee/0U74D9ZGhKoXzt2smnyFOtJxWGE=/40x40/smart/nginx/o/2020/02/17/12947142t1hfe2b.png, //f10.pmo.ee/lvKk_oJc8uZ4ZzJVMM8v3HVMZTg=/80x80/smart/nginx/o/2020/02/17/12947142t1hfe2b.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">rus.tvnet.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/-00YvXt710eNCz4JpSzvGbX6XbA=/1370x820/filters:focal(2725x1965:3315x2763)/nginx/o/2020/03/05/12989557t1hfcef.jpg"><figure-fullscreen eager :image-id="12989557" image-url="//f9.pmo.ee/XyIh2FCD6FkceRbf3vqSMlnUSFY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/05/12989557t1hfcef.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12989557)" src="//f9.pmo.ee/-00YvXt710eNCz4JpSzvGbX6XbA=/1370x820/filters:focal(2725x1965:3315x2763)/nginx/o/2020/03/05/12989557t1hfcef.jpg" srcset="//f9.pmo.ee/-00YvXt710eNCz4JpSzvGbX6XbA=/1370x820/filters:focal(2725x1965:3315x2763)/nginx/o/2020/03/05/12989557t1hfcef.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Кроссовки Puma</p><p class="figure__caption--name" itemprop="creator">ФОТО: EPA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Новая модель кроссовок спортивного бренда Puma стала объектом обсуждения и шуток среди пользователей интернета. В дизайне модели Adrenaline Storm некоторые пользователи разглядели портрет фюрера Адольфа Гитлера.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ej74wr5gqr" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3t5nvmttx3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s7602g3i63" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Компания Puma столкнулась с жёсткой критикой, а некоторые даже упрекнули спортивный бренд в нацизме. Всё дело в том, что чёрные вставки напомнили пользователям интернета знаменитую причёску и усы нацистского лидера.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="ru">Скандал международного уровня вызвали кроссовки "Puma" (модель Storm Adrenaline), которые напомнили пользователям соцсетей портрет Адольфа Гитлера. Критики бренда сразу припомнили состоявшего в рядах НСДАП основателя фирмы, немца Рудольфа Дасслера. <a href="https://t.co/nwkpAM5C5C" target="_blank">pic.twitter.com/nwkpAM5C5C</a></p>— ОколоНоля (@redsquare2018) <a href="https://twitter.com/redsquare2018/status/1234875832012853248?ref_src=twsrc%5Etfw" target="_blank">March 3, 2020</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Отметим, что Адольф Гитлер не единственный известный человек, чей силуэт пользователи разглядели на кроссовках. Многим модель кроссовок напомнила классика русской литературы Николая Гоголя, а другим американского актёра Чарли Чаплина.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="ru">Пуму обвиняют в том, что их модель кроссовок STORM ADRENALINE — это замаскированный портрет Гитлepа<br><br>Какой Гитлер. Это Николай Гоголь!😁 <a href="https://t.co/TACIJNyDCX" target="_blank">pic.twitter.com/TACIJNyDCX</a></p>— (Не)серьёзный МИД (@russiaspeaks) <a href="https://twitter.com/russiaspeaks/status/1234867897798942728?ref_src=twsrc%5Etfw" target="_blank">March 3, 2020</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Ситуацию усугубляет ещё и то, что основателем компании Puma является Рудольф и Адольф Дасслеры, которые поддерживали нацистский режим и были членами НСДАП. Сама компания пока никак не комментирует шумиху, которая разразилась в Сети.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Кстати, это не первый случай, когда компания Puma подвергается критике. В 2011 году спортивному бренду даже пришлось публично извиняться и отозвать партию кроссовок, которые были выкрашены в цвета флага Объединенных Арабских Эмиратов. Власти ОАЭ тогда расценили новый дизайн кроссовок как оскорбление и посчитали, что люди будут "намеренно топтать символ их страны".</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D1%80%D0%BE%D1%81%D1%81%D0%BE%D0%B2%D0%BA%D0%B8%20%D1%81%20%D0%93%D0%B8%D1%82%D0%BB%D0%B5%D1%80%D0%BE%D0%BC%3A%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20Puma%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%BD%D0%B0%D1%86%D0%B8%D0%B7%D0%BC%D0%B5&url=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D1%80%D0%BE%D1%81%D1%81%D0%BE%D0%B2%D0%BA%D0%B8%20%D1%81%20%D0%93%D0%B8%D1%82%D0%BB%D0%B5%D1%80%D0%BE%D0%BC%3A%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D1%8E%20Puma%20%D0%BE%D0%B1%D0%B2%D0%B8%D0%BD%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%BD%D0%B0%D1%86%D0%B8%D0%B7%D0%BC%D0%B5&url=https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6915394"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Кроссовки с Гитлером: компанию Puma обвинили в нацизме&body=Приветствуем,%20читайте%20здесь%3A%20https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme%3Futm_source%3Demail%26utm_content%3D6915394" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://rus.tvnet.lv/6915394/krossovki-s-gitlerom-kompaniyu-puma-obvinili-v-nacizme/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6915394" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6915394" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#1B2D87" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/48885/puma">puma</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/111730/adolf-gitler">адольф гитлер</a></li><li><a class="article-terms__term" href="https://rus.tvnet.lv/term/579744/vne-igry">вне игры</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-01w67b9wyq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f86zgyzgdm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4405" content-type="topArticles" section-ids="4371" title="Актуальные новости" :random="true" filters="" :limit="5" link="https://rus.tvnet.lv/section/4371" interval="PT3H" mobile-type="regular" color="#1B2D87"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6xna6a2hwd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lfbp12a8kj" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><coma-block :section-id="4503" title="КОММЕРЧЕСКАЯ ИНФОРМАЦИЯ" color="#1B2D87" :show-article-publish-time="true" link="https://rus.tvnet.lv/section/4503/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-cr3tx7ricf" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">рекламный отдел</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Отдел маркетинга</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">редакции</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Делопроизводство</div><br><a href="mailto:birojs@tvnet.lv" class="section-font-color">birojs@tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Рег. номер: LV40003490052<br></p><div class="spacer"></div><p>Банка AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_Rus" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/rus.tvnet.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://vk.com/public167951187" target="_blank" class="icon social-button social-button--vkontakte"></a> <a href="https://ok.ru/group/54283909136461" target="_blank" class="icon social-button social-button--okru"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Мобильное приложение</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1453039729" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://rus.tvnet.lv/contact" target="_blank">Команда</a> <a href="https://rus.tvnet.lv/contact" target="_blank">Контакты</a> <a href="https://www.eestimeedia.ee/terms/lv-ru/" target="_blank">Правила</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-527706d75030c60bfe47.js" async></script></body></html>